<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"        lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"               lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="width=device-width, initial-scale=1.0" name="viewport"><title>Death toll at Italian hotel hit by avalanche rises to six, 23 still missing – Metro</title><link href="/(16.13)/templates/v3/css/main.css?v2device=v3" rel="stylesheet"><link href="/(16.13)/templates/v3/css/galleria.azur.css" rel="stylesheet">
	<link href="/custom-css.css" media="all" rel="stylesheet" type="text/css">
      <link href="/rss.xml" rel="alternate" title="Metro - Latest News" type="application/rss+xml"><link href="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$j6jwhhzyj52159tl74aed3dl3vjrf1j/LYNXMPED0L0IQ.jpeg" rel="image_src"><meta content="Feed" name="mediatype"><meta content="composite,IT,i,DIS,EUROP,GEN,PRCP,QUAK,SCI,WEA,WEU,03000000,03002000,03005000,10000000,17000000,IT" name="keywords"><meta content="composite,IT,i,DIS,EUROP,GEN,PRCP,QUAK,SCI,WEA,WEU,03000000,03002000,03005000,10000000,17000000,IT" name="news_keywords"><meta content="People missing from avalanche-hit hotel in Italy rise to 24" name="description"><meta content="Reuters" name="author"><meta content="2017-01-22" name="date"><meta content="index,follow,noodp,noydir" name="robots"><meta content="Death toll at Italian hotel hit by avalanche rises to six, 23 still missing" property="og:title"><meta content="article" property="og:type"><meta content="2017-01-22T15:28:24Z" property="article:published_time"><meta content="2017-01-22T23:37:05Z" property="article:modified_time"><meta content="/news/international" property="article:section"><meta content="Feed Automatic,US Online Report World News Automatic" name="article:contentgroup"><meta content="http://www.metro.us/news/death-toll-at-italian-hotel-hit-by-avalanche-rises-to-six-23-still-missing/Lmiqav---Q2jDGK0kSmOUS_zKRz0l2Q/" property="og:url"><meta content="http://www.metro.us/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$j6jwhhzyj52159tl74aed3dl3vjrf1j/LYNXMPED0L0IQ.jpeg" property="og:image"><meta content="Metro" property="og:site_name"><meta content="People missing from avalanche-hit hotel in Italy rise to 24" property="og:description"><meta content="1610587402522117" property="fb:app_id"><script src="/templates/v3/javascript/vendor/jquery-1.8.2.min.js"></script><script src="/templates/v3/javascript/vendor/js/jquery.li-scroller.1.0.js" type="text/javascript"></script><script type="text/javascript">
        $(function(){
        $("ul#ticker01").liScroll({travelocity: 0.05});
        });

        $(document).ready(function () {
              $("#ticker").css("visibility","visible");
        });
      </script><script src="/templates/v3/javascript/vendor/galleria.js"></script><script src="/(16.13)/templates/v3/javascript/main.js"></script><script src="/templates/v3/javascript/vendor/respond.min.js"></script><script src="/(16.13)/templates/v3/javascript/vendor/modernizer.js"></script><script>
      Modernizr.addTest("lineclamp", function () {
        var  div = document.createElement("div");
        return typeof div.style.webkitLineClamp === "string";
      });
    </script><script>
	  var wib_page_type = "article";
          var article_cmspath = "/x/rss-i/us-online-report-world-news/2017/01/22/Q2jDGK0kSmOUS_zKRz0l2Q/index.xml";
          var article_furl = "/news/death-toll-at-italian-hotel-hit-by-avalanche-rises-to-six-23-still-missing/Lmiqav---Q2jDGK0kSmOUS_zKRz0l2Q/";
          var readMoreLinkText = "Read More:"; 
	</script><script type="text/javascript">
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	  })();
	</script><meta content="9F42CC1BA36D4325E006BBA620C3B678" name="msvalidate.01"><noscript></noscript><meta content="summary_large_image" name="twitter:card"><meta content="@Metro_US" name="twitter:site"><meta content="Death toll at Italian hotel hit by avalanche rises to six, 23 still missing" name="twitter:title"><meta content="People missing from avalanche-hit hotel in Italy rise to 24" name="twitter:description"><meta content="Reuters" name="twitter:creator"><meta content="http://www.metro.us/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$j6jwhhzyj52159tl74aed3dl3vjrf1j/LYNXMPED0L0IQ.jpeg" name="twitter:image:src"><meta content="metro.us" name="twitter:domain"><meta content="155260007821057" property="fb:pages"><meta content="113278138726964" property="fb:pages"><meta content="146825895340972" property="fb:pages"><meta content="711269328994010" property="fb:pages"><script>

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;

n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,

document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '814522585291434');

fbq('track', "PageView");</script><script async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=11703&#38;site=12428" type="text/javascript"></script></head><body class="article"><script type="text/javascript">
                 dataLayer = [{'gaUrl': '/news/death-toll-at-italian-hotel-hit-by-avalanche-rises-to-six-23-still-missing/Lmiqav---Q2jDGK0kSmOUS_zKRz0l2Q/',
'gaPagetitle': 'Death toll at Italian hotel hit by avalanche rises to six, 23 still missing',
'gaSection': '/news/international',
'gaLayout': 'v3',
'gaMarket': 'us',
'gaType': 'feed',
'gaCmspath': '/x/rss-i/us-online-report-world-news/2017/01/22/Q2jDGK0kSmOUS_zKRz0l2Q/index.xml',
'gaSource': 'Feed Automatic,US Online Report World News Automatic',
'gaAuthor': 'Reuters',
'gaPubTime': 'D22M01Y17H15:28',
'gaPubTimeFriendly': '2017-01-22 15:28',
'gaPubTimeGMT': '2017-01-22T14:28:24Z',
'gaFeedSource': 'us-online-report-world-news'}];
              </script><!-- Google Tag Manager --><noscript><iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-T2RHHP&gaUrl=/news/death-toll-at-italian-hotel-hit-by-avalanche-rises-to-six-23-still-missing/Lmiqav---Q2jDGK0kSmOUS_zKRz0l2Q/&gaPagetitle=Death toll at Italian hotel hit by avalanche rises to six, 23 still missing&gaSection=/news/international&gaLayout=v3&gaMarket=us&gaType=feed&gaCmspath=/x/rss-i/us-online-report-world-news/2017/01/22/Q2jDGK0kSmOUS_zKRz0l2Q/index.xml&gaSource=Feed Automatic,US Online Report World News Automatic&gaAuthor=Reuters&gaPubTime=D22M01Y17H15:28&gaPubTimeFriendly=2017-01-22 15:28&gaPubTimeGMT=2017-01-22T14:28:24Z&gaFeedSource=us-online-report-world-news" style="display:none;visibility:hidden" width="0"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2RHHP');</script><!-- End Google Tag Manager --><div id="body-wrapper"><div id="hidden_div" style="display:none;"><span></span></div><div id="fb-root"><span></span></div><script> 
        //  funtion to call the FB comment count API
        var fb_comment_callback = function(response) {
              var fbcount = 0;
              var gurl = escape(response.href);
              $.ajax({
                url: 'http://graph.facebook.com/' + gurl,
                dataType: 'jsonp',
                success: function(data) {
                  if(data && data.share != undefined && data.share.comment_count != undefined) {
                    fbcount = parseInt(data.share.comment_count);
                    storeCommentCount(fbcount, '/x/rss-i/us-online-report-world-news/2017/01/22/Q2jDGK0kSmOUS_zKRz0l2Q/index.xml', 'fb');
                  } 
                  else { console.log(" FB comments count API response error "); }         
                }
              });     
            }
        window.fbAsyncInit = function() {
          
          FB.Event.subscribe( 'comment.create', fb_comment_callback);
          FB.Event.subscribe( 'comment.remove', fb_comment_callback );       
        };

  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); 
	js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1610587402522117";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="wrapper"><script type="text/javascript">
	  var WrapperWidth = document.getElementById('wrapper');
	  var kw1 = '';
					if(WrapperWidth)
					{
					  var winW = WrapperWidth.clientWidth;

					  if(winW >= 930)
						kw1 = 930
					  else if((winW < 930) && (winW >= 728))
						kw1= 728;
					  else if((winW < 728) && (winW >= 468))
						kw1 = 468;
					  else if(winW < 468)
						kw1 = 320;
					}

	  </script><div  class="ad" id="ad14"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad14_rectangle"><div id="ad14_expander"> 
	    <script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<div id="skin">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_Skin', [1, 1],'skin')
.addService(googletag.pubads())
.setTargeting("pos", "skin");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('skin');
});
</script>
</div>



<div id="premiumunits">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_premiumunits', [1, 1],'premiumunits')
.addService(googletag.pubads())
.setTargeting("pos", "premiumunits");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('premiumunits');
});
</script>
</div>


	  </div></div></div><div  class="ad banner" id="ad0"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad0_rectangle"><div id="ad0_expander"> 
	    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9337805/Metro_News_970x90_TOP', [[970, 90], [970, 250]], 'div-gpt-ad-1453762215436-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /9337805/Metro_News_970x90_TOP -->
<div id='div-gpt-ad-1453762215436-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453762215436-0'); });
</script>
</div>
	  </div></div></div><div id="menu-button-wrapper"><div id="menu-button">Menu<div>·—<br>·—<br>·—</div></div></div><div id="nav-wrapper"><nav><div id="nav-search"><form action="/search/" id="header-search-form" method="post" name="header-search-form"><input class="search-field-nav" id="header-search-query" name="q" placeholder="Search" type="text" value=""><a href="#" onclick="document.getElementById(&#39;header-search-form&#39;).submit();"><div class="search-hyperlink"> </div></a></form></div><div id="close-button-wrapper"><div id="close-button">X</div></div><div id="menu-navigation"><table cellpadding="0" cellspacing="0"><tr class="content-row"></tr></table><div class="clear"><span></span></div></div></nav></div><div class="clearfix" id="header-links"><ul class="left"><li><a href="/about-us/" target="_self">About Us</a></li><li><a href="/contact-us/" target="_self">Contact Us</a></li><li><a href="/jobs/" target="_self">Jobs at Metro</a></li><li><a href="http://media.metro.us/" target="_blank">Metro Media</a></li><li><a href="http://clubmetro.metro.us?redirectUrl=home.action&#38;useDefaultCategory=true&#38;showSplashPopup=true" target="_blank">Club Metro</a></li><li><a href="http://www.ziptrials.us/" target="_blank">ZipTrials</a></li><li><a href="/newsletters/" target="_blank">Newsletter</a></li><li><a href="mailto:tips@metro.us?Subject=Metro%20Tips" target="_blank">Tips </a></li></ul></div><Header class="clearfix"><div class="edit-menu"></div><div class="logotype"><a href="/"><span class="hidden">Metro</span></a><div class="logo-date">Sunday, January 22, 2017</div></div><div class="width-728x90"><div  class="ad ad728x90" id="ad728x90"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad728x90_rectangle"><div id="ad728x90_expander"> 
	    <div id='728x90top'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/9337805/Metro_HP_728x90_TOP', [728, 90], '728x90top').addService(googletag.pubads()).setTargeting("url", window.parent.location); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display('728x90top'); }); </script> </div>

	  </div></div></div></div></Header><div class="clearfix" id="navigation"><nav>
<ul id="b-nav">

<li><a href="/" title="Home">Home</a></li>

<li><a>&gt;</a></li>

<li class=""><a href="/news/">News</a></li>

</ul>

<ul id="b-nav-2">

<li class="selected"><a href="/news/international/">International</a></li>

<li><a href="/news/money/">Money</a></li>

<li><a href="/news/national/">National</a></li>

<li><a href="/news/business/">Business</a></li>

<li><a href="/news/technology/">Technology</a></li>

<li><a href="/news/science/">Science</a></li>

<li><a href="/news/politics/">Politics</a></li>

<li><a href="/news/viral/">Viral</a></li>
<div class="clear"><span /></div>
</ul>
</nav></div><div class="clearfix" id="subwrapper"><div class="clearfix" id="super-carousel"><div class=" " id="fullwidth-3">
            

<div class="html-component"><style type="text/css"> /**************************************************************************************** CUSTOM MAIN MENU ****************************************************************************************/ #subwrapper { padding:0px 12px 6px 12px; } @media only screen and (min-width: 1200px) { #custom-main-menu { width:1176px; } #selected { background-position:8px 18px; } .myMenu li a:link, .myMenu li a:visited { font-size:18px; padding: 9px 11px 9px 22px; } .takeover-netbook #custom-main-menu { width:957px; } .takeover-netbook #selected { background-position:6px 18px; } .takeover-netbook .myMenu > li > a:link, .myMenu > li > a:visited { font-size:17px; padding: 9px 9px 9px 18px; } } @media only screen and (min-width: 981px) and (max-width: 1199px) { #custom-main-menu { width:957px; } #selected { background-position:6px 18px; } .myMenu li a:link, .myMenu li a:visited { font-size:17px; padding: 9px 9px 9px 18px; } } @media only screen and (max-width: 980px) { #custom-main-menu { width:738px; } #selected { background-position:2px 16px; } .myMenu li a:link, .myMenu li a:visited { font-size:14px; padding: 9px 6px 9px 12px; } } #menu-button-wrapper { //display:none; } #custom-main-menu { /*margin:0 0 12px 0; METRO NL ACTIVE*/ background-color:#fff; /*border-bottom:#b2b2b2 solid 1px; METRO NL ACTIVE*/ } /*style the main menu*/ .myMenu { margin:0; padding:0; height:42px; } .myMenu li { list-style:none; float:left; font:12px Arial, Helvetica, sans-serif #111; } .myMenu li a:link, .myMenu li a:visited { display:block; text-decoration:none; background-color:#fff; margin:0 0 0 0; font-family: "Metro Headline", "Arial Black", Helvetica, sans-serif; color:#111; font-size:normal; } .myMenu li a:hover { background-color:#f1f1f1; color:#f47721; text-shadow:0px 1px 0px #fff; } .myMenu li a.active { background-color:#f1f1f1; color:#f47721; text-shadow:0px 1px 0px #fff; } #selected { background-image:url(''); background-repeat:no-repeat; } .svg #selected { background-image: url('/menu_arrow.svg'); background-repeat: no-repeat; } /*style the sub menu*/ .myMenu li ul { position:absolute; visibility:hidden; border-top:1px solid #fff; margin:0; padding:0; box-shadow:0px 5px 6px rgba(0, 0, 0, 0.3); z-index:999; /*opacity: 0.95;*/ } .myMenu li ul li { display:inline; float:none; } .myMenu li ul li a:link, .myMenu li ul li a:visited { background-color:#f9f9f9; width:auto; font-size:13px; font-family: Helvetica, Arial, sans-serif; font-weight:bold; } .myMenu li ul li a:hover { background-color:#f1f1f1; text-shadow:0px 1px 0px #fff; } #b-nav{ margin:0 0 0 22px; } #b-nav li a { color:#666; font-size:10px; text-decoration:none; font-weight: normal; } #b-nav li.selected a { color:#666; font-size:10px; text-decoration:none; } #b-nav-2 { line-height: 1.3; } #b-nav-2 li { display:none; } #b-nav-2 li a{ color:#666; font-size:10px; text-decoration:none; } #b-nav-2 a:visited { color:#666; font-size:10px; text-decoration:none; } #b-nav-2 li.selected { display:block; text-decoration:underline; color:#666; font-weight:normal; } </style><span></span></div>

<div class="html-component"><nav class="clearfix" id="custom-main-menu"> 
<ul class="myMenu"> 
<li><a href="/new-york/"  id="selected">New York</a>
<ul>
	<li><a href="/new-york/news/">News</a></li>
	<li><a href="/new-york/sports/">Sports</a></li>
	<li><a href="/new-york/things-to-do/">Things to Do</a></li>
        <li><a href="/events/new-york/">Events Calendar</a></li>
        <li><a href="/new-york/real-estate/">Real Estate</a></li>
        <li><a href="/new-york/traffic-transit/">Traffic and Transit</a></li>
        <li><a href="/new-york/weather/">Weather</a></li>

</ul>
</li>
<li><a href="/boston/"  id="selected">Boston</a>
<ul>
	<li><a href="/boston/news/">News</a></li>
	<li><a href="/boston/sports/">Sports</a></li>
	<li><a href="/boston/things-to-do/">Things to Do</a></li>
        <li><a href="/events/boston/">Events Calendar</a></li>
        <li><a href="/boston/real-estate/">Real Estate</a></li>
       <li><a href="/boston/weather/">Weather</a></li>
</ul>
</li>
<li><a href="/philadelphia/"  id="selected">Philadelphia</a>
<ul>
	<li><a href="/philadelphia/news/">News</a></li>
	<li><a href="/philadelphia/sports/">Sports</a></li>
	<li><a href="/philadelphia/things-to-do/">Things to Do</a></li>
        <li><a href="/events/philadelphia/">Events Calendar</a></li>
        <li><a href="/philadelphia/real-estate/">Real Estate</a></li>
       <li><a href="/philadelphia/weather/">Weather</a></li>
</ul>
</li>
<li><a href="/news/"  id="selected">Latest News</a>
<ul>

<li><a href="/news/national/">National</a></li>
	<li><a href="/news/international/">International</a></li>
         <li><a href="/news/politics/">Politics</a></li>
	<li><a href="/news/business/">Business</a></li>
        <li><a href="/news/science/">Science</a></li>
       <li><a href="/news/technology/">Technology</a></li>
       <li><a href="/news/viral/">Viral</a></li>

</ul>
</li>
<li><a href="/news/politics/trump-inauguration-2017/" id="selected">Trump Transition</a></li>

<li><a href="/photos/" id="selected">Photos</a></li>

<li><a href="/entertainment/" id="selected">Entertainment</a>
	<ul> 
	<li><a href="/entertainment/celebrities/">Celebrities</a></li> 
	
	<li><a href="/entertainment/television/">Television</a></li>
	<li><a href="/entertainment/movies/">Movies</a></li>
        
	<li><a href="/entertainment/music/">Music</a></li>
	<li><a href="/entertainment/books/">Books</a></li>
	<li><a href="/entertainment/arts/">Arts</a></li>
	
        <!--<li><a href="/truth-facts">Truth Facts</a></li>-->
        <li><a href="/jenna-busch/">Jenna Busch</a></li>
        <li><a href="/entertainment/the-word/">The Word</a></li> 
        <!--<li><a href="/entertainment/halloween">Halloween</a></li>-->
	</ul>
</li>	
<li> <a href="/sports/" id="selected">Sports</a>
	<ul>
        <li><a href="/new-york/sports/">New York</a></li>
         <li><a href="/boston/sports/">Boston</a></li>
        <li><a href="/philadelphia/sports/">Philadelphia</a></li>	
        <li><a href="/sports/MLB/">MLB</a></li> 
	<li><a href="/sports/NFL/">NFL</a></li>
	<li><a href="/sports/NHL/">NHL</a></li>
	<li><a href="/sports/NBA/">NBA</a></li>
	<li><a href="/sports/soccer/">Soccer</a></li>
<li><a href="/sports/fantasy-sports/">Fantasy</a></li>
	</ul>
</li>
<li> <a href="/lifestyle/" id="selected">Lifestyle</a>
	<ul> 
	<li><a href="/lifestyle/career/">Career</a></li> 
	<li><a href="/lifestyle/health/">Health</a></li> 
	<li><a href="/lifestyle/fashion/">Fashion</a></li>
	<li><a href="/lifestyle/food/">Food</a></li>
	<li><a href="/lifestyle/dating/">Dating</a></li>
	<li><a href="/lifestyle/home/">Home</a></li>
	<li> <a href="/lifestyle/education/">Education</a></li>
	<li><a href="/lifestyle/gadgets/">Gadgets</a></li>
	<li><a href="/lifestyle/travel/">Travel</a></li>
	<li><a href="/lifestyle/horoscope/">Horoscope</a></li>
<!--<li><a href="/lifestyle/thanksgiving/">Thanksgiving</a></li>-->
  <!--<li><a href="/lifestyle/christmas/">Christmas</a></li>-->
	</ul>
</li>



	


<li> <a href="/games/" id="selected">Games</a>
	<ul>


   	<li><a href="/games/crossword/">Crossword</a></li>
        <li><a href="/games/sudoku/">Sudoku</a></li>
  <li><a href="/games/news-quiz/">News Quiz</a></li>
<li><a href="/games/polls/">Polls</a></li>        
	

	</ul>
<!--<li> <a href="/viral/" id="selected">Viral</a>-->

</li>


</nav>
<div id="stickyalias"></div> 
<script src="/uscustom-js.js"></script> 
</li><span></span></div>


          <span></span></div></div><div class="article-wrapper"><div class="article-main-area" itemscope="" itemtype="http://schema.org/Article"><div class="article-top title-on-top"><div id="date-fullwidth">
      Today  5:37 pm
    </div><h1  class="title" itemprop="name"><span>Death toll at Italian hotel hit by avalanche rises to six, 23 still missing</span></h1><div class="article-byline-date"><ul><li class="byline-name">Reuters</li></ul></div><div class="share-tools-top"><ul class="social-share-icons"></ul></div><div id="galleria">
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$8qe6piocz6syodfhjy9gdzx3ku130et/LYNXMPED0L0IQ.jpeg' 
          data-big='/x/rss-i/us-online-report-world-news/2017/01/22/Q2jDGK0kSmOUS_zKRz0l2Q/LYNXMPED0L0IQ.jpg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Photo: Reuters&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$3jlyjspzdsxwo1y1lt1nrcrthkwf8dw/LYNXMPED0L0IR.jpeg' 
          data-big='/x/rss-i/us-online-report-world-news/2017/01/22/Q2jDGK0kSmOUS_zKRz0l2Q/LYNXMPED0L0IR.jpg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Photo: Reuters&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$osie63bygzris2os5z7nguoltjb7ou8/LOP000ISBYJ3P.jpeg' 
          data-big='/x/rss-i/us-online-report-world-news/2017/01/22/Q2jDGK0kSmOUS_zKRz0l2Q/LOP000ISBYJ3P.jpg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Photo: Reuters&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$nc2s9vdykxo0tw17am9ngnmqruc0ws5/LOP000ISBYJHX.jpeg' 
          data-big='/x/rss-i/us-online-report-world-news/2017/01/22/Q2jDGK0kSmOUS_zKRz0l2Q/LOP000ISBYJHX.jpg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Photo: Reuters&lt;/span&gt;'
        />
      </div><div class="gallery-ad" data-target="galleria"><div style="display:none;" class="ad" id="adgallery"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adgallery_rectangle"><div id="adgallery_expander"><div style="display:inline;"><span></span></div></div></div></div></div><script>

		// Load the Azur theme
		Galleria.loadTheme('/templates/v3/javascript/vendor/galleria.azur.min.js');

		Galleria.configure({
			transition: 'slide',
			initialTransition: 'fade', 
			imageCrop: 'landscape', 
			fullscreenCrop: false, 
			clicknext: true,
      debug: false,
      wait: true, 
			touchTransition: 'slide', 
			
			_locale: {
                show_captions: "Show Caption",
                hide_captions: "Hide captions",
                play: "Play slideshow",
                pause: "Pause slideshow",
                enter_fullscreen: "Enter fullscreen",
                exit_fullscreen: "Exit fullscreen",
                next: "Next image",
                prev: "Previous image",
                showing_image: "Showing image %s of %s"
            }
		});
    
      
        // Notify listeners on gallery prev and next image click
        Galleria.ready(function(options) {

          var trackingFlag = false; // Flag used to prevent first call on gallery load
          
          this.bind('image', function(e) {
            // lets make galleria called the tracking function when image changed
            if(trackingFlag) {
              wib_gallery_paging_slideshow_event.notify();
            }
            trackingFlag = true; // Mark this flag true after gallery loaded

          });


          (function($) {

            var galleryAd, galleryAdWrapper, galleryID, cacheDocumentWrite;

            cacheDocumentWrite = document.write;
            document.write = function() {};

            galleryAd = $('.gallery-ad');
            galleryID = $('#' + galleryAd.data('target'));
            galleryID.find('.galleria-info').wrap('<div class="galleria-info-wrapper"></div>');
            galleryAdWrapper = galleryID.find('.galleria-info-wrapper');
            galleryAdWrapper.append(galleryAd.clone().show());

            setTimeout(function() {
              document.write = cacheDocumentWrite;
              delete cacheDocumentWrite;
            }, 100);

            window.addPositionAdgalleria = function() {
              galleryAdWrapper.find('.gallery-ad').remove()
              galleryAdWrapper.css('bottom', 0);
              galleryAdWrapper.closest('.galleria-stage').find('.galleria-captionopen').css('bottom', 10);
              galleryID.removeClass('has-advertise');
            }

            $(function() {
              var adHeight = galleryAdWrapper.find('.gallery-ad').height();

              // If ad position is active and running
              if(adHeight > 36) {
                galleryAdWrapper.find('.gallery-ad').css('height', adHeight);
                galleryAdWrapper.css('bottom', adHeight);
                galleryAdWrapper.closest('.galleria-stage').find('.galleria-captionopen').css('bottom', adHeight + 5);
                galleryID.addClass('has-advertise');
              }
              else {
                addPositionAdgalleria();
              }
            });
          })(jQuery);

        });

$(document).on('click', '#menu-button', function() {
if(addPositionAdgalleria) {
  addPositionAdgalleria();
}
});
      
		
      // Initialize Galleria
      Galleria.run('#galleria');

    </script></div><div class="article-main-wrapper"><div class="article-left-wrapper title-on-top"><div class="article-full-width"><div><meta content="International" itemprop="articleSection"><meta content="http://www.metro.us/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$j6jwhhzyj52159tl74aed3dl3vjrf1j/LYNXMPED0L0IQ.jpeg" itemprop="image"><div class="body-area has-related"><div  class="article-body" itemprop="articleBody"><p>PENNE, Italy (Reuters) - Italian rescue workers have found the dead body of a man in the wreckage of the hotel in central Italy that was buried in an avalanche last week, the Italian fire service said on Sunday, with 23 people were still missing as the search operation continues. </p><p>"At Hotel Rigopiano, at 1645 CET, the fire brigade located the dead body of one of the missing people," the fire service said in a Tweet.</p><p>The death toll stands at six, with 23 people still missing,  Paolo Molinari from the Civil Protection agency said. </p><p>Nine people, including four children, were pulled alive from the piles of rubble and snow on Saturday.    </p><p>The luxury Hotel Rigopiano, located at the foot of a mountain chain in the central Italian region of Abruzzo, was hit  on Wednesday by an avalanche caused by an earthquake.</p><p>An earlier statement from the national fire service said the number of people missing had risen to 24 after a rescued person said that a hotel employee, of Senegalese origin, was inside the building at the moment of the avalanche.</p><p>"Operations continue, both inside and outside the hotel, there is no change in the numbers (of saved and dead people)," fire brigade spokesman Luca Cari said later.</p><p>An official from the national protection agency told reporters that efforts were being made to find alternative routes into the hotel. </p><p>Italian Prime Minister Paolo Gentiloni said on Sunday his government would work to find ways to give the national bodies involved in emergency and reconstruction operations more power.  </p><p>"We must be faster, and to do so we have to give more effective powers," he said in an interview on state television RAI, adding that these operations could not be dragged down by bureaucracy. He said the government had to find a way to fight against delays and corruption.</p><p>
              <p>EATING SNOW</p>
              <p>Survivors said they ate snow, some dirty, to quench their thirst as they spent days in the dark, trapped in narrow corners  of the hotel's rooms after walls and ceilings had collapsed.   </p>
              <p>Nine of the 11 survivors are still hospitalized in the nearby city of Pescara, with some of them expected to leave hospital as soon as Monday.</p>
              <p>Some rescue workers said they did not rule out finding more survivors, almost four days after the disaster. </p>
              <p>Emanuele Cherubini, a helicopter paramedic, told Reuters that the hotel "is full of places to shelter in ... so if someone had the good fortune to find one of those places with an air pocket..." </p>
              <p>He said saving three children was a very moving experience.</p>
              <p>Major Marco Amoriello said rescue efforts were continuing, despite the difficult weather conditions and forecasts which were "not looking good".</p>
              <p>"We certainly won't be stopping because of that," Amoriello said.</p>
              <p>Around 120,000 tonnes of snow, the equivalent of about 4,000 lorries, covered much of what was left of the hotel, a rescue official told Sky TG24 TV. </p>
              <p>"Thank you for being close, and for the real help you are bringing," said Pope Francis on Sunday at his weekly Angelus audience, referring to those involved in the rescue and relief operations and asking people to pray for them and the families of the victims.</p>
              <p>Towns in the snowbound region of Abruzzo, one of the areas devastated by the deadly earth tremors of recent months, are now suffering from the poor weather, with thousands of people still without electricity and phone connections.</p>
              <p>
              <p> (Reporting by Antonio Denti in Penne and Giulia Segreti in Milan; Editing by Greg Mahlich and Jane Merriman)</p>
            </p></p></div></div></div><div class="byline-divider"><span></span></div><div class="share-tools"><ul class="social-share-icons"></ul></div><div class="clear"><span></span></div><div class="fact-related-box"><div class="related-area clearfix">
            <div class="keyline-component"><div class="text"><h4>Related Links</h4></div></div><div class="push-component clearfix    no-image  small-low mt-article" cms-path="/x/rss-i/us-legacy-import/2009/02/03/04BLZOMvVyHm6/index.xml">
		<a  href="/news/it-companies-worry-over-gen-y-s-tech-use/tmWibc---04BLZOMvVyHm6/"><h4  class="title"><span>IT companies worry over Gen Y’s tech use</span></h4><div class="text"><div>Companies love the creativity and enthusiasm young workers bring to the table but are terrified of their security habits, a new study by Intel Corporation shows.</div></div></a>      
  </div><a class="only-link" href="/news/it-s-v-for-visitors-as-sci-fi-remake-debuts/tmWijC---e31u0GKHbkOgY/">It’s V for Visitors as sci-fi remake debuts</a><a class="only-link" href="/news/tori-stafford-s-family-says-they-have-suspicions-about-composite-sketch/tmWidv---06qH6sBofOWRA/">Tori Stafford's family says they have 'suspicions' about composite sketch</a><a class="only-link" href="/news/auto-industry-split-between-gen-x-and-gen-y/tmWkbi---3ajD244UBrFu2/">Auto industry split between Gen X and Gen Y</a>
          </div></div><div><div class="ligatus"><div class="ad " id="ligatus-ad"> 
	      <div id="rcjsload_10ba61"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=35243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_10ba61"); rcds.appendChild(rcel);
})();
</script>


	    </div></div><div class="comments" id="comments"><div class="fb-comments" data-href="http://www.metro.us/x/rss-i/us-online-report-world-news/2017/01/22/Q2jDGK0kSmOUS_zKRz0l2Q/index.xml" data-num-posts="12" data-width="420"> </div></div></div></div><!--noindex--><div class="article-box"><div class="article-box clearfix article-box-2 " id="article-2">
            

<div class="column-item  p1 push-medium" cms-path="/x/metro/2017/01/23/k1utAsUK0uCE/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/01/23/k1utAsUK0uCE/index.xml">
		<a  href="/boston/patriots-headed-back-to-the-super-bowl-as-they-rip-steelers-to-win-afc/zsJqaw---k1utAsUK0uCE/"><div class="image"><img alt="Chris Hogan was dominant Sunday night with 180 yards receiving against Pittsburgh." filename="Patriots_Super_Bowl_win" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$p6b31zv3lv1jjaiyjgefqdyphc8461l/Patriots_Super_Bowl_win.jpeg" /></div><h4  class="title"><span>Patriots headed back to the Super Bowl as they rip Steelers to win AFC</span></h4><div class="text"><div>Three things we learned in the Patriots' 36-17 victory over Pittsburgh Sunday night.  1. Hogan is a hero in the AFC Championship game  The next time the Patriots and Steelers face off, maybe Pittsburgh head coach Mike Tomlin will see to pay more attention to New England wide receiver Chris Hogan. Or any. Hogan, playing in his first conference championship, and Julian Edelman combined for 298 yards receiving with three touchdowns (two for Hogan) during the Patriots’ 36-17 win in the AFC...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2017/01/23/dBra0r32tWBM/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/01/23/dBra0r32tWBM/index.xml">
		<a  href="/boston/falcons-slam-packers-will-face-patriots-in-super-bowl-li-in-houston/zsJqaw---dBra0r32tWBM/"><div class="image"><img alt="Julio Jones and the Falcons stiff-armed their way to Super Bowl LI Sunday afternoon." filename="Falcons_Patriots_Super_Bowl" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$kkfx80qzca5e9ap5mz39o2jrluqs4sz/Falcons_Patriots_Super_Bowl.jpeg" width="420" /></div><h4  class="title"><span>Falcons slam Packers, will face Patriots in Super Bowl LI in Houston</span></h4><div class="text"><div>Aaron Rodgers finally cooled off Sunday in Atlanta but Matt Ryan and the Falcons stayed red-hot. Rodgers and the Packers did not score until the 9:19 mark of the third quarter and by then it was far too late as Atlanta shredded Green Bay, 44-21, and advanced to Super Bowl LI, which will be played in Houston on Feb. 5. Atlanta led 24-0 at the half and picked up right where it left off in the third quarter as Ryan found Julio Jones for a 73-yard TD pass just over a minute into the second half....</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2017/01/23/vE5KycQ9yLq/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/01/23/vE5KycQ9yLq/index.xml">
		<a  href="/new-york/henrik-lundqvist-rangers-searching-for-consistency/zsJqaw---vE5KycQ9yLq/"><div class="image"><img alt="Henrik Lundqvist has been hot and cold this season." filename="Screen Shot 2017-01-22 at 9" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$sc02tz8vpki00oeca78rr8w4x1k8lxw/Screen%20Shot%202017-01-22%20at%209.jpeg" width="420" /></div><h4  class="title"><span>Henrik Lundqvist, Rangers searching for consistency </span></h4><div class="text"><div>As always, Henrik Lundqvist was surrounded by reporters at his stall. It was a few minutes after the Rangers’ 7-6 loss to the Stars last Tuesday night at the Garden, and Lundqvist had allowed all seven Dallas goals in two periods before being replaced by Magnus Hellberg. Faces were grim. The words were quiet and clipped. “It’s embarrassing, frustrating and disappointing at the same time,” Lundqvist told reporters. “I spent the last 24 hours really working hard and trying to prepare for this...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2017/01/22/AisBmOhfd6hWo/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/01/22/AisBmOhfd6hWo/index.xml">
		<a  href="/boston/fire-alarm-pulled-at-3-a-m-at-steelers-hotel-in-boston-wakes-players/zsJqav---AisBmOhfd6hWo/"><div class="image"><img alt="Mike Tomlin speaks with Bill Belichick in 2015." filename="Fire_alarm_Steelers_hotel_Boston" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ostsbh9blgy3mpha5ks1941thvqvy0a/Fire_alarm_Steelers_hotel_Boston.jpeg" width="420" /></div><h4  class="title"><span>Fire alarm pulled at 3 a.m. at Steelers hotel in Boston, wakes players</span></h4><div class="text"><div>Steelers head coach Mike Tomlin had been paranoid about the happenings in New England before this past weekend as he famously complained about the Patriots’ radio broadcast in his headphones in a 2015 game. That paranoia is likely out of control today, as early Sunday morning the fire alarm at the Steeler’s hotel in Boston was pulled – waking up many Pittsburgh players. The alarm went off around 3 a.m., about 16 hours ahead of the AFC Championship game, and rang for more than a half hour,...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2017/01/22/Pgf0t5LXFnyaE/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/01/22/Pgf0t5LXFnyaE/index.xml">
		<a  href="/new-york/marc-malusis-knicks-drama-will-never-end-as-long-as-carmelo-and-phil-are-around/zsJqav---Pgf0t5LXFnyaE/"><div class="image"><img alt="We may be watching the final days of Carmelo Anthony&#39;s stint with the Knicks." filename="Marc_Malusis_Knicks_Carmelo_Phil" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$noqhs4vh1hroicvdbc6krotmimmc86m/Marc_Malusis_Knicks_Carmelo_Phil.jpeg" /></div><h4  class="title"><span>Marc Malusis: Knicks drama will never end as long as Carmelo and Phil are around</span></h4><div class="text"><div>On Saturday at MSG, it was more of the same for the Knicks which was a tough luck loss at home. As they fell to the Phoenix Suns 107-105, you continue to ponder what went wrong for this franchise this season. They are now 19-26 and a season that looked to show so much hope and promise for relevance, now looks lost once again. With that being said, how come the story does not change, the names change, but the ineptitude of the franchise just rolls along with the power of the Acela Express.  With...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2017/01/22/uL8CcIDOyF3Rk/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/01/22/uL8CcIDOyF3Rk/index.xml">
		<a  href="/new-york/knicks-look-lost-particularly-at-the-end-of-games/zsJqav---uL8CcIDOyF3Rk/"><div class="image"><img alt="Carmelo Anthony pulls up against the Suns this past Saturday." filename="Knicks_lost" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$890igf3gkbwo5mkw9zmcujtqbtgxlmb/Knicks_lost.jpeg" width="420" /></div><h4  class="title"><span>Knicks look lost, particularly at the end of games</span></h4><div class="text"><div>The Knicks have a veteran squad, yet treat the end of games as if they’re a bunch of neophytes.    Saturday night’s home loss to the lowly but frisky Phoenix Suns (14-29) was a microcosm of this troubled season, as the visitors came from behind to steal one in the Garden. Budding star swingman Devin Booker gave the Suns the lead for good when he canned the eventual game winner with 31 seconds remaining in front of a rather lax Derrick Rose, who admittedly noted afterwards that he closed out too...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2017/01/22/TPv5ZQwKv8Zg/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/01/22/TPv5ZQwKv8Zg/index.xml">
		<a  href="/philadelphia/villanova-continues-to-put-on-a-show/zsJqav---TPv5ZQwKv8Zg/"><div class="image"><img alt="Mikal Bridges throws one down against Providence on Saturday." filename="Screen Shot 2017-01-22 at 3" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$4j80x1nb80mrh881oyxljx6gf9luwe8/Screen%20Shot%202017-01-22%20at%203.jpeg" width="420" /></div><h4  class="title"><span>Villanova continues to put on a show</span></h4><div class="text"><div>“Step right up, ladies and gentlemen, and see the National Champions right before your eyes. “Watch Championship game hero Kris Jenkins knock down 3-pointers almost effortlessly. .. See Josh Hart slither to the basket or bury a jump shot whenever he’s in the mood… Be amazed by Jalen Brunson’s ability to find the open man… Marvel at Mikal Bridges as he leaps to the sky… Shudder when Darryl Reynolds swats away a shot or pulls down a rebound…” That’s how Jay Wright thinks the college basketball...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2017/01/22/1fNOEuBuWsqo/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/01/22/1fNOEuBuWsqo/index.xml">
		<a  href="/boston/matt-burke-celtics-not-yet-ready-to-become-a-top-nba-team/zsJqav---1fNOEuBuWsqo/"><div class="image"><img alt="Marcus Smart is stunned after being called for a foul late in Saturday&#39;s home loss to the Trail Blazers." filename="Matt_Burke_Celtics_NBA_team" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$oq6ziwycn3bjbqyi3nwdcyzuelvkyx0/Matt_Burke_Celtics_NBA_team.jpeg" width="420" /></div><h4  class="title"><span>Matt Burke: Celtics not yet ready to become a top NBA team</span></h4><div class="text"><div>As presently constructed, the Boston Celtics 926-17) are not an elite NBA club. That was reinforced this past week as the C’s lost back-to-back home games to below-.500 teams, in the New York Knicks (117-106) last Wednesday and the Portland Trail Blazers (127-123) this past Saturday. The Celtics are currently the No. 3 seed in the Eastern Conference playoff picture, but there hasn’t been much to suggest they could pull of an upset against either the Cleveland Cavaliers or Toronto Raptors and...</div></div></a>      
  </div>
	      </div>


          <span></span></div></div><!--/noindex--></div><!--noindex--><div class="aside clearfix middle-col-line"><div class="middle-box clearfix " id="article-3"><span></span></div><div class="middle-box " id="article-1">
            

<div class="keyline-component"><div class="text"><h4>Most Commented</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-commented-1"><div class="column-item p1 " cms-path="/x/rss-i/us-online-report-business-news/2017/01/23/kHuiNQ__bTdfMAOGhe3yXg/index.xml">
	      <div class="image"><img alt="SEC probing Yahoo over previously disclosed cyber breach: filing" filename="LYNXMPED0M05P" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$5t1r9dbl1zcyuah6qk1sh42q4r8u5w3/LYNXMPED0M05P.jpeg" /></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/rss-i/us-online-report-business-news/2017/01/23/kHuiNQ__bTdfMAOGhe3yXg/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/news/sec-probing-yahoo-over-previously-disclosed-cyber-breach-filing/NHFqaw---kHuiNQ__bTdfMAOGhe3yXg/">SEC probing Yahoo over previously disclosed cyber breach: filing</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2017/01/23/k1utAsUK0uCE/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/boston/patriots-headed-back-to-the-super-bowl-as-they-rip-steelers-to-win-afc/zsJqaw---k1utAsUK0uCE/">Patriots headed back to the Super Bowl as they rip Steelers to win AFC</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2017/01/23/dBra0r32tWBM/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/boston/falcons-slam-packers-will-face-patriots-in-super-bowl-li-in-houston/zsJqaw---dBra0r32tWBM/">Falcons slam Packers, will face Patriots in Super Bowl LI in Houston</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="float-left width-179 need-margin p2"><div  class="ad" id="adadcomp-6"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-6_rectangle"><div id="adadcomp-6_expander"> 
	    <div id="160x600">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_HP_160x600', [160, 600],'160x600')
.addService(googletag.pubads())
.setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('160x600');
});
</script>
</div>
	  </div></div></div></div>

<div class="keyline-component"><div class="text"><h4>New York</h4></div></div>

<div class="column-item need-margin p3"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2017/01/23/vE5KycQ9yLq/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2017/01/23/vE5KycQ9yLq/index.xml">
		<a  href="/new-york/henrik-lundqvist-rangers-searching-for-consistency/zsJqaw---vE5KycQ9yLq/"><div class="image"><img alt="Henrik Lundqvist has been hot and cold this season." filename="Screen Shot 2017-01-22 at 9" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$a7u8skvcgsll1fpfstkwf4u2z8r766s/Screen%20Shot%202017-01-22%20at%209.jpeg" /></div><h4  class="title"><span>Henrik Lundqvist, Rangers searching for consistency </span></h4><div class="text"><div><span class="date">Today  9:43 pm </span>As always, Henrik Lundqvist was surrounded by reporters at his stall. It was a few minutes after the Rangers’ 7-6 loss to the Stars last Tuesday night at the Garden, and Lundqvist had allowed all seven Dallas goals in two periods before being replaced by Magnus Hellberg. Faces were grim. The words were quiet and clipped. “It’s embarrassing, frustrating and disappointing at the same time,” Lundqvist told reporters. “I spent the last 24 hours really working hard and trying to prepare for this...</div></div></a>      
  </div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/22/Pgf0t5LXFnyaE/index.xml"><span class="date date-title"> 4:21 pm </span><div class="text-inline">
		<a  href="/new-york/marc-malusis-knicks-drama-will-never-end-as-long-as-carmelo-and-phil-are-around/zsJqav---Pgf0t5LXFnyaE/">Marc Malusis: Knicks drama will never end as long as Carmelo and Phil are around</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/22/uL8CcIDOyF3Rk/index.xml"><span class="date date-title"> 3:48 pm </span><div class="text-inline">
		<a  href="/new-york/knicks-look-lost-particularly-at-the-end-of-games/zsJqav---uL8CcIDOyF3Rk/">Knicks look lost, particularly at the end of games</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="keyline-component"><div class="text"><h4>Philadelphia</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2017/01/22/TPv5ZQwKv8Zg/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2017/01/22/TPv5ZQwKv8Zg/index.xml">
		<a  href="/philadelphia/villanova-continues-to-put-on-a-show/zsJqav---TPv5ZQwKv8Zg/"><div class="image"><img alt="Mikal Bridges throws one down against Providence on Saturday." filename="Screen Shot 2017-01-22 at 3" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$qwyniz4stuawq0t9kfuhol1mfudnbyp/Screen%20Shot%202017-01-22%20at%203.jpeg" width="201" /></div><h4  class="title"><span>Villanova continues to put on a show</span></h4><div class="text"><div><span class="date">Today  3:47 pm </span>“Step right up, ladies and gentlemen, and see the National Champions right before your eyes. “Watch Championship game hero Kris Jenkins knock down 3-pointers almost effortlessly. .. See Josh Hart slither to the basket or bury a jump shot whenever he’s in the mood… Be amazed by Jalen Brunson’s ability to find the open man… Marvel at Mikal Bridges as he leaps to the sky… Shudder when Darryl Reynolds swats away a shot or pulls down a rebound…” That’s how Jay Wright thinks the college basketball...</div></div></a>      
  </div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/22/HfP4iqpULe7Z2/index.xml"><span class="date date-title">11:24 am </span><div class="text-inline">
		<a  href="/philadelphia/philly-police-arrest-suspect-in-center-city-attack-on-transgender-woman/zsJqav---HfP4iqpULe7Z2/">Police arrest suspect in Center City attack on transgender woman</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/21/qvar2Ky7G9oD6/index.xml"><span class="date date-title">Yesterday 11:40 am </span><div class="text-inline">
		<a  href="/philadelphia/mood-positive-as-marchers-travel-through-philadelphia/zsJqau---qvar2Ky7G9oD6/">Mood positive as marchers travel through Philadelphia</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="keyline-component"><div class="text"><h4>Boston</h4></div></div>

<div class="column-item need-margin p2"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2017/01/23/k1utAsUK0uCE/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2017/01/23/k1utAsUK0uCE/index.xml">
		<a  href="/boston/patriots-headed-back-to-the-super-bowl-as-they-rip-steelers-to-win-afc/zsJqaw---k1utAsUK0uCE/"><div class="image"><img alt="Chris Hogan was dominant Sunday night with 180 yards receiving against Pittsburgh." filename="Patriots_Super_Bowl_win" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$503cs5cauco05bsbgq19i0lmxrxqrp7/Patriots_Super_Bowl_win.jpeg" /></div><h4  class="title"><span>Patriots headed back to the Super Bowl as they rip Steelers to win AFC</span></h4><div class="text"><div><span class="date">Today 10:08 pm </span>Three things we learned in the Patriots' 36-17 victory over Pittsburgh Sunday night.  1. Hogan is a hero in the AFC Championship game  The next time the Patriots and Steelers face off, maybe Pittsburgh head coach Mike Tomlin will see to pay more attention to New England wide receiver Chris Hogan. Or any. Hogan, playing in his first conference championship, and Julian Edelman combined for 298 yards receiving with three touchdowns (two for Hogan) during the Patriots’ 36-17 win in the AFC...</div></div></a>      
  </div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/23/dBra0r32tWBM/index.xml"><span class="date date-title">10:02 pm </span><div class="text-inline">
		<a  href="/boston/falcons-slam-packers-will-face-patriots-in-super-bowl-li-in-houston/zsJqaw---dBra0r32tWBM/">Falcons slam Packers, will face Patriots in Super Bowl LI in Houston</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/01/22/AisBmOhfd6hWo/index.xml"><span class="date date-title"> 5:37 pm </span><div class="text-inline">
		<a  href="/boston/fire-alarm-pulled-at-3-a-m-at-steelers-hotel-in-boston-wakes-players/zsJqav---AisBmOhfd6hWo/">Fire alarm pulled at 3 a.m. at Steelers hotel in Boston, wakes players</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>


          <span></span></div></div><!--/noindex--></div></div><!--noindex--><div class="article-right-column"><div class="right-column clearfix"><div class="right-box clearfix box-1 " id="margin-5">
            

<div class="html-component"><style> /************************************************************************************ CUSTOM SEARCH *************************************************************************************/ div.customs-title { border-bottom: 1px dashed #000000; display: block; width: 100%; margin: 0; padding: 0; } div.customs-title > a { font-weight: 400; color: #000000 !important; font-family: 'Metro Headline', 'Arial Black', Helvetica, sans-serif !important; text-transform: uppercase !important; font-size: 24px !important; text-decoration: none; } #nav_custom_search { background: #047f36; padding:4px; margin:4px 0 0 0; } #nav_custom_search #custom-header-search-form { margin:0 0 0 0; } #nav_custom_search #custom-header-search-form .search-field-nav { border:solid #d3d3d3 2px; height:30px; width:250px; float:left; padding:0 0 0 4px; outline:0; } #nav_custom_search #custom-header-search-form .custom-search-hyperlink { background:url(/custom-search-icon.png) 0 0 no-repeat; width:32px; height:27px; float:left; } </style>   <!-- can be removed lateron css cache wait time END --> <div id="nav_custom_search" style="margin-bottom: 8px;"> <form action="/search/" id="custom-header-search-form" method="post" name="header-search-form"> <input class="search-field-nav" id="header-search-query" name="q" placeholder="SEARCH HERE" type="text" value="" onClick="_gaq.push(['_trackEvent', 'SideBar Search', 'Search Field', 'Filled']);"> <a href="#" onclick="document.getElementById('custom-header-search-form').submit();"> <div class="custom-search-hyperlink">&nbsp;</div> </a> <div style="clear:both; "></div> </form> </div><span></span></div>

<div class="html-component"><br><br><span></span></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-2"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-2_rectangle"><div id="adadcomp-2_expander"> 
	    <div id="300x250top">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_300x250_1', [[300, 250], [300, 1050]],'300x250top')
.addService(googletag.pubads())
.setTargeting("pos", "top");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('300x250top');
});
</script>
</div>
	  </div></div></div></div>

<div class="html-component"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/MetroNewsUS/&amp;width=300&amp;height=200&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=1610587402522117" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width="100%"; height="100%";" allowTransparency="true"></iframe><span></span></div>

<div class="html-component"><style type="text/css">

div.custom-title > a.roll-link {
color: #007F3E !important;
float:left;
font-weight: normal;
word-wrap: break-word;
text-decoration: none;
font-family: UnitSlabBlackCY, 'Metro Headline', 'Arial Black', Helvetica, sans-serif;
text-transform:uppercase;
font-size:20px !important;
}
</style>



<div class="custom-title">
    <a  class="roll-link" href="http://www.metro.us/">
       <span data-title="Metro Newsletter">Metro Newsletter</span>
     </a>
</div>


<span></span></div>

<div class="html-component"><link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:12px Helvetica,Arial,sans-serif;  width:250px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//metro.us10.list-manage.com/subscribe/post?u=596a053d66b0e02d0870bda8b&amp;id=593cc61064" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE5">Zip Code </label>
	<input type="text" value="" name="MMERGE5" class="required" id="mce-MMERGE5">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_596a053d66b0e02d0870bda8b_593cc61064" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='zip';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
<span></span></div>

<div class="html-component"><div id="rcjsload_035f6b"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=35250&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_035f6b"); rcds.appendChild(rcel);
})();
</script><span></span></div>

<div class="keyline-component"><div class="text"><h4>Most Read</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><ul>
		    <li class="item-1" cms-path="/x/metro/2017/01/22/eKBqc0pdCYNpo/index.xml"><a href="/boston/when-is-the-2017-super-bowl-football-start-kickoff-time-tv/zsJqav---eKBqc0pdCYNpo/" title="When is the 2017 Super Bowl (football start, kickoff time, TV)?"><div class="column-item p1 " cms-path="/x/metro/2017/01/22/eKBqc0pdCYNpo/index.xml">
	      <div class="image"><img alt="The biggest football game of the year takes place in early February." filename="When_2017_Super_Bowl_football" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$5vikr8dgj5c669sqmnmeb7t53ujavb/When_2017_Super_Bowl_football.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                When is the 2017 Super Bowl (football start, kickoff time, TV)?
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2017/01/22/82eFuWW5esx6/index.xml"><a href="/boston/what-time-does-patriots-steelers-packers-falcons-game-start-kickoff/zsJqav---82eFuWW5esx6/" title="What time does Patriots - Steelers, Packers - Falcons game start, kickoff?"><div class="column-item p1 " cms-path="/x/metro/2017/01/22/82eFuWW5esx6/index.xml">
	      <div class="image"><img alt="The Patriots will be playing in their sixth straight AFC title game on Sunday." filename="What_time_Patriots_Steelers_game_start" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$9js6nabh4mwo15tsp4uofhup6egkyzr/What_time_Patriots_Steelers_game_start.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                What time does Patriots - Steelers, Packers - Falcons game start, kickoff?
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/rss-i/us-legacy-import/2014/05/08/dbHuwVsCzNfUk/index.xml"><a href="/playing-the-field/why-is-ha-ha-clinton-dix-named-ha-ha-clinton-dix-check-the-lol-video/tmWneh---dbHuwVsCzNfUk/" title="Why is Ha Ha Clinton-Dix named Ha Ha Clinton-Dix? Check the LOL video"><div class="column-item p1 " cms-path="/x/rss-i/us-legacy-import/2014/05/08/dbHuwVsCzNfUk/index.xml">
	      <div class="image"><img alt="" filename="sptb_haha_clinton_dix-614x409" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$7ci2hnfqm6khlfn57m6edhh57c7ygbm/sptb_haha_clinton_dix-614x409.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Why is Ha Ha Clinton-Dix named Ha Ha Clinton-Dix? Check the LOL video
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/metro/2016/08/02/wLFhyIrEHM7f/index.xml"><a href="/lifestyle/how-to-be-authentic-in-your-job-search/zsJphb---wLFhyIrEHM7f/" title="The job search gets real"><div class="column-item p1 " cms-path="/x/metro/2016/08/02/wLFhyIrEHM7f/index.xml">
	      <div class="image"><img alt="Being authentic can help you land the best job." filename="jobs_authenticity_0808" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$mgomgellhcxjyoxiirkkuv5s2fcpzuz/jobs_authenticity_0808.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                The job search gets real
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/metro/2017/01/20/vt4Y2rep4PaM6/index.xml"><a href="/news/watch-protestor-scream-no-in-horror-as-trump-is-sworn-in-as-president/zsJqat---vt4Y2rep4PaM6/" title="Watch protestor scream &#39;no&#39; in horror as Trump is sworn in as president"><div class="column-item p1 " cms-path="/x/metro/2017/01/20/vt4Y2rep4PaM6/index.xml">
	      <div class="image"><img alt="A protestor screams as Trump becomes the 45th president." filename="Screen Shot 2017-01-20 at 2" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$g9ysym5vfyk4p147jq7wm04ckznqog6/Screen%20Shot%202017-01-20%20at%202.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Watch protestor scream &#39;no&#39; in horror as Trump is sworn in as president
               </div></a><div class="clear"></div></li>
		  </ul></div></div>

<div class="html-component"><div style="text-align:left;width:300px;height:220px"><object type="application/x-shockwave-flash" data="http://edition.pagesuite-professional.co.uk/MiniFlip2008.swf?pbid=d2e62109-3f7d-496b-9c9b-e4c62577676c&customURL=edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0%26pid=d2e62109-3f7d-496b-9c9b-e4c62577676c&urlTarget=blank&spincolor=FFFFFF&pages=6&amp;w=140&speed=4" width="300px" height="220px" id="MiniFlip2008" align="left"><param name="allowScriptAccess" value="always" ><param name="allowFullScreen" value="false" ><param name="quality" value="high" ><param name="scale" value="noscale" ><param name="salign" value="lt" ><param name="bgcolor" value="#FFFFFF" ><param name="movie" value="http://edition.pagesuite-professional.co.uk/MiniFlip2008.swf?pbid=d2e62109-3f7d-496b-9c9b-e4c62577676c&customURL=edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0%26pid=d2e62109-3f7d-496b-9c9b-e4c62577676c&urlTarget=blank&spincolor=FFFFFF&amp;pages=6&amp;w=140&amp;speed=4"></object></div>
 <span></span></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-5"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-5_rectangle"><div id="adadcomp-5_expander"> 
	    <div id="300x600">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_300x600', [300, 600],'300x600')
.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('300x600');
});
</script>
</div>

	  </div></div></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><div class="module-title">Top Viral News</div><ul>
		    <li class="item-1" cms-path="/x/metro/2017/01/20/vt4Y2rep4PaM6/index.xml"><a href="/news/watch-protestor-scream-no-in-horror-as-trump-is-sworn-in-as-president/zsJqat---vt4Y2rep4PaM6/" title="Watch protestor scream &#39;no&#39; in horror as Trump is sworn in as president"><div class="column-item p1 " cms-path="/x/metro/2017/01/20/vt4Y2rep4PaM6/index.xml">
	      <div class="image"><img alt="A protestor screams as Trump becomes the 45th president." filename="Screen Shot 2017-01-20 at 2" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$g9ysym5vfyk4p147jq7wm04ckznqog6/Screen%20Shot%202017-01-20%20at%202.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Watch protestor scream &#39;no&#39; in horror as Trump is sworn in as president
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2016/10/05/0couQleJHl9sA/index.xml"><a href="/games/did-ivanka-trump-give-donald-a-lap-dance/zsJpje---0couQleJHl9sA/" title="POLL: Did Ivanka Trump give her daddy a lap dance?"><div class="column-item p1 " cms-path="/x/metro/2016/10/05/0couQleJHl9sA/index.xml">
	      <div class="image"><img alt="Does this 1996 photo shows Ivanka Trump and her father enjoying a Beach Boys concert or something creepier?" filename="Ivanka-Trump-lap-dance-_-Getty" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$1hjnsoy7t6segd443a3fy13zqmkc75u/Ivanka-Trump-lap-dance-_-Getty.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                POLL: Did Ivanka Trump give her daddy a lap dance?
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/metro/2017/01/19/C5sswBlYOHgTg/index.xml"><a href="/news/how-to-move-to-canada-and-become-a-canadian-citizen/zsJqas---C5sswBlYOHgTg/" title="Your last-minute guide to becoming a Canadian citizen"><div class="column-item p1 " cms-path="/x/metro/2017/01/19/C5sswBlYOHgTg/index.xml">
	      <div class="image"><img alt="O Canada!" filename="flag-472394_1920" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$mra2ctx330z1nj1nows66r514v9pyru/flag-472394_1920.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Your last-minute guide to becoming a Canadian citizen
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/metro/2016/02/02/kmTiLzSvmAiOE/index.xml"><a href="/viral/this-duck-looks-just-like-donald-trump/zsJpbb---kmTiLzSvmAiOE/" title="This duck looks just like Donald Trump "><div class="column-item p1 " cms-path="/x/metro/2016/02/02/kmTiLzSvmAiOE/index.xml">
	      <div class="image"><img alt="Donald Trump / Mallard composite. " filename="donald-duck" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$nkrd8jav40lcx44waqvqscd5iq97nhf/donald-duck.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                This duck looks just like Donald Trump 
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/metro/2016/10/27/JcISX1lcTjv7A/index.xml"><a href="/lifestyle/wine-condoms-are-not-what-you-think/zsJpjA---JcISX1lcTjv7A/" title="Wine Condoms are not what you think"><div class="column-item p1 " cms-path="/x/metro/2016/10/27/JcISX1lcTjv7A/index.xml">
	      <div class="image"><img alt="A demonstration of a Wine Condom. " filename="Screen Shot 2016-10-27 at 2" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$rtwuj1znxyo3ou1sv8b2x6y8pkeggf/Screen%20Shot%202016-10-27%20at%202.jpeg" /></div>
	      </div><div class="text-inline">                 
                Wine Condoms are not what you think
               </div></a><div class="clear"></div></li>
		  </ul></div></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-23"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-23_rectangle"><div id="adadcomp-23_expander"> 
	    <div id="300x250bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_300x250_2', [[300, 250], [300, 1050]],'300x250bottom')
.addService(googletag.pubads())
.setTargeting("pos", "bottom");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('300x250bottom');
});
</script>
</div>
	  </div></div></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><div class="module-title">Top Entertainment News</div><ul>
		    <li class="item-1" cms-path="/x/rss-i/us-legacy-import/2014/02/27/04FPtuNPblj6/index.xml"><a href="/entertainment/winners-of-the-voice-where-are-they-now/tmWnbA---04FPtuNPblj6/" title="Winners of &#39;The Voice&#39;: Where are they now?"><div class="column-item p1 " cms-path="/x/rss-i/us-legacy-import/2014/02/27/04FPtuNPblj6/index.xml">
	      <div class="image"><img alt="Sawyer Fredericks" filename="Winners-of-the-voice-season-8" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$czz7zzqbzhz2z2qw92o7oe181wln2de/Winners-of-the-voice-season-8.jpeg" width="201" /><span class="badge"><span class="c">16</span><span class="bt">Photos</span></span></div>
	      </div><div class="text-inline">                 
                Winners of &#39;The Voice&#39;: Where are they now?
                <span class="mediatype">16 Photos</span></div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2015/02/12/Bk87UyHmopc6E/index.xml"><a href="/entertainment/10-films-streaming-now-that-are-naughtier-than-fifty-shades-of-grey/zsJobl---Bk87UyHmopc6E/" title="10 films streaming now that are naughtier than &#39;Fifty Shades of Grey&#39;"><div class="column-item p1 " cms-path="/x/metro/2015/02/12/Bk87UyHmopc6E/index.xml">
	      <div class="image"><img alt="Basic Instinct" filename="WEK_BasicInstinct_0213" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$1cyjbcrayl60mfle6z9e0mcyunvcr1t/WEK_BasicInstinct_0213.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                10 films streaming now that are naughtier than &#39;Fifty Shades of Grey&#39;
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/metro/2017/01/06/qAp0Sw89WSQzM/index.xml"><a href="/entertainment/terrence-malick-s-song-to-song-to-kick-off-the-sxsw-film-festival/zsJqaf---qAp0Sw89WSQzM/" title="Terrence Malick&#39;s &#39;Song to Song&#39; to kick off the SXSW Film Festival"><div class="column-item p1 " cms-path="/x/metro/2017/01/06/qAp0Sw89WSQzM/index.xml">
	      <div class="image"><img alt="Song to Song" filename="song-to-song" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$evbuw49642el8t7fatwxp4d3zyjca38/song-to-song.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Terrence Malick&#39;s &#39;Song to Song&#39; to kick off the SXSW Film Festival
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/metro/2017/01/09/2NdTmEvuwousM/index.xml"><a href="/entertainment/who-is-elle-star-isabelle-huppert-if-you-don-t-already-know/zsJqai---2NdTmEvuwousM/" title="Who is &#39;Elle&#39; star Isabelle Huppert? (If you don&#39;t already know)"><div class="column-item p1 " cms-path="/x/metro/2017/01/09/2NdTmEvuwousM/index.xml">
	      <div class="image"><img alt="Isabelle Huppert" filename="isabelle-huppert-piece" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$56qdjrwcolstnwqn4i5fmvyi2anzqhg/isabelle-huppert-piece.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Who is &#39;Elle&#39; star Isabelle Huppert? (If you don&#39;t already know)
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/metro/2015/08/18/NLshsyXBff4E/index.xml"><a href="/entertainment/sam-elliott-talks-grandma-hating-technology-and-being-pro-choice/zsJohr---NLshsyXBff4E/" title="Sam Elliott talks &#39;Grandma,&#39; hating technology and being pro-choice"><div class="column-item p1 " cms-path="/x/metro/2015/08/18/NLshsyXBff4E/index.xml">
	      <div class="image"><img alt="Sam Elliott" filename="sam-elliott" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$q2yyue08ilrg2bop7ufth5mq50i1fl4/sam-elliott.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Sam Elliott talks &#39;Grandma,&#39; hating technology and being pro-choice
               </div></a><div class="clear"></div></li>
		  </ul></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><div class="module-title">Top Lifestyle News</div><ul>
		    <li class="item-1" cms-path="/x/metro/2017/01/22/eKBqc0pdCYNpo/index.xml"><a href="/boston/when-is-the-2017-super-bowl-football-start-kickoff-time-tv/zsJqav---eKBqc0pdCYNpo/" title="When is the 2017 Super Bowl (football start, kickoff time, TV)?"><div class="column-item p1 " cms-path="/x/metro/2017/01/22/eKBqc0pdCYNpo/index.xml">
	      <div class="image"><img alt="The biggest football game of the year takes place in early February." filename="When_2017_Super_Bowl_football" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$5vikr8dgj5c669sqmnmeb7t53ujavb/When_2017_Super_Bowl_football.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                When is the 2017 Super Bowl (football start, kickoff time, TV)?
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2017/01/21/CuSqgcbQZElw/index.xml"><a href="/new-york/women-s-march-on-nyc-live-stream/zsJqau---CuSqgcbQZElw/" title="Women&#39;s March on NYC live stream"><div class="column-item p1 " cms-path="/x/metro/2017/01/21/CuSqgcbQZElw/index.xml">
	      <div class="image"><img alt="Women&#39;s March on NYC live stream" filename="wmnyc" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$rvvsppxvvpt3v5sxe8wmb4oqoclt2l4/wmnyc.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Women&#39;s March on NYC live stream
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/metro/2017/01/22/82eFuWW5esx6/index.xml"><a href="/boston/what-time-does-patriots-steelers-packers-falcons-game-start-kickoff/zsJqav---82eFuWW5esx6/" title="What time does Patriots - Steelers, Packers - Falcons game start, kickoff?"><div class="column-item p1 " cms-path="/x/metro/2017/01/22/82eFuWW5esx6/index.xml">
	      <div class="image"><img alt="The Patriots will be playing in their sixth straight AFC title game on Sunday." filename="What_time_Patriots_Steelers_game_start" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$9js6nabh4mwo15tsp4uofhup6egkyzr/What_time_Patriots_Steelers_game_start.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                What time does Patriots - Steelers, Packers - Falcons game start, kickoff?
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/rss-i/us-legacy-import/2014/05/08/dbHuwVsCzNfUk/index.xml"><a href="/playing-the-field/why-is-ha-ha-clinton-dix-named-ha-ha-clinton-dix-check-the-lol-video/tmWneh---dbHuwVsCzNfUk/" title="Why is Ha Ha Clinton-Dix named Ha Ha Clinton-Dix? Check the LOL video"><div class="column-item p1 " cms-path="/x/rss-i/us-legacy-import/2014/05/08/dbHuwVsCzNfUk/index.xml">
	      <div class="image"><img alt="" filename="sptb_haha_clinton_dix-614x409" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$7ci2hnfqm6khlfn57m6edhh57c7ygbm/sptb_haha_clinton_dix-614x409.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Why is Ha Ha Clinton-Dix named Ha Ha Clinton-Dix? Check the LOL video
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/metro/2017/01/22/jimATOeotSFc/index.xml"><a href="/boston/photos-thousands-march-through-boston-after-inauguration/zsJqav---jimATOeotSFc/" title="PHOTOS: Thousands march through Boston after inauguration"><div class="column-item p1 " cms-path="/x/metro/2017/01/22/jimATOeotSFc/index.xml">
	      <div class="image"><img alt="PHOTOS: Thousands march through Boston after inauguration" filename="18_Boston Womens March_012117_DSD_6641_©2017 Derek Kouyoumjian" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$j4nga3tw1glcpyxgqftoonnha3gl1ny/18_Boston%20Womens%20March_012117_DSD_6641_%C2%A92017%20Derek%20Kouyoumjian.jpeg" width="201" /><span class="badge"><span class="c">35</span><span class="bt">Photos</span></span></div>
	      </div><div class="text-inline">                 
                PHOTOS: Thousands march through Boston after inauguration
                <span class="mediatype">35 Photos</span></div></a><div class="clear"></div></li>
		  </ul></div></div>


          <span></span></div><div class="right-box clearfix box-2 " id="margin-1">
            


          <span></span></div><div class="right-box clearfix box-4 " id="margin-2"><span></span></div></div></div><!--/noindex--></div></div><footer class="clearfix"><div id="footer-extra"><table cellpadding="0" cellspacing="0"><tr class="header-row"><td colspan="1" width="15%">METRO.US:</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">READ THE PRINT EDITION ONLINE:</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">CONNECT:</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">INFO:</td><td class="col-divider" width="5%"> </td></tr><tr class="content-row"><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="/about-us/" target="_self">About Us</a></li>
    <li><a href="http://media.metro.us" target="_blank">Advertise</a></li>
    <li><a href="/contact-us/" target="_self">Contact Us</a></li>
    <li><a href="/jobs/" target="_self">Jobs</a></li>
    <li><a href="http://clubmetro.metro.us/deal/new-york?redirectUrl=home.action&#38;showSplashPopup=true" target="_blank">Club Metro</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="http://newyork.metro.us/" target="_self">New York</a></li>
    <li><a href="http://boston.metro.us/" target="_self">Boston</a></li>
    <li><a href="http://philadelphia.metro.us/" target="_self">Philadelphia</a></li>
    <li><a href="http://specialpublications.metro.us/" target="_blank">Special Publications</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li>Download <a href="/apps" target="_self">Apps</a></li>
    <li>Facebook: <a href="https://www.facebook.com/MetroBoston" target="_blank">BOS</a> <a href="https://www.facebook.com/MetroNewYork" target="_blank">NYC</a> <a href="https://www.facebook.com/MetroPhilly" target="_blank">PHL</a> <a href="https://www.facebook.com/MetroNewsUS" target="_blank">US</a></li>
    <li>Twitter: <a href="http://twitter.com/metroBOS" target="_blank">BOS</a> <a href="https://twitter.com/metronewyork" target="_blank">NYC</a> <a href="https://twitter.com/metrophilly" target="_blank">PHL</a> <a href="https://twitter.com/Metro_US" target="_blank">US</a></li>
    <li>Instagram: <a href="http://instagram.com/metroboston" target="_blank">BOS</a> <a href="http://instagram.com/metronewyork" target="_blank">NYC</a> <a href="http://instagram.com/metrophilly" target="_blank">PHL</a></li>
    <li><a href="http://www.stumbleupon.com/stumbler/MetroUS/" target="_self">stumbleupon</a></li>
    <li><a href="http://www.metro.us/rss/" target="_self">RSS</a></li>
    <li><a href="/newsletters/" target="_blank">Newsletters</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="/terms-and-conditions/" target="_self">Terms and Conditions</a></li>
    <li><a href="/commenting-guidelines/" target="_self">Commenting Guideline</a>s</li>
    <li><a href="http://www.metro.us/sitemap.xml" target="_self">Site Map</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td></tr></table><div class="clear"><span></span></div></div><div id="footer"><div class="texts-0">

<div class="html-component"><script>ggv2id='27a1f85b';</script><script src="https://g2.gumgum.com/javascripts/ggv2.js"></script><span></span></div>

<div class="html-component"><div id="728x90bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_HP_728x90_BOTTOM', [728, 90], '728x90bottom')
.addService(googletag.pubads())
.addService(googletag.pubads()).setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('728x90bottom');
});
</script>
</div><span></span></div>

<div class="html-component"><head><script>(function() {
   var _fbq = window._fbq || (window._fbq = []);
   if (!_fbq.loaded) {
     var fbds = document.createElement('script');
     fbds.async = true;
     fbds.src = '//connect.facebook.net/en_US/fbds.js';
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(fbds, s);
     _fbq.loaded = true;
   }
   _fbq.push(['addPixelId', '659032590884272']);
 })();
 window._fbq = window._fbq || [];
 window._fbq.push(['track', 'PixelInitialized', {}]);
 </script>
 <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=659032590884272&amp;ev=PixelInitialized" /></noscript> </head>
<span></span></div>

<div class="html-component"><a href="https://plus.google.com/114655054469404796761" rel="publisher"></a>
<span></span></div>

<div class="html-component">© Copyright 2016 Metro International - All rights reserved<span></span></div>

<div class="html-component"><script type="text/javascript" language="javascript">

<!-- New code to send Click Events to GA/GTM--->

$(document).ready(function() {
    $('#header-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'HeaderLink', 'gtmAction': 'Header Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#social-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SocialLink', 'gtmAction': 'Social Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer-extra a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterNavLink', 'gtmAction': 'Footer NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterLink', 'gtmAction': 'Footer Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#promos a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PromoLink', 'gtmAction': 'Promo Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#custom-main-menu a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'MainNavLink', 'gtmAction': 'Main NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#topicmfp a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'TopicsLink', 'gtmAction': 'TopicsLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    
});
</script>
<span></span></div>

<div class="html-component"><!-- make facebook comment box to fit --->




<script>

$(document).ready(function() {
// ON PAGE LOAD
setTimeout(function(){
  resizeFacebookComments();
}, 1000);

// ON PAGE RESIZE
$(window).on('resize', function(){
  resizeFacebookComments();
});

function resizeFacebookComments(){
if($('.fb-comments iframe').length){

  var src = $('.fb-comments iframe').attr('src').split('width='),
      width = $('#comments').width();

  $('.fb-comments iframe').attr('src', src[0] + 'width=' + width);


}

}

});

</script> <span></span></div>

<div class="html-component"><style type="text/css">

.ad {
    display: block !important;
}
</style><span></span></div>

<div class="html-component"><script type="text/javascript">
$(document).ready(function(){
    var social_icons = '<a href="/follow-metro/" target="_blank"><span class="ir" id="header-facebook">Facebook</span></a><a href="/follow-metro/" target="_blank"><span class="ir" id="header-twitter">Twitter</span></a><a href="http://instagram.com/metronewyork/" target="_blank"><span class="ir" id="instagram-plus">Instagram</span></a>';
    if ($('div').hasClass('width-728x90')) {
      $('header').append('<div id="social-links"><span class="text">Follow us</span>'+social_icons+'</div>');
    }
    else{
       if($('#menu-button-wrapper').css('display') == 'none'){
         var social_margin = '0px';
       }
      $("#header-links").append('<div id="social-links" style="margin-right:'+social_margin+'">'+social_icons+'</div>');
    }
  });
</script><span></span></div>

<div class="html-component"><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.metro.us/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.metro.us/search?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script><span></span></div>

<div class="html-component"><script type="text/javascript" src="//s.skimresources.com/js/97419X1552502.skimlinks.js"></script><span></span></div>

<div class="clear"><span></span></div></div><span></span></div></footer></div><script language="javascript" type="text/javascript">
      // Notify listeners
      // JQuery
      $(document).ready(function() {
          wib_page_load_event.notify();
      });
    </script><!--Microreporting--><script language="Javascript" src="http://microreporting.metro.us/micro.php?action=view&#38;rx_id=/x/rss-i/us-online-report-world-news/2017/01/22/Q2jDGK0kSmOUS_zKRz0l2Q/index.xml&amp;article_id=666477&#38;country=us" type="text/javascript"> </script><div style="display:none;" class="ad" id="ad19"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad19_rectangle"><div id="ad19_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:none;" class="ad" id="ad20"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad20_rectangle"><div id="ad20_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:inline;"><span></span></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
    
    <script type="text/javascript">
      $(window).load(function() {
      
           $(".ad").each(function(e,item) {
          var adcontent = $(item);
         
          if(adcontent.height() < 36) {
            adcontent.hide(); 
          } else {
            adcontent.addClass("visible");
          }
        });
      });
    </script>
    
    <script type="text/javascript"> 
      var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 61268; 
      _sf_async_config.domain = 'metro.us';    
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = typeof document.getElementsByTagName('meta')['author'] === "undefined"  ?  '' : document.getElementsByTagName('meta')['author'].getAttribute('content'); 
      
         _sf_async_config.sections = typeof $("meta[property='article:section']").attr('content') === "undefined"  ?  '' :  $("meta[property='article:section']").attr('content');
        
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })(); 
    </script></div></body></html>