<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# rnews: http://iptc.org/std/rNews/2011-10-07# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
  <head>

    <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <!-- Twitter Cards -->
    <meta name="twitter:card"   content="summary_large_image"> 
    <meta name="twitter:site"   content="@Metro_US">
    <meta name="twitter:domain" content="metro.us">

    <meta property="fb:pages" content="155260007821057" />
    <meta property="fb:pages" content="113278138726964" />
    <meta property="fb:pages" content="146825895340972" />
    <meta property="fb:pages" content="711269328994010" />

    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.metro.us/sites/all/themes/metrous/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.metro.us/news/reuters/chinese-quantum-satellite-sends-unbreakable-code-0" />
<link rel="shortlink" href="http://www.metro.us/node/717973" />
<meta property="fb:admins" content="https://www.facebook.com/swaminathan.guru" />
<meta property="fb:app_id" content="1610587402522117" />
<meta property="og:site_name" content="Metro US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.metro.us/news/reuters/chinese-quantum-satellite-sends-unbreakable-code-0" />
<meta property="og:title" content="Chinese quantum satellite sends &#039;unbreakable&#039; code" />
<meta property="og:updated_time" content="2017-08-10T01:55:56-04:00" />
<meta property="og:image" content="http://www.metro.us/sites/default/files/main/articles/2017/08/10/LYNXMPED7905S_10.jpg" />
<meta property="og:image:url" content="http://www.metro.us/sites/default/files/main/articles/2017/08/10/LYNXMPED7905S_10.jpg" />
<meta property="og:image:type" content="gif" />
<meta property="og:image:type" content="jpeg" />
<meta property="og:image:type" content="JPEG" />
<meta property="og:image:type" content="png" />
<meta property="og:image:type" content="jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Metro_US" />
<meta name="twitter:url" content="http://www.metro.us/news/reuters/chinese-quantum-satellite-sends-unbreakable-code-0" />
<meta name="twitter:title" content="Chinese quantum satellite sends &#039;unbreakable&#039; code" />
<meta property="article:published_time" content="2017-08-10T00:11:57-04:00" />
<meta property="article:modified_time" content="2017-08-10T01:55:56-04:00" />
<meta itemprop="name" content="Chinese quantum satellite sends &#039;unbreakable&#039; code" />
<link rel="shortcut icon" href="http://www.metro.us/sites/all/themes/metrous/favicon.ico" type="image/ico" />
    <title>Chinese quantum satellite sends 'unbreakable' code | Metro US</title>
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,400,500,700,800" rel="stylesheet">
    <link type="text/css" rel="stylesheet" href="//www.metro.us/sites/default/files/advagg_css/css__gvB2kzJ1W5to4s1UYwvtUmja5-j8kCpqnDyuH0L6HAs__BWrtEt1ycI4gSeOgzeSOBtVG_XiAEJQNOjXLBrc3T5A__DiNM29esEaQ_UowSE2sVEDPWC5cYFz4-ltgf8PMfDNQ.css" media="all" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';
//--><!]]>
</script>
<script type="text/javascript" src="//www.metro.us/sites/default/files/advagg_js/js__HAkrWPp5qeqwmJCmuvI2EDbMa1OtUj2MpWpl2HbnDfE__b7zZwSacbu4GE2ffJ4_23c8NVY6-wDFJOImte7Dqdhc__DiNM29esEaQ_UowSE2sVEDPWC5cYFz4-ltgf8PMfDNQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/sites/all/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="//www.metro.us/sites/default/files/advagg_js/js__TAYJVLlMkWzuagH_DN_DbgZDz67jglMofbgV1mFdCYA__gVv1XPvdmhbJ-QSjhE2Wm7CAuXtmYfXeQdUG-CzpiL8__DiNM29esEaQ_UowSE2sVEDPWC5cYFz4-ltgf8PMfDNQ.js"></script>
<script type="text/javascript" src="//www.metro.us/sites/default/files/advagg_js/js__3x9yZSxbR_0Y7rCybHeCD9Xh_8DPe6W-RXtEqg3t0R4__TcSbzuHKfS4n7TmpGMiKouGlma5TQ6I3HswAViw0jck__DiNM29esEaQ_UowSE2sVEDPWC5cYFz4-ltgf8PMfDNQ.js"></script>
<script type="text/javascript" src="//www.metro.us/sites/default/files/advagg_js/js__GV9TTYeG-jnAKxnkRVZ5TbELy67IHmiJ28nlZ_GC-xY__582yjXDqdPww7q_EFb-kV7U2ZhGcw1SHEiyiJRMOkc0__DiNM29esEaQ_UowSE2sVEDPWC5cYFz4-ltgf8PMfDNQ.js"></script>
<script type="text/javascript">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</script>
        
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
  
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Chinese quantum satellite sends 'unbreakable' code",
        "url": "http://www.metro.us/news/reuters/chinese-quantum-satellite-sends-unbreakable-code",
        "thumbnailUrl": "http://www.metro.us/sites/default/files/main/articles/2017/08/10/LYNXMPED7905S_10.jpg",
        "dateCreated": "2017-08-10T04:36:38Z",
        "articleSection": "Reuters",
        "creator": ["Reuters Technology News"],
        "keywords": [""]
    }
    </script>

  </head>
  <body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-717973 node-type-openpublish-article">

    <script type="text/javascript">
        dataLayer = [{"gaPubTimeFriendly": "2017-08-10 00:36", "gaPagetitle": "Chinese quantum satellite sends 'unbreakable' code", "gaAuthor": "Reuters Technology News", "gaSection": "Reuters"}];

    <!-- Google Tag Manager -->
   (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T2RHHP');
    <!-- End Google Tag Manager -->
    </script>
    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RHHP"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
    <script>
    // Notify listeners on gallery prev and next image click
    jQuery(window).load(function() {
    if(jQuery('.article-media .galleria-container').length ) {
    Galleria.ready(function(options) {

	var trackingFlag = false; // Flag used to prevent first call on gallery load

	this.bind('image', function(e) {
            var url = '';
            var urlref = location.href;
            // lets make galleria called the tracking function when image changed
            if(trackingFlag) {
              gallery_paging_slideshow_event.notify();
              window.aamsitecertifier('trackVirtualPageView');
            }
            
            // Used for parse.ly tracking
            PARSELY.beacon.trackPageView({
                url: url,
                urlref: urlref,
                js: 1
            });
            trackingFlag = true; // Mark this flag true after gallery loaded
	});
    });
    }
    });
    </script>
        <div class="main-container wrapper">
    
     <div class="region region-interstitial-ads">
    <section id="block-block-53" class="block block-block clearfix">

      
  <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script>
<!--//--><![CDATA[// ><!--

  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];

//--><!]]>
</script><script>
<!--//--><![CDATA[// ><!--

  googletag.cmd.push(function() {
    googletag.defineSlot('/9337805/Metro_Article_Skin', [1, 1], 'div-gpt-ad-1495551783219-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });

//--><!]]>
</script><!-- /9337805/Metro_Article_Skin --><div id="div-gpt-ad-1495551783219-0" style="height:1px; width:1px;">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551783219-0'); });

//--><!]]>
</script></div>

</section>
  </div>
    
   <div class="container-fluid container">
    <div class="header-top">
          <div class="region region-header-top">
    <section id="block-block-47" class="block block-block ads ad-block clearfix">

      
  <!--<div id="div-gpt-ad-1453148115652-0"><p>&nbsp;</div>
<script type='text/javascript'>
var width = screen.width;
var screen_size = '';
if (width < 768) {
screen_size = [[320, 50], [300, 250]];
} else if (width >= 768 && width < 928) {
screen_size = [[728, 90]];
} else if (width >= 928 && width < 1200) {
screen_size = [[928, 180]];
} else {
screen_size = [[728, 90], [920, 90], [970, 90], [970, 250], [1255, 300], [1600, 520]];
}

googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_Article_728x90_TOP', screen_size, 'div-gpt-ad-1453148115652-0')
.addService(googletag.pubads())
.setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('div-gpt-ad-1453148115652-0');
});
</script><p>-->
<script>
<!--//--><![CDATA[// ><!--

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];



    googletag.cmd.push(function() {
        var mapLeader = googletag.sizeMapping().addSize([320, 400], [[1, 1],[320, 50],[300, 250]]).addSize([768, 200], [[1, 1],[728, 90]]).build();
        var mapArticle = googletag.sizeMapping().addSize([320, 400], [[1, 1],[300, 250]]).addSize([768, 200], [[1, 1],[300, 250]]).addSize([1280, 200], [[1, 1],[728, 90]]).build();
         var mapFooter = googletag.sizeMapping().addSize([320, 400], [[1, 1],[300, 250]]).addSize([768, 200], [[1, 1],[728, 90]]).addSize([1200, 200], [[1, 1],[728, 90],[970, 90],[970, 250]]).build();

        window.Leaderslot = googletag.defineSlot('/9337805/Metro_HP_728x90_TOP', [320, 50], 'div-gpt-ad-1493166430204-0').defineSizeMapping(mapLeader).addService(googletag.pubads());
        window.Articleslot = googletag.defineSlot('/9337805/Metro_Article_Paragraph_1', [320, 50], 'div-gpt-ad-1493903395279-0').defineSizeMapping(mapArticle).addService(googletag.pubads());	
	window.Footerslot = googletag.defineSlot('/9337805/Metro_HP_728x90_BOTTOM', [320, 50], 'div-gpt-ad-1493166430204-1').defineSizeMapping(mapFooter).addService(googletag.pubads());
	
		var swidth = '';
        var swidth = window.innerWidth || document.documentElement.clientWidth;  
		if (swidth > 970) {
			googletag.defineSlot('/9337805/Metro_HP_970x250', [970, 250], 'div-gpt-ad-1493754848177-0').addService(googletag.pubads());
		 } 
		googletag.pubads().collapseEmptyDivs();
                googletag.enableServices();

    });


    var resizeTimer;

    function resizer() {
        googletag.pubads().refresh([window.Leaderslot]);
        googletag.pubads().refresh([window.Articleslot]);
        googletag.pubads().refresh([window.Footerslot]);
        largeLeaderAd();
    }
    
    window.addEventListener("resize", function() {
        clearTimeout(resizeTimer);
        resizeTimer = setTimeout(resizer, 250);
    });


    function largeLeaderAd() {

        var width = '';
        var width = window.innerWidth || document.documentElement.clientWidth;  

        if (width > 970) {
            jQuery("#div-gpt-ad-1493754848177-0").show();
        } else if (width < 970) {
            jQuery("#div-gpt-ad-1493754848177-0").hide();
        }

    };


    jQuery(document).ready(function() {
        largeLeaderAd();
    });
    
    

//--><!]]>
</script><!-- /9337805/Metro_HP_728x90_TOP --><div id="div-gpt-ad-1493166430204-0">
<script>
<!--//--><![CDATA[// ><!--

        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1493166430204-0');
        });
    
//--><!]]>
</script></div>
<!-- /9337805/Metro_HP_970x250 --><div id="div-gpt-ad-1493754848177-0">
<script>
<!--//--><![CDATA[// ><!--

        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1493754848177-0');
        });
    
//--><!]]>
</script></div>

</section>
  </div>
    </div>

    <header class="header clearfix">
  	<div class="brand">
                        <a class="navbar-brand" href="/" title="Home">
                                  <img src="http://www.metro.us/sites/default/files/metrous-logo_1_0.png" alt="Home" />
                            </a>
                           
                              <div class="region region-header-logo-right">
    <section id="block-block-21" class="block block-block clearfix">

      
  <div class="city-selector">
<form><span class="selVal" id="selCity"> </span>
<div class="choose-city">
<div id="choose-city">Choose Your City</div>
<div id="update-city">Change City</div>
<div class="drop-down left-arrow">
<p>I want news Only from</p>
<ul class="dropdown-city"><li class="selCity" id="CITY-NY" onclick="teaser_load(this, this.value)" value="123456"><a href="/news/local-news/new-york" target="_self">New York</a></li>
<li class="selCity" id="CITY-PD" onclick="teaser_load(this, this.value)" value="1234567"><a href="/news/local-news/philadelphia" target="_self">Philadelphia</a></li>
<li class="selCity" id="CITY-BT" onclick="teaser_load(this, this.value)" value="12345"><a href="/news/local-news/boston" target="_self">Boston</a></li>
<li class="selCity" id="CITY-NA" onclick="teaser_load(this, this.value)" value="12345678"><a href="/news/local-news/" target="_self">National</a></li>
</ul></div>
</div>
</form>
</div>

</section>
  </div>
            
        </div>
        <div class="ad-header">
                </div>
        <div class="header-right">
            <div class="read-today-metro"><a href="http://newyork.metro.us/">Read Today's Metro</a></div>
            <div class="weather-widget hidden-xs"></div>
        </div>
    </header>

    <div class="main-nav">
        <div id="superfish-1-toggle1" class="visible-xs visible-sm">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
      <div class="navbar-collapse collapse" id="navbar">
                    <nav role="navigation" class="nav navbar-nav">
                <div class="region region-navigation">
    <section id="block-superfish-1" class="block block-superfish clearfix">

      
  <ul  id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none nav navbar-nav"><li id="menu-2638-1" class="sf-depth-1 dropdown menuparent"><a href="/news" title="news" class="sf-depth-1 dropdown-toggle menuparent">News</a><ul><li id="menu-2643-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/the-big-stories" class="sf-depth-2 dropdown-toggle">The Big Stories</a></li><li id="menu-2892-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/todays-debate" class="sf-depth-2 dropdown-toggle">Today’s Debate</a></li><li id="menu-2893-1" class="sf-depth-2 dropdown menuparent"><a href="/news/local-news" class="sf-depth-2 dropdown-toggle menuparent">Local News</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper sf-depth-2 dropdown menuparent"><ol><li id="menu-2895-1" class="sf-depth-3 dropdown sf-no-children"><a href="/news/local-news/boston" class="sf-depth-3 dropdown-toggle">Boston</a></li><li id="menu-2894-1" class="sf-depth-3 dropdown sf-no-children"><a href="/news/local-news/new-york" class="sf-depth-3 dropdown-toggle">New York</a></li><li id="menu-2896-1" class="sf-depth-3 dropdown sf-no-children"><a href="/news/local-news/philadelphia" class="sf-depth-3 dropdown-toggle">Philadelphia</a></li></ol></li></ul></li><li id="menu-2917-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/politics" class="sf-depth-2 dropdown-toggle">Politics</a></li><li id="menu-4086-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/reuters" title="" class="sf-depth-2 dropdown-toggle">Reuters News</a></li></ul></li><li id="menu-2642-1" class="sf-depth-1 dropdown sf-no-children"><a href="/president-trump" class="sf-depth-1 dropdown-toggle">President Trump</a></li><li id="menu-2644-1" class="sf-depth-1 dropdown menuparent"><a href="/entertainment" class="sf-depth-1 dropdown-toggle menuparent">Entertainment</a><ul><li id="menu-2650-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/movies" title="Movies" class="sf-depth-2 dropdown-toggle">Movies</a></li><li id="menu-2651-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/tv" title="TV" class="sf-depth-2 dropdown-toggle">TV</a></li><li id="menu-2918-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/celebrities" class="sf-depth-2 dropdown-toggle">Celebrities</a></li></ul></li><li id="menu-2646-1" class="sf-depth-1 dropdown menuparent"><a href="/lifestyle" class="sf-depth-1 dropdown-toggle menuparent">Lifestyle</a><ul><li id="menu-2919-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/food-and-drinks" class="sf-depth-2 dropdown-toggle">Food and Drinks</a></li><li id="menu-2922-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/home" class="sf-depth-2 dropdown-toggle">Home</a></li><li id="menu-2923-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/relationships" class="sf-depth-2 dropdown-toggle">Relationships</a></li><li id="menu-2921-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/style-and-beauty" class="sf-depth-2 dropdown-toggle">Style and Beauty</a></li><li id="menu-2920-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/travel" class="sf-depth-2 dropdown-toggle">Travel</a></li></ul></li><li id="menu-2649-1" class="sf-depth-1 dropdown menuparent"><a href="/things-to-do" class="sf-depth-1 dropdown-toggle menuparent">Things to Do</a><ul><li id="menu-2652-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/new-york" title="New York" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-2882-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/boston" title="Boston" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-2883-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/philadelphia%EF%BB%BF" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li></ul></li><li id="menu-2872-1" class="sf-depth-1 dropdown menuparent"><a href="/body-and-mind" class="sf-depth-1 dropdown-toggle menuparent">Body &amp; Mind</a><ul><li id="menu-2877-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/health" title="Health" class="sf-depth-2 dropdown-toggle">Health</a></li><li id="menu-2878-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/weight-loss" title="Weight Loss" class="sf-depth-2 dropdown-toggle">Weight Loss</a></li><li id="menu-2924-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/fitness" class="sf-depth-2 dropdown-toggle">Fitness</a></li></ul></li><li id="menu-2645-1" class="sf-depth-1 dropdown menuparent"><a href="/sports" title="Sports" class="sf-depth-1 dropdown-toggle menuparent">Sports</a><ul><li id="menu-2881-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/new-york" title="New York" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-2879-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/boston" title="Boston" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-2880-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/philadelphia" title="Philadelphia" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li></ul></li><li id="menu-2873-1" class="sf-depth-1 dropdown menuparent"><a href="/games" title="Games" class="sf-depth-1 dropdown-toggle menuparent">Games</a><ul><li id="menu-2874-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/crossword" title="Crossword" class="sf-depth-2 dropdown-toggle">Crossword</a></li><li id="menu-2875-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/sudoku" title="Sudoku" class="sf-depth-2 dropdown-toggle">Sudoku</a></li><li id="menu-2876-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/horoscope" title="Horoscope" class="sf-depth-2 dropdown-toggle">Horoscope</a></li><li id="menu-3905-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/quiz" class="sf-depth-2 dropdown-toggle">Quiz</a></li></ul></li></ul>
</section>
  </div>
            </nav>
        		<div class="social-mobile">
                <ul>
                    <li><a class="facebook-dd" target="_blank" href="https://www.facebook.com/MetroNewsUS/">Facebook</a></li>
                    <li><a class="twitter-dd" target="_blank" href="https://twitter.com/Metro_US">Twitter</a></li>
                    <li><a class="mail-dd" target="_blank" href="http://letters@metro.us">Email</a></li>
                    <li><a class="gplus-dd" target="_blank" href="javascript:;">Google Plus</a></li>
                    <li><a class="reddit-dd" target="_blank" href="javascript:;">Reddit</a></li>
                    <li><a class="linkedin-dd" target="_blank" href="javascript:;">LinkedIn</a></li>
                </ul>
        </div>
      </div>
        <!-- Search Box -->
        <div class="navbar-right clearfix">
                              <div class="region region-navigation-right">
    <section id="block-search-form" class="block block-search search clearfix">

      
  <form class="form-search content-search" action="/news/reuters/chinese-quantum-satellite-sends-unbreakable-code-0" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
            <h2 class="element-invisible">Search form</h2>
    
    <div class="search-icon"><a href="javascript:;"><img src="/sites/all/themes/metrous/images/icon-search.png" alt="Search"></a></div><div class="search-input input-group"><input title="Enter the terms you wish to search for." placeholder="What are you looking for?" class="search-box form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button class= "hidden" type="submit" class="btn btn-primary">Search</input></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-WP7sRf_lsfrFoPIsfIECipy7fcAPcxq97Pt4NgUrV-Y" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></div></form>
</section>
<section id="block-block-13" class="block block-block social clearfix">

      
  <ul class="social"><li><a class="facebook" href="https://www.facebook.com/MetroNewsUS/" target="_self">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/Metro_US" target="_self">Twitter</a></li>
<li><a class="instagram" href="https://www.instagram.com/metronewyork/" target="_self">Instagram</a></li>
<li><a class="more-social" href="javascript:;">More Social</a><br /><div class="drop-down right-arrow">
<p>GET IN TOUCH</p>
<ul class="dropdown-social"><li><a class="facebook-dd" href="https://www.facebook.com/MetroNewsUS/" target="_self">Facebook</a></li>
<li><a class="twitter-dd" href="https://twitter.com/Metro_US" target="_self">Twitter</a></li>
<li><a class="mail-dd" href="http://letters@metro.us" target="_self">Email</a></li>
<li><a class="gplus-dd" href="https://plus.google.com/+MetroUsnewsmedia" target="_self">Google Plus</a></li>
<li><a class="linkedin-dd" href="https://www.linkedin.com/company-beta/18735/" target="_self">LinkedIn</a></li>
</ul></div>
</li>
</ul>
</section>
  </div>
                    </div>
    </div>

    
  <section class="main content-block">
      <div class="row">
        <div class="col-sm-36 col-md-26">
                                                                                                                            <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article about="/news/reuters/chinese-quantum-satellite-sends-unbreakable-code-0" typeof="rNews:Article schema:NewsArticle">
<div class="article-container">
    
    <div class="country-type"><a href="/taxonomy/term/4089">Reuters</a></div>
    <h1 class="page-heading">Chinese quantum satellite sends 'unbreakable' code
</h1>
    
<!-- image Gallery Start -->
        <div class="article-media">

            <img id="large-push-image" typeof="foaf:Image" class="img-responsive" src="http://www.metro.us/sites/default/files/styles/mystyle/public/main/articles/2017/08/10/LYNXMPED7905S_10.jpg" width="873" height="491" alt="" title="Chinese quantum satellite sends &amp;#039;unbreakable&amp;#039; code
" /><div class="article-caption"><span class="article-cradit">Reuters</span></div>        <div class="article-image-gallery">
            <ul class="slides">
                                    
            </ul>
        </div>
        </div>
        <div class="zoom-container">
        <div class="zoom-cont"></div>
        <div class="close-zoom"><span></span><span></span></div>
    </div>
<!-- image Gallery End -->
    <div class="article-content clearfix">
        <div class="sticky-media">
            <ul class="clearfix">
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b author-facebook" title="Facebook">Facebook</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b author-twitter" title="Twitter">Twitter</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b author-linkedin" title="LinkedIn">LinkedIn</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b author-reddit" title="Reddit">Reddit</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b author-stumbleupon" title="StumbleUpon">StumbleUpon</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b author-email" title="Email">Email</a></li>
            </ul>
        </div>
        
  
    
                  <p>BEIJING (Reuters) - China has sent an "unbreakable" code from a satellite to the Earth, marking the first time space-to-ground quantum key distribution technology has been realized, state media said on Thursday.</p>
              <p>China launched the world's first quantum satellite last August, to help establish "hack proof" communications, a development the Pentagon has called a "notable advance". </p>
              <p>The official Xinhua news agency said the latest experiment was published in the journal Nature on Thursday, where reviewers called it a "milestone".</p>
              <p>The satellite sent quantum keys to ground stations in China between 645 km (400 miles) and 1,200 km (745 miles) away at a transmission rate up to 20 orders of magnitude more efficient than an optical fiber, Xinhua cited Pan Jianwei, lead scientist on the experiment from the state-run Chinese Academy of Sciences, as saying.</p>
              <p>"That, for instance, can meet the demand of making an absolute safe phone call or transmitting a large amount of bank data," Pan said.</p>
              <p>Any attempt to eavesdrop on the quantum channel would introduce detectable disturbances to the system, Pan said.</p>
              <p>"Once intercepted or measured, the quantum state of the key will change, and the information being intercepted will self-destruct," Xinhua said.</p>
              <p>The news agency said there were "enormous prospects" for applying this new generation of communications in defense and finance.</p>
              <p>China still lags behind the United States and Russia in space technology, although President Xi Jinping has prioritized advancing its space program, citing national security and defense.</p>
              <p>China insists its space program is for peaceful purposes, but the U.S. Defense Department has highlighted its increasing space capabilities, saying it was pursuing activities aimed at preventing adversaries from using space-based assets in a crisis.</p>
              <p/>
              <p/>
              <p> (Reporting by Michael Martina; Editing by Michael Perry)</p>    </div>
    <div class="ad-after-sec-para">
<div id="div-gpt-ad-1493903395279-0">
<script>
<!--//--><![CDATA[// ><!--

		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493903395279-0'); });
	
//--><!]]>
</script></div>
</div>
<script>
<!--//--><![CDATA[// ><!--

jQuery(document).ready(function() { 

setTimeout(function() {

	var ArticleAdCode = jQuery(".ad-after-sec-para").children().clone(true,true);
	jQuery(ArticleAdCode).insertAfter(".article-content p:eq(1)");
        jQuery(".ad-after-sec-para").remove();
}, 600);

});

//--><!]]>
</script>    

    <div class="author_row clearfix">
        <div class="author_col">
            <span class="article-author-name">By <div class="field field-name-field-op-author field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:creator schema:creator"><a href="/node/673968">Reuters Technology News</a></div></div></div></span>            <span class="article-date">Published : August 10, 2017                | Updated  : August 10, 2017            </span>
        </div>
        <div class="author_socialmedia">
            <ul class="clearfix">
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b author-facebook" title="Facebook">Facebook</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b author-twitter" title="Twitter">Twitter</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b author-linkedin" title="LinkedIn">LinkedIn</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b author-reddit" title="Reddit">Reddit</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b author-stumbleupon" title="StumbleUpon">StumbleUpon</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b author-email" title="Email">Email</a></li>
                <li>
                    <div class="share-more-cont">
                        <a class="share-more" href="javascript:;">More</a>
                        <div class="drop-down bottom-arrow">
                            <p>Share this article</p>
                            <ul class="dropdown-social">
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                            </ul>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>




    <!-- div class="share-article-sec clearfix">				
        <div class="article-medias clearfix">
            <a class="addthis_button_facebook at300b share-facebook" href="http://www.addthis.com/bookmark.php?v=300">Share <span class="hide-share-text">on Facebook</span></a>
            <a class="addthis_button_twitter at300b share-twitter" href="http://www.addthis.com/bookmark.php?v=300">tweet <span class="hide-share-text">this Story</span></a>
            <a class="addthis_button_email at300b share-email" href="http://www.addthis.com/bookmark.php?v=300"><span class="hide-share-text">Send a</span> Link</a>
            <div class="share-more-cont">
                <a class="share-more" href="javascript:;">More</a>
                <div class="drop-down bottom-arrow" style="display: none;">
                    <p>Share this article</p>
                    <ul class="dropdown-social">
                        <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                        <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                        <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                        <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
                        <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                        <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                    </ul>
                </div>
            </div>
        </div>
    </div>-->
    </div>    
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57e8a0d69ebbeab0"></script>

</article>
</section>
<section id="block-block-25" class="block block-block clearfix">

      
  <div class="ad-after-sec-para">
<div id="div-gpt-ad-1493903395279-0">
<script>
<!--//--><![CDATA[// ><!--

		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493903395279-0'); });
	
//--><!]]>
</script></div>
</div>
<script>
<!--//--><![CDATA[// ><!--

jQuery(document).ready(function() { 

setTimeout(function() {

	var ArticleAdCode = jQuery(".ad-after-sec-para").children().clone(true,true);
	jQuery(ArticleAdCode).insertAfter(".article-content p:eq(1)");
        jQuery(".ad-after-sec-para").remove();
}, 600);

});

//--><!]]>
</script>
</section>
<section id="block-block-71" class="block block-block clearfix">

      
  <div id="rcjsload_ade778"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=70984&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_ade778"); rcds.appendChild(rcel);
})();

//--><!]]>
</script>
</section>
<section id="block-openpublish-general-articles-push-carousel" class="block block-openpublish-general clearfix">

      
  <div id="block-openpublish_general-articles_push_carousel-ajax-content" class="ajaxblocks-wrapper-3"><script type="text/javascript"></script><noscript><div class='more-post-heading'><span class='more-without-arrow'><span class='subhead-title'>Snapshots</span><span class='subhead-title-opt'>Metro's Must Reads</span></span></div><div class='push_carousel clear'><div class='carousel-push'><div class="view view-push-article view-id-push_article view-display-id-push_carousel_block_1 view-dom-id-9e7c0e671f78984f5f85bfbb5178d82d">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider optionset-flexslider-default-basic-carousel">
  <ul class="slides"><li>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="single-carousel-push">
      <div class="single-carousel-push-title"><a href="/main-category/president-trump" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">President Trump</a></div>
      <div class="single-carousel-push-img"><a href="/president-trump/trump-childhood-home-airbnb-queens-ny"><img typeof="foaf:Image" class="img-responsive" src="http://www.metro.us/sites/default/files/styles/push_carousel/public/main/articles/trump-childhood-home-airbnb-queens-ny-10.jpg" width="180" height="180" alt="" /></a></div>
      <div class="single-carousel-push-detail"><a href="/president-trump/trump-childhood-home-airbnb-queens-ny"><a href="/president-trump/trump-childhood-home-airbnb-queens-ny">Stay in President Trump&#039;s childhood home for $725 per night
</a></a> </div>
</div></span>  </div></li>
<li>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="single-carousel-push">
      <div class="single-carousel-push-title"><a href="/main-category/big-stories" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">The Big Stories</a></div>
      <div class="single-carousel-push-img"><a href="/news/the-big-stories/fentanyl-laced-pot-causes-panic-massachusetts-ohio"><img typeof="foaf:Image" class="img-responsive" src="http://www.metro.us/sites/default/files/styles/push_carousel/public/main/articles/marijuana.jpeg" width="180" height="180" alt="cannabis, fentanyl-laced weed, fentanyl-laced marijuana, fentanyl-laced cannabis, opioid epidemic" title="Fentanyl-laced marijuana could be responsible for an overdose in Massachusetts. Photo: File" /></a></div>
      <div class="single-carousel-push-detail"><a href="/news/the-big-stories/fentanyl-laced-pot-causes-panic-massachusetts-ohio"><a href="/news/the-big-stories/fentanyl-laced-pot-causes-panic-massachusetts-ohio">Man&#039;s overdose after smoking pot raises possibility of fentanyl-laced weed, 
but is it all just reefer madness?
</a></a> </div>
</div></span>  </div></li>
<li>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="single-carousel-push">
      <div class="single-carousel-push-title"><a href="/news-2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Philadelphia</a></div>
      <div class="single-carousel-push-img"><a href="/news/local-news/philadelphia/here-are-the-chipotles-donating-proceeds-thursday-to-the-pspca"><img typeof="foaf:Image" class="img-responsive" src="http://www.metro.us/sites/default/files/styles/push_carousel/public/main/articles/pspca-dog.jpg" width="180" height="180" alt="" title="Ginger, a Beagle mix adopted out by the PSPCA. (Charles Mostoller)" /></a></div>
      <div class="single-carousel-push-detail"><a href="/news/local-news/philadelphia/here-are-the-chipotles-donating-proceeds-thursday-to-the-pspca"><a href="/news/local-news/philadelphia/here-are-the-chipotles-donating-proceeds-thursday-to-the-pspca">Here are the Chipotles donating proceeds on Thursday to the PSPCA
</a></a> </div>
</div></span>  </div></li>
<li>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="single-carousel-push">
      <div class="single-carousel-push-title"><a href="/news-2" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Philadelphia</a></div>
      <div class="single-carousel-push-img"><a href="/news/local-news/philadelphia/deceased-man-identified-harrowgate-blaze"><img typeof="foaf:Image" class="img-responsive" src="http://www.metro.us/sites/default/files/styles/push_carousel/public/main/articles/clementine-blaze-edit.jpg" width="180" height="180" alt="" title="The body of a 24-year-old Bensalem man was pulled from a home along E. Clementine Street on Monday (Google Maps) " /></a></div>
      <div class="single-carousel-push-detail"><a href="/news/local-news/philadelphia/deceased-man-identified-harrowgate-blaze"><a href="/news/local-news/philadelphia/deceased-man-identified-harrowgate-blaze">Deceased man identified in Harrowgate blaze
</a></a> </div>
</div></span>  </div></li>
<li>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="single-carousel-push">
      <div class="single-carousel-push-title"><a href="/news-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">New York</a></div>
      <div class="single-carousel-push-img"><a href="/news/local-news/new-york/council-members-call-mta-chairmans-absence-from-hearing-disrespectful"><img typeof="foaf:Image" class="img-responsive" src="http://www.metro.us/sites/default/files/styles/push_carousel/public/main/articles/joe_lhota.jpg" width="180" height="180" alt="(Photo via Wikimedia Commons)" title="(Photo via Wikimedia Commons)" /></a></div>
      <div class="single-carousel-push-detail"><a href="/news/local-news/new-york/council-members-call-mta-chairmans-absence-from-hearing-disrespectful"><a href="/news/local-news/new-york/council-members-call-mta-chairmans-absence-from-hearing-disrespectful">Council members call MTA chairman&#039;s absence from hearing &#039;disrespectful&#039;
</a></a> </div>
</div></span>  </div></li>
<li>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="single-carousel-push">
      <div class="single-carousel-push-title"><a href="/news-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">New York</a></div>
      <div class="single-carousel-push-img"><a href="/news/local-news/new-york/decomposing-bodies-of-mother-and-daughter-found-in-manhattan-apartment"><img typeof="foaf:Image" class="img-responsive" src="http://www.metro.us/sites/default/files/styles/push_carousel/public/main/articles/googlemaps_washington_irving_house.jpg" width="180" height="180" alt="Two partially decomposed women were found in a Manhattan apartment. (Photo via Google Maps)" title="Two partially decomposed women were found in a Manhattan apartment. (Photo via Google Maps)" /></a></div>
      <div class="single-carousel-push-detail"><a href="/news/local-news/new-york/decomposing-bodies-of-mother-and-daughter-found-in-manhattan-apartment"><a href="/news/local-news/new-york/decomposing-bodies-of-mother-and-daughter-found-in-manhattan-apartment">Decomposing bodies of mother and daughter found in Manhattan apartment
</a></a> </div>
</div></span>  </div></li>
<li>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="single-carousel-push">
      <div class="single-carousel-push-title"><a href="/news-0" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">New York</a></div>
      <div class="single-carousel-push-img"><a href="/news/local-news/new-york/bandit-on-bike-wanted-for-stealing-hundreds-from-open-cab-windows"><img typeof="foaf:Image" class="img-responsive" src="http://www.metro.us/sites/default/files/styles/push_carousel/public/main/articles/dcpi_taxi_driver_robber_0.jpg" width="180" height="180" alt="A robbery suspect is wanted for carrying out seven thefts by biking up to open cab windows and grabbing cash from drivers. (Photo via NYPD)" title="A robbery suspect is wanted for carrying out seven thefts by biking up to open cab windows and grabbing cash from drivers. (Photo via NYPD)" /></a></div>
      <div class="single-carousel-push-detail"><a href="/news/local-news/new-york/bandit-on-bike-wanted-for-stealing-hundreds-from-open-cab-windows"><a href="/news/local-news/new-york/bandit-on-bike-wanted-for-stealing-hundreds-from-open-cab-windows">Bandit on bike wanted for stealing hundreds from open cab windows
</a></a> </div>
</div></span>  </div></li>
<li>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="single-carousel-push">
      <div class="single-carousel-push-title"><a href="/main-category/big-stories" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">The Big Stories</a></div>
      <div class="single-carousel-push-img"><a href="/news/the-big-stories/north-korea-nuclear-missile-could-hit-hawaii-20-minutes-cnn"><img typeof="foaf:Image" class="img-responsive" src="http://www.metro.us/sites/default/files/styles/push_carousel/public/main/articles/hawaii.jpg" width="180" height="180" alt="North Korea" title="If North Korea launches a missile, it would take 20 minutes or less to reach Hawaii, experts say. Photo: Wikimedia Commons" /></a></div>
      <div class="single-carousel-push-detail"><a href="/news/the-big-stories/north-korea-nuclear-missile-could-hit-hawaii-20-minutes-cnn"><a href="/news/the-big-stories/north-korea-nuclear-missile-could-hit-hawaii-20-minutes-cnn">If North Korea launches nuclear missile, it could hit Hawaii in 20 minutes: 
CNN
</a></a> </div>
</div></span>  </div></li>
<li>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="single-carousel-push">
      <div class="single-carousel-push-title"><a href="/main-category/president-trump" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">President Trump</a></div>
      <div class="single-carousel-push-img"><a href="/president-trump/trump-no-comment-minnesota-mosque-bombing-sebastian-gorka"><img typeof="foaf:Image" class="img-responsive" src="http://www.metro.us/sites/default/files/styles/push_carousel/public/main/articles/sebastian-gorka.jpg" width="180" height="180" alt="minnesota mosque bombing, sebastian Gorka, president trump, trump terrorism" title="White House adviser Sebastian Gorka suggested the Minnesota mosque bombing was perpetrated by liberals &quot;faking&quot; a hate crime. Photo: YouTube" /></a></div>
      <div class="single-carousel-push-detail"><a href="/president-trump/trump-no-comment-minnesota-mosque-bombing-sebastian-gorka"><a href="/president-trump/trump-no-comment-minnesota-mosque-bombing-sebastian-gorka">Trump hasn&#039;t commented on Minnesota mosque bombing because hate crime could 
have been &#039;faked&#039;
</a></a> </div>
</div></span>  </div></li>
<li>  
  <div class="views-field views-field-nothing">        <span class="field-content"><div class="single-carousel-push">
      <div class="single-carousel-push-title"><a href="/main-category/president-trump" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">President Trump</a></div>
      <div class="single-carousel-push-img"><a href="/president-trump/tiffany-trump-fast-facts"><img typeof="foaf:Image" class="img-responsive" src="http://www.metro.us/sites/default/files/styles/push_carousel/public/main/articles/2017/06/19/tiffany_trump.jpg" width="180" height="180" alt="Tiffany Trump" title="Tiffany Trump released her single &quot;Like a Bird&quot; in 2011. Photo: Instagram/tiffanytrump" /></a></div>
      <div class="single-carousel-push-detail"><a href="/president-trump/tiffany-trump-fast-facts"><a href="/president-trump/tiffany-trump-fast-facts">Everything you need to know about Tiffany Trump
</a></a> </div>
</div></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div></div></div></noscript></div>
</section>
  </div>
                  </div>
                <div class="col-sm-36 col-md-10">
          <div class="right-sidebar">
              <div class="region region-sidebar-second">
    <section id="block-block-49" class="block block-block ad-block clearfix">

      
  <script>
<!--//--><![CDATA[// ><!--

var screen_width = screen.width;
if (screen_width > 992) { 
     googletag.cmd.push(function() {
    googletag.defineSlot('/9337805/Metro_Article_300x250_1', [[300, 250], [300, 1050]], '300x250top')
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    });
}

//--><!]]>
</script><div id="300x250top">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('300x250top'); });

//--><!]]>
</script></div>

</section>
<section id="block-nodeblock-42911" class="block block-nodeblock clearfix">

      
      <div class="latest-teaser">
        <div class="more-post-heading">
            <div class="selected-dropopt">
                <span for="list">Latest News</span>
            </div>
        </div> 
    </div>
    <div class="teaser-list"><div class='rside-news-sec'><ul class='clearfix'><li class='row-'><div class='rside-news-no'><span>4'</span></div><div class='rside-news-content'>  <a href="/news/reuters/reuters-sports-news/golf-pga-championship-starts-under-sunny-skies-quail-hollow">Golf: PGA Championship starts under sunny skies at Quail Hollow
</a><div></li><li class='row-'><div class='rside-news-no'><span>4'</span></div><div class='rside-news-content'>  <a href="/news/reuters/reuters-sports-news/olympics-ioc-monitoring-north-korea-crisis-2018-games-track">Olympics: IOC monitoring North Korea crisis, 2018 Games &#039;on track&#039;
</a><div></li><li class='row-'><div class='rside-news-no'><span>5'</span></div><div class='rside-news-content'>  <a href="/news/reuters/reuters-business-news/toymaker-lego-appoints-new-chief-executive">Toymaker Lego appoints new chief executive
</a><div></li><li class='row-'><div class='rside-news-no'><span>5'</span></div><div class='rside-news-content'>  <a href="/news/reuters/reuters-business-news/north-korea-nerves-push-stocks-down-third-day-lift-gold">North Korea nerves push stocks down for third day, lift gold
</a><div></li><li class='row-'><div class='rside-news-no'><span>5'</span></div><div class='rside-news-content'>  <a href="/news/reuters/reuters-business-news/oil-gains-inventory-overhang-erodes-and-saudi-cuts-exports">Oil gains as inventory overhang erodes and Saudi cuts exports
</a><div></li><li class='row-'><div class='rside-news-no'><span>5'</span></div><div class='rside-news-content'>  <a href="/news/reuters/reuters-business-news/developers-file-antitrust-complaint-against-apple-china">Developers file antitrust complaint against Apple in China
</a><div></li></ul></div></div>

</section>
<section id="block-block-50" class="block block-block ad-block clearfix">

      
  <script>
<!--//--><![CDATA[// ><!--

var screen_width = screen.width;
if (screen_width > 992) {
    googletag.cmd.push(function() {
    googletag.defineSlot('/9337805/Metro_Article_300x600', [300, 600], '300x600')
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    });
}

//--><!]]>
</script><div id="300x600">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('300x600'); });

//--><!]]>
</script></div>

</section>
<section id="block-block-32" class="block block-block clearfix">

      
  <div id="rcjsload_10ba61"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=35243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_10ba61"); rcds.appendChild(rcel);
})();

//--><!]]>
</script>
</section>
<section id="block-block-51" class="block block-block ad-block clearfix">

      
  <script>
<!--//--><![CDATA[// ><!--

var screen_width = screen.width;
if (screen_width > 992) {
    googletag.cmd.push(function() {
    googletag.defineSlot('/9337805/Metro_Article_300x250_2', [[300, 250], [300, 1050]], '300x250bottom')
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location);
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    });
}

//--><!]]>
</script><div id="300x250bottom">
<script>
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function() { googletag.display('300x250bottom'); });

//--><!]]>
</script></div>

</section>
<section id="block-nodeblock-704740" class="block block-nodeblock clearfix">

      
      <div class="latest-teaser">
        <div class="more-post-heading">
            <div class="selected-dropopt">
                <span for="list">Trending</span>
            </div>
        </div> 
    </div>
    <div class="teaser-list"><div class='rside-news-sec'><ul class='clearfix'><li class='row-'><div class='rside-news-no'><span>4h</span></div><div class='rside-news-content'>  <a href="/news/black-lives-matter-founder-evolution-future-and-trump">A Black Lives Matter founder on its evolution, future — and Trump
</a><div></li><li class='row-'><div class='rside-news-no'><span>6h</span></div><div class='rside-news-content'>  <a href="/news/local-news/new-york/best-hospitals-new-york">These New York Hospitals are among the best in the nation
</a><div></li><li class='row-'><div class='rside-news-no'><span>13h</span></div><div class='rside-news-content'>  <a href="/news/the-big-stories/north-korea-more-specific-threats-guam">North Korea gets more specific with its threats to Guam
</a><div></li><li class='row-'><div class='rside-news-no'><span>14h</span></div><div class='rside-news-content'>  <a href="/news/the-big-stories/what-if-nuclear-bomb-detonated-over-midtown-manhattan">What if a nuclear bomb detonated over Midtown Manhattan?
</a><div></li><li class='row-'><div class='rside-news-no'><span>14h</span></div><div class='rside-news-content'>  <a href="/news/the-big-stories/fentanyl-laced-pot-causes-panic-massachusetts-ohio">Man&#039;s overdose after smoking pot raises possibility of fentanyl-laced weed, 
but is it all...</a><div></li><li class='row-'><div class='rside-news-no'><span>14h</span></div><div class='rside-news-content'>  <a href="/entertainment/tv/how-i-met-your-mother-spin-off-back">Is the How I Met Your Mother spin-off actually happening?
</a><div></li></ul></div></div>

</section>
<section id="block-user-new" class="block block-user hidden clearfix">

        <h2 class="block-title">Who's new</h2>
    
  <ul><li><span class="username" xml:lang="" about="/users/gregorywakeman" typeof="sioc:UserAccount" property="foaf:name" datatype="">gregory.wakeman</span></li>
</ul>
</section>
  </div>
          </div>
        </div>
              </div>

      
  </section>

  <footer class="footer">
      <div class="region region-footer-top">
    <section id="block-block-9" class="block block-block clearfix">

      
  <div class="footer-band clearfix">
<div class="footer-logo"><a href="/"><img alt="Metro US" src="/sites/all/themes/metrous/images/logo-footer.png" /></a></div>
<div class="copyright">© 2017 Metro Media US All rights reserved</div>
</div>
<div class="footer-nav clearfix">
<div class="row">
<div class="col-sm-36 col-md-36 col-lg-20">
<div class="footer-nav-col">
<ul><li><a href="/news" target="_self">News</a>
<ul><li><a href="/news/the-big-stories" target="_self">The Big Stories</a></li>
<li><a href="/news/todays-debate" target="_self">Today's Debate</a></li>
<li><a href="/news/politics/" target="_self">Politics</a></li>
<li><a href="/news/local-news" target="_self">Local News</a>
<ul><li><a href="/news/local-news/new-york" target="_self">New York</a></li>
<li><a href="/news/local-news/boston" target="_self">Boston</a></li>
<li><a href="/news/local-news/philadelphia" target="_self">Philadelphia</a></li>
</ul></li>
</ul></li>
<li><a href="/president-trump/" target="_self">President Trump</a></li>
<li><a href="/entertainment" target="_self">Entertainment</a>
<ul><li><a href="/entertainment/movies/" target="_self">Movies</a></li>
<li><a href="/entertainment/tv" target="_self">TV</a></li>
<li><a href="/entertainment/celebrities/" target="_self">Celebrities</a></li>
</ul></li>
<li><a href="/lifestyle" target="_self">Lifestyle</a>
<ul><li><a href="/lifestyle/food-and-drinks/" target="_self">Food &amp; Drinks</a></li>
<li><a href="/lifestyle/travel/" target="_self">Travel</a></li>
<li><a href="/lifestyle/style-and-beauty/" target="_self">Style &amp; Beauty</a></li>
<li><a href="/lifestyle/home/" target="_self">Homes</a></li>
<li><a href="/lifestyle/relationships/" target="_self">Relationships</a></li>
</ul></li>
</ul></div>
</div>
<div class="col-sm-36 col-md-36 col-lg-16">
<div class="footer-nav-col">
<ul><li><a href="/things-to-do/" target="_self">Things to Do</a>
<ul><li><a href="/things-to-do/new-york/" target="_self">New York</a></li>
<li><a href="/things-to-do/boston/" target="_self">Boston</a></li>
<li><a href="/things-to-do/philadelphia%EF%BB%BF" target="_self">Philadelphia</a></li>
</ul></li>
<li><a href="/body-and-mind/" target="_self">Body &amp; Mind</a>
<ul><li><a href="/body-and-mind/health/" target="_self">Health</a></li>
<li><a href="/body-and-mind/weight-loss/">Weight Loss</a></li>
<li><a href="/body-and-mind/fitness/" target="_self">Fitness</a></li>
</ul></li>
<li><a href="/sports/" target="_self">Sports</a>
<ul><li><a href="/sports/new-york/" target="_self">New York</a></li>
<li><a href="/sports/boston/" target="_self">Boston</a></li>
<li><a href="/sports/philadelphia/" target="_self">Philadelphia</a></li>
</ul></li>
<li><a href="/games/" target="_self">Games</a>
<ul><li><a href="/games/horoscope/" target="_self">Horoscope</a></li>
<li><a href="/games/sudoku/" target="_self">Sudoku</a></li>
<li><a href="/games/crossword/" target="_self">Crossword</a></li>
</ul></li>
</ul></div>
</div>
</div>
</div>

</section>
<section id="block-block-39" class="block block-block clearfix">

      
  <p><!-- AAM Site Certifier starts plowing --><script type="text/javascript">
<!--//--><![CDATA[// ><!--


;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];

p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)

};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;

n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));

window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {

idWeb: '276'

});

window.aamsitecertifier('trackPageView');


//--><!]]>
</script><!-- AAM Site Certifier stops plowing --></p>

</section>
<section id="block-block-30" class="block block-block clearfix">

      
  <script type="text/javascript">
<!--//--><![CDATA[// ><!--
ggv2id='27a1f85b';
//--><!]]>
</script><script type="text/javascript" src="//g2.gumgum.com/javascripts/ggv2.js"></script>
</section>
<section id="block-block-31" class="block block-block clearfix">

      
  <script type="text/javascript" src="//s.skimresources.com/js/97419X1552502.skimlinks.js"></script>
</section>
<section id="block-block-48" class="block block-block ad-block clearfix">

      
  <!--<div id="728x90bottom"><p>&nbsp;</div>
<script type='text/javascript'>
var width = screen.width;
var screen_size = '';
if (width < 768) {
screen_size = [[320, 50], [300, 250]];
} else if (width >= 768 && width < 928) {
screen_size = [[728, 90]];
} else if (width >= 928 && width < 1200) {
screen_size = [[928, 180]];
} else {
screen_size = [[728, 90], [920, 90], [970, 90], [970, 250], [1255, 300], [1600, 520]];
}

googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_Article_728x90_BOTTOM', screen_size, '728x90bottom')
.addService(googletag.pubads())
.addService(googletag.pubads()).setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('728x90bottom');
});
</script><p>-->
<div id="div-gpt-ad-1493166430204-1">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function(){googletag.display('div-gpt-ad-1493166430204-1');});

//--><!]]>
</script></div>

</section>
  </div>
  <div class="region region-footer">
    <section id="block-block-1" class="block block-block clearfix">

      
  <div class="footer-bottom clearfix">
<div class="row">
<div class="col-sm-36 col-md-22 col-lg-20 footer-left-border footer-bottom-nav">
<ul class="clearfix"><li><span>Metro</span>
<ul><li><a href="/about-us/" target="_self">About Us</a></li>
<li><a href="/contact-us/" target="_self">Contact Us</a></li>
<li><a href="http://media.metro.us/" target="_blank">Advertise</a></li>
<li><a href="/jobs/" target="_self">Jobs</a></li>
<li><a href="http://clubmetro.metro.us/deal/new-york?redirectUrl=home.action&amp;showSplashPopup=true" target="_blank">Club Metro</a></li>
</ul></li>
<li><span>Print Edition Online</span>
<ul><li><a href="http://newyork.metro.us/" target="_blank">New York</a></li>
<li><a href="http://boston.metro.us/" target="_blank">Boston</a></li>
<li><a href="http://philadelphia.metro.us/" target="_blank">Philadelphia</a></li>
<li><a href="http://specialpublications.metro.us/" target="_blank">Special Publications</a></li>
</ul></li>
<li><span>Info</span>
<ul><li><a href="/terms-and-conditions/" target="_self">Terms and Conditions</a></li>
<li><a href="/commenting-guidelines/" target="_self">Commenting Guidelines</a></li>
<li><a href="/sitemap.xml" target="_self">Site Map</a></li>
</ul></li>
</ul></div>
<div class="col-sm-22 col-md-14 col-lg-16">
<div class="row footer-bottom-social">
<div class="col-sm-18 col-md-22 col-lg-18">
<ul><li class="fsocial-icons f-facebook"><span>Facebook</span> <a href="https://www.facebook.com/MetroBoston" target="_self">BOS</a> <a href="https://www.facebook.com/MetroNewYork" target="_self">NYC</a> <a href="https://www.facebook.com/MetroPhilly" target="_self">PHL</a> <a href="https://www.facebook.com/MetroNewsUS" target="_self">US</a></li>
<li class="fsocial-icons f-twitter"><span>Twitter</span> <a href="http://twitter.com/metroBOS" target="_self">BOS</a> <a href="https://twitter.com/metronewyork" target="_self">NYC</a> <a href="https://twitter.com/metrophilly" target="_self">PHL</a> <a href="https://twitter.com/Metro_US" target="_self">US</a></li>
<li class="fsocial-icons f-instagram"><span>Instagram</span> <a href="http://instagram.com/metroboston" target="_self">BOS</a> <a href="http://instagram.com/metronewyork" target="_self">NYC</a> <a href="http://instagram.com/metrophilly" target="_self">PHL</a></li>
</ul></div>
<div class="col-sm-18 col-md-14 col-lg-18">
<ul><li class="fsocial-icons f-stumbleupon"><a href="http://www.stumbleupon.com/stumbler/MetroUS/" target="_blank">Stumbleupon</a></li>
<li class="fsocial-icons f-newsletters"><a href="/newsletters/" target="_self">Newsletters</a></li>
<li class="fsocial-icons f-rssfeed"><a href="/rss.xml" target="_self">RSS Feed</a></li>
</ul></div>
</div>
</div>
</div>
</div>

</section>
  </div>
  </footer>

   </div>
</div>

    <script type="text/javascript" src="//www.metro.us/sites/default/files/advagg_js/js__wE9yWZ4waFjk64a4bGdwoLQVpWIV0lUZjKb2lprjpnc__B15ZG9PfwK2q6in2TH_1qHEGQtIhWdsKdEtJ66fPZ7M__DiNM29esEaQ_UowSE2sVEDPWC5cYFz4-ltgf8PMfDNQ.js"></script>
    
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="metro.us"></span>
    </div>
    <script>
    (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
    e=d.getElementById(i), r=d.getElementById(p+"-root"),
    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
    :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->


  </body>
</html>
