<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"        lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"               lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="width=device-width, initial-scale=1.0" name="viewport"><title>Trump, Japan&#39;s Abe to spend time at Trump resort in Fla. after meeting: White House – Metro</title><link href="/(16.13)/templates/v3/css/main.css?v2device=v3" rel="stylesheet"><link href="/(16.13)/templates/v3/css/galleria.azur.css" rel="stylesheet">
	<link href="/custom-css.css" media="all" rel="stylesheet" type="text/css">
      <link href="/rss.xml" rel="alternate" title="Metro - Latest News" type="application/rss+xml"><link href="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$kup18i1ykhbah6weuiejc0rfgngoo22/LYNXMPED16157.jpeg" rel="image_src"><meta content="Feed" name="mediatype"><meta content="composite,JP,US,a,ASIA,DIP,NEWS1,PIA,POL,VOTP,WASH,11000000,11002000,11003004,JP,US" name="keywords"><meta content="composite,JP,US,a,ASIA,DIP,NEWS1,PIA,POL,VOTP,WASH,11000000,11002000,11003004,JP,US" name="news_keywords"><meta content="Trump, Japan&#39;s Abe to spend time at Trump resort in Fla. after meeting: White House" name="description"><meta content="Reuters" name="author"><meta content="2017-02-07" name="date"><meta content="index,follow,noodp,noydir" name="robots"><meta content="Trump, Japan&#39;s Abe to spend time at Trump resort in Fla. after meeting: White House" property="og:title"><meta content="article" property="og:type"><meta content="2017-02-07T20:15:33Z" property="article:published_time"><meta content="2017-02-07T20:15:33Z" property="article:modified_time"><meta content="/news/politics" property="article:section"><meta content="Feed Automatic,US Online Report Politics News Automatic" name="article:contentgroup"><meta content="http://www.metro.us/news/trump-japan-s-abe-to-spend-time-at-trump-resort-in-fla-after-meeting-white-house/krjqbg---ERsMsI7UzJ4MeuIWLDhH8Q/" property="og:url"><meta content="http://www.metro.us/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$kup18i1ykhbah6weuiejc0rfgngoo22/LYNXMPED16157.jpeg" property="og:image"><meta content="Metro" property="og:site_name"><meta content="Trump, Japan&#39;s Abe to spend time at Trump resort in Fla. after meeting: White House" property="og:description"><meta content="1610587402522117" property="fb:app_id"><script src="/templates/v3/javascript/vendor/jquery-1.8.2.min.js"></script><script src="/templates/v3/javascript/vendor/js/jquery.li-scroller.1.0.js" type="text/javascript"></script><script type="text/javascript">
        $(function(){
        $("ul#ticker01").liScroll({travelocity: 0.05});
        });

        $(document).ready(function () {
              $("#ticker").css("visibility","visible");
        });
      </script><script src="/templates/v3/javascript/vendor/galleria.js"></script><script src="/(16.13)/templates/v3/javascript/main.js"></script><script src="/templates/v3/javascript/vendor/respond.min.js"></script><script src="/(16.13)/templates/v3/javascript/vendor/modernizer.js"></script><script>
      Modernizr.addTest("lineclamp", function () {
        var  div = document.createElement("div");
        return typeof div.style.webkitLineClamp === "string";
      });
    </script><script>
	  var wib_page_type = "article";
          var article_cmspath = "/x/rss-i/us-online-report-politics-news/2017/02/07/ERsMsI7UzJ4MeuIWLDhH8Q/index.xml";
          var article_furl = "/news/trump-japan-s-abe-to-spend-time-at-trump-resort-in-fla-after-meeting-white-house/krjqbg---ERsMsI7UzJ4MeuIWLDhH8Q/";
          var readMoreLinkText = "Read More:"; 
	</script><script type="text/javascript">
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	  })();
	</script><meta content="9F42CC1BA36D4325E006BBA620C3B678" name="msvalidate.01"><noscript></noscript><meta content="summary_large_image" name="twitter:card"><meta content="@Metro_US" name="twitter:site"><meta content="Trump, Japan&#39;s Abe to spend time at Trump resort in Fla. after meeting: White House" name="twitter:title"><meta content="Trump, Japan&#39;s Abe to spend time at Trump resort in Fla. after meeting: White House" name="twitter:description"><meta content="Reuters" name="twitter:creator"><meta content="http://www.metro.us/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$kup18i1ykhbah6weuiejc0rfgngoo22/LYNXMPED16157.jpeg" name="twitter:image:src"><meta content="metro.us" name="twitter:domain"><meta content="155260007821057" property="fb:pages"><meta content="113278138726964" property="fb:pages"><meta content="146825895340972" property="fb:pages"><meta content="711269328994010" property="fb:pages"><script>

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;

n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,

document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '814522585291434');

fbq('track', "PageView");</script><script async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=11703&#38;site=12428" type="text/javascript"></script></head><body class="article"><script type="text/javascript">
                 dataLayer = [{'gaUrl': '/news/trump-japan-s-abe-to-spend-time-at-trump-resort-in-fla-after-meeting-white-house/krjqbg---ERsMsI7UzJ4MeuIWLDhH8Q/',
'gaPagetitle': 'Trump, Japan\'s Abe to spend time at Trump resort in Fla. after meeting: White House',
'gaSection': '/news/politics',
'gaLayout': 'v3',
'gaMarket': 'us',
'gaType': 'feed',
'gaCmspath': '/x/rss-i/us-online-report-politics-news/2017/02/07/ERsMsI7UzJ4MeuIWLDhH8Q/index.xml',
'gaSource': 'Feed Automatic,US Online Report Politics News Automatic',
'gaAuthor': 'Reuters',
'gaPubTime': 'D07M02Y17H20:15',
'gaPubTimeFriendly': '2017-02-07 20:15',
'gaPubTimeGMT': '2017-02-07T19:15:33Z',
'gaFeedSource': 'us-online-report-politics-news'}];
              </script><!-- Google Tag Manager --><noscript><iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-T2RHHP&gaUrl=/news/trump-japan-s-abe-to-spend-time-at-trump-resort-in-fla-after-meeting-white-house/krjqbg---ERsMsI7UzJ4MeuIWLDhH8Q/&gaPagetitle=Trump, Japan\'s Abe to spend time at Trump resort in Fla. after meeting: White House&gaSection=/news/politics&gaLayout=v3&gaMarket=us&gaType=feed&gaCmspath=/x/rss-i/us-online-report-politics-news/2017/02/07/ERsMsI7UzJ4MeuIWLDhH8Q/index.xml&gaSource=Feed Automatic,US Online Report Politics News Automatic&gaAuthor=Reuters&gaPubTime=D07M02Y17H20:15&gaPubTimeFriendly=2017-02-07 20:15&gaPubTimeGMT=2017-02-07T19:15:33Z&gaFeedSource=us-online-report-politics-news" style="display:none;visibility:hidden" width="0"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2RHHP');</script><!-- End Google Tag Manager --><div id="body-wrapper"><div id="hidden_div" style="display:none;"><span></span></div><div id="fb-root"><span></span></div><script> 
        //  funtion to call the FB comment count API
        var fb_comment_callback = function(response) {
              var fbcount = 0;
              var gurl = escape(response.href);
              $.ajax({
                url: 'http://graph.facebook.com/' + gurl,
                dataType: 'jsonp',
                success: function(data) {
                  if(data && data.share != undefined && data.share.comment_count != undefined) {
                    fbcount = parseInt(data.share.comment_count);
                    storeCommentCount(fbcount, '/x/rss-i/us-online-report-politics-news/2017/02/07/ERsMsI7UzJ4MeuIWLDhH8Q/index.xml', 'fb');
                  } 
                  else { console.log(" FB comments count API response error "); }         
                }
              });     
            }
        window.fbAsyncInit = function() {
          
          FB.Event.subscribe( 'comment.create', fb_comment_callback);
          FB.Event.subscribe( 'comment.remove', fb_comment_callback );       
        };

  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); 
	js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1610587402522117";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="wrapper"><script type="text/javascript">
	  var WrapperWidth = document.getElementById('wrapper');
	  var kw1 = '';
					if(WrapperWidth)
					{
					  var winW = WrapperWidth.clientWidth;

					  if(winW >= 930)
						kw1 = 930
					  else if((winW < 930) && (winW >= 728))
						kw1= 728;
					  else if((winW < 728) && (winW >= 468))
						kw1 = 468;
					  else if(winW < 468)
						kw1 = 320;
					}

	  </script><div  class="ad" id="ad14"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad14_rectangle"><div id="ad14_expander"> 
	    <script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<div id="skin">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_Skin', [1, 1],'skin')
.addService(googletag.pubads())
.setTargeting("pos", "skin");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('skin');
});
</script>
</div>



<div id="premiumunits">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_premiumunits', [1, 1],'premiumunits')
.addService(googletag.pubads())
.setTargeting("pos", "premiumunits");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('premiumunits');
});
</script>
</div>


	  </div></div></div><div  class="ad banner" id="ad0"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad0_rectangle"><div id="ad0_expander"> 
	    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9337805/Metro_News_970x90_TOP', [[970, 90], [970, 250]], 'div-gpt-ad-1453762215436-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /9337805/Metro_News_970x90_TOP -->
<div id='div-gpt-ad-1453762215436-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453762215436-0'); });
</script>
</div>
	  </div></div></div><div id="menu-button-wrapper"><div id="menu-button">Menu<div>·—<br>·—<br>·—</div></div></div><div id="nav-wrapper"><nav><div id="nav-search"><form action="/search/" id="header-search-form" method="post" name="header-search-form"><input class="search-field-nav" id="header-search-query" name="q" placeholder="Search" type="text" value=""><a href="#" onclick="document.getElementById(&#39;header-search-form&#39;).submit();"><div class="search-hyperlink"> </div></a></form></div><div id="close-button-wrapper"><div id="close-button">X</div></div><div id="menu-navigation"><table cellpadding="0" cellspacing="0"><tr class="content-row"></tr></table><div class="clear"><span></span></div></div></nav></div><div class="clearfix" id="header-links"><ul class="left"><li><a href="/about-us/" target="_self">About Us</a></li><li><a href="/contact-us/" target="_self">Contact Us</a></li><li><a href="/jobs/" target="_self">Jobs at Metro</a></li><li><a href="http://media.metro.us/" target="_blank">Metro Media</a></li><li><a href="http://clubmetro.metro.us?redirectUrl=home.action&#38;useDefaultCategory=true&#38;showSplashPopup=true" target="_blank">Club Metro</a></li><li><a href="http://www.ziptrials.us/" target="_blank">ZipTrials</a></li><li><a href="/newsletters/" target="_blank">Newsletter</a></li><li><a href="mailto:tips@metro.us?Subject=Metro%20Tips" target="_blank">Tips </a></li></ul></div><Header class="clearfix"><div class="edit-menu"></div><div class="logotype"><a href="/"><span class="hidden">Metro</span></a><div class="logo-date">Tuesday, February 07, 2017</div></div><div class="width-728x90"><div  class="ad ad728x90" id="ad728x90"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad728x90_rectangle"><div id="ad728x90_expander"> 
	    <div id='728x90top'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/9337805/Metro_HP_728x90_TOP', [728, 90], '728x90top').addService(googletag.pubads()).setTargeting("url", window.parent.location); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display('728x90top'); }); </script> </div>

	  </div></div></div></div></Header><div class="clearfix" id="navigation"><nav>
<ul id="b-nav">

<li><a href="/" title="Home">Home</a></li>

<li><a>&gt;</a></li>

<li class=""><a href="/news/">News</a></li>

</ul>

<ul id="b-nav-2">

<li><a href="/news/international/">International</a></li>

<li><a href="/news/money/">Money</a></li>

<li><a href="/news/national/">National</a></li>

<li><a href="/news/business/">Business</a></li>

<li><a href="/news/technology/">Technology</a></li>

<li><a href="/news/science/">Science</a></li>

<li class="selected"><a href="/news/politics/">Politics</a></li>

<li><a href="/news/viral/">Viral</a></li>
<div class="clear"><span /></div>
</ul>
</nav></div><div class="clearfix" id="subwrapper"><div class="clearfix" id="super-carousel"><div class=" " id="fullwidth-3">
            

<div class="html-component"><style type="text/css"> /**************************************************************************************** CUSTOM MAIN MENU ****************************************************************************************/ #subwrapper { padding:0px 12px 6px 12px; } @media only screen and (min-width: 1200px) { #custom-main-menu { width:1176px; } #selected { background-position:8px 18px; } .myMenu li a:link, .myMenu li a:visited { font-size:18px; padding: 9px 11px 9px 22px; } .takeover-netbook #custom-main-menu { width:957px; } .takeover-netbook #selected { background-position:6px 18px; } .takeover-netbook .myMenu > li > a:link, .myMenu > li > a:visited { font-size:17px; padding: 9px 9px 9px 18px; } } @media only screen and (min-width: 981px) and (max-width: 1199px) { #custom-main-menu { width:957px; } #selected { background-position:6px 18px; } .myMenu li a:link, .myMenu li a:visited { font-size:17px; padding: 9px 9px 9px 18px; } } @media only screen and (max-width: 980px) { #custom-main-menu { width:738px; } #selected { background-position:2px 16px; } .myMenu li a:link, .myMenu li a:visited { font-size:14px; padding: 9px 6px 9px 12px; } } #menu-button-wrapper { //display:none; } #custom-main-menu { /*margin:0 0 12px 0; METRO NL ACTIVE*/ background-color:#fff; /*border-bottom:#b2b2b2 solid 1px; METRO NL ACTIVE*/ } /*style the main menu*/ .myMenu { margin:0; padding:0; height:42px; } .myMenu li { list-style:none; float:left; font:12px Arial, Helvetica, sans-serif #111; } .myMenu li a:link, .myMenu li a:visited { display:block; text-decoration:none; background-color:#fff; margin:0 0 0 0; font-family: "Metro Headline", "Arial Black", Helvetica, sans-serif; color:#111; font-size:normal; } .myMenu li a:hover { background-color:#f1f1f1; color:#f47721; text-shadow:0px 1px 0px #fff; } .myMenu li a.active { background-color:#f1f1f1; color:#f47721; text-shadow:0px 1px 0px #fff; } #selected { background-image:url(''); background-repeat:no-repeat; } .svg #selected { background-image: url('/menu_arrow.svg'); background-repeat: no-repeat; } /*style the sub menu*/ .myMenu li ul { position:absolute; visibility:hidden; border-top:1px solid #fff; margin:0; padding:0; box-shadow:0px 5px 6px rgba(0, 0, 0, 0.3); z-index:999; /*opacity: 0.95;*/ } .myMenu li ul li { display:inline; float:none; } .myMenu li ul li a:link, .myMenu li ul li a:visited { background-color:#f9f9f9; width:auto; font-size:13px; font-family: Helvetica, Arial, sans-serif; font-weight:bold; } .myMenu li ul li a:hover { background-color:#f1f1f1; text-shadow:0px 1px 0px #fff; } #b-nav{ margin:0 0 0 22px; } #b-nav li a { color:#666; font-size:10px; text-decoration:none; font-weight: normal; } #b-nav li.selected a { color:#666; font-size:10px; text-decoration:none; } #b-nav-2 { line-height: 1.3; } #b-nav-2 li { display:none; } #b-nav-2 li a{ color:#666; font-size:10px; text-decoration:none; } #b-nav-2 a:visited { color:#666; font-size:10px; text-decoration:none; } #b-nav-2 li.selected { display:block; text-decoration:underline; color:#666; font-weight:normal; } </style><span></span></div>

<div class="html-component"><nav class="clearfix" id="custom-main-menu"> 
<ul class="myMenu"> 
<li><a href="/new-york/"  id="selected">New York</a>
<ul>
	<li><a href="/new-york/news/">News</a></li>
	<li><a href="/new-york/sports/">Sports</a></li>
	<li><a href="/new-york/things-to-do/">Things to Do</a></li>
        <li><a href="/events/new-york/">Events Calendar</a></li>
        <li><a href="/new-york/real-estate/">Real Estate</a></li>
        <li><a href="/new-york/traffic-transit/">Traffic and Transit</a></li>
        <li><a href="/new-york/weather/">Weather</a></li>

</ul>
</li>
<li><a href="/boston/"  id="selected">Boston</a>
<ul>
	<li><a href="/boston/news/">News</a></li>
	<li><a href="/boston/sports/">Sports</a></li>
	<li><a href="/boston/things-to-do/">Things to Do</a></li>
        <li><a href="/events/boston/">Events Calendar</a></li>
        <li><a href="/boston/real-estate/">Real Estate</a></li>
       <li><a href="/boston/weather/">Weather</a></li>
</ul>
</li>
<li><a href="/philadelphia/"  id="selected">Philadelphia</a>
<ul>
	<li><a href="/philadelphia/news/">News</a></li>
	<li><a href="/philadelphia/sports/">Sports</a></li>
	<li><a href="/philadelphia/things-to-do/">Things to Do</a></li>
        <li><a href="/events/philadelphia/">Events Calendar</a></li>
        <li><a href="/philadelphia/real-estate/">Real Estate</a></li>
       <li><a href="/philadelphia/weather/">Weather</a></li>
</ul>
</li>
<li><a href="/news/"  id="selected">Latest News</a>
<ul>

<li><a href="/news/national/">National</a></li>
	<li><a href="/news/international/">International</a></li>
         <li><a href="/news/politics/">Politics</a></li>
	<li><a href="/news/business/">Business</a></li>
        <li><a href="/news/science/">Science</a></li>
       <li><a href="/news/technology/">Technology</a></li>
       <li><a href="/news/viral/">Viral</a></li>

</ul>
</li>
<li><a href="/news/politics/donald-trump/" id="selected">Donald Trump</a></li>

<li><a href="/photos/" id="selected">Photos</a></li>

<li><a href="/entertainment/" id="selected">Entertainment</a>
	<ul> 
	<li><a href="/entertainment/celebrities/">Celebrities</a></li> 
	
	<li><a href="/entertainment/television/">Television</a></li>
	<li><a href="/entertainment/movies/">Movies</a></li>
        
	<li><a href="/entertainment/music/">Music</a></li>
	<li><a href="/entertainment/books/">Books</a></li>
	<li><a href="/entertainment/arts/">Arts</a></li>
	
        <!--<li><a href="/truth-facts">Truth Facts</a></li>-->
        <li><a href="/jenna-busch/">Jenna Busch</a></li>
        <li><a href="/entertainment/the-word/">The Word</a></li> 
        <!--<li><a href="/entertainment/halloween">Halloween</a></li>-->
	</ul>
</li>	
<li> <a href="/sports/" id="selected">Sports</a>
	<ul>
        <li><a href="/new-york/sports/">New York</a></li>
         <li><a href="/boston/sports/">Boston</a></li>
        <li><a href="/philadelphia/sports/">Philadelphia</a></li>	
        <li><a href="/sports/MLB/">MLB</a></li> 
	<li><a href="/sports/NFL/">NFL</a></li>
	<li><a href="/sports/NHL/">NHL</a></li>
	<li><a href="/sports/NBA/">NBA</a></li>
	<li><a href="/sports/soccer/">Soccer</a></li>
<li><a href="/sports/fantasy-sports/">Fantasy</a></li>
	</ul>
</li>
<li> <a href="/lifestyle/" id="selected">Lifestyle</a>
	<ul> 
	<li><a href="/lifestyle/career/">Career</a></li> 
	<li><a href="/lifestyle/health/">Health</a></li> 
	<li><a href="/lifestyle/fashion/">Fashion</a></li>
	<li><a href="/lifestyle/food/">Food</a></li>
	<li><a href="/lifestyle/dating/">Dating</a></li>
	<li><a href="/lifestyle/home/">Home</a></li>
	<li> <a href="/lifestyle/education/">Education</a></li>
	<li><a href="/lifestyle/gadgets/">Gadgets</a></li>
	<li><a href="/lifestyle/travel/">Travel</a></li>
	<li><a href="/lifestyle/horoscope/">Horoscope</a></li>
<!--<li><a href="/lifestyle/thanksgiving/">Thanksgiving</a></li>-->
  <!--<li><a href="/lifestyle/christmas/">Christmas</a></li>-->
	</ul>
</li>



	


<li> <a href="/games/" id="selected">Games</a>
	<ul>


   	<li><a href="/games/crossword/">Crossword</a></li>
        <li><a href="/games/sudoku/">Sudoku</a></li>
  <li><a href="/games/news-quiz/">News Quiz</a></li>
<li><a href="/games/polls/">Polls</a></li>        
	

	</ul>
<!--<li> <a href="/viral/" id="selected">Viral</a>-->

</li>


</nav>
<div id="stickyalias"></div> 
<script src="/uscustom-js.js"></script> 
</li><span></span></div>


          <span></span></div></div><div class="article-wrapper"><div class="article-main-area" itemscope="" itemtype="http://schema.org/Article"><div class="article-top title-on-top"><div id="date-fullwidth">
      Today  2:15 pm
    </div><h1  class="title" itemprop="name"><span>Trump, Japan's Abe to spend time at Trump resort in Fla. after meeting: White House</span></h1><div class="article-byline-date"><ul><li class="byline-name">Reuters</li></ul></div><div class="share-tools-top"><ul class="social-share-icons"></ul></div><div class="image-component x-large"><img alt="Trump, Japan&#39;s Abe to spend time at Trump resort in Fla. after meeting: White House" filename="LYNXMPED16157" height="429" src="/_internal/gxml!0/r0dc21o2f3vste5s7ezej9x3a10rp3w$by0x7qchz825f3d9ezxijgagx1428a/LYNXMPED16157.jpeg" width="858" /><div class="caption-w full-width"><p class="caption"> </p><p class="credit">Reuters</p><p class="credit-label">Photo:</p></div></div></div><div class="article-main-wrapper"><div class="article-left-wrapper title-on-top"><div class="article-full-width"><div><meta content="Politics" itemprop="articleSection"><meta content="http://www.metro.us/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$kup18i1ykhbah6weuiejc0rfgngoo22/LYNXMPED16157.jpeg" itemprop="image"><div class="body-area has-related"><div  class="article-body" itemprop="articleBody"><p>WASHINGTON (Reuters) - President Donald Trump has invited Japanese Prime Minister Shinzo Abe to visit his private Mar-a-Lago resort in Florida over the weekend after the two leaders meet on Friday in Washington, the White House said on Tuesday.</p><p>"This is a testament to the importance the United States places on the bilateral relationship and the strength of our alliance and the deep economic ties between the United States and Japan," White House spokesman Sean Spicer said at a White House press briefing. </p><p>
              <p> (Reporting by Emily Stephenson; Editing by Chris Reese)</p>
            </p></div></div></div><div class="byline-divider"><span></span></div><div class="share-tools"><ul class="social-share-icons"></ul></div><div class="clear"><span></span></div><div class="fact-related-box"><div class="related-area clearfix">
            <div class="keyline-component"><div class="text"><h4>Related Links</h4></div></div><div class="push-component clearfix      small-low mt-feed" cms-path="/x/rss-i/us-online-report-economy/2016/10/24/2R9_ePLlDe7qp6NFCw4EvQ/index.xml">
		<a  href="/news/jp-morgan-cazenove-downgrades-british-equities-upgrades-euro-zone-equities/wrlpjx---2R9_ePLlDe7qp6NFCw4EvQ/"><div class="image"><img alt="JP Morgan Cazenove downgrades British equities, upgrades euro zone equities" filename="LYNXNPEC9N0AZ" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$fzlohq6c4qo3tz7dkjn95recojd1zsf/LYNXNPEC9N0AZ.jpeg" width="201" /></div><h4  class="title"><span>JP Morgan Cazenove downgrades British equities, upgrades euro zone equities</span></h4><div class="text"><div>LONDON (Reuters) - JP Morgan Cazenove has downgraded its position on British stocks while upgrading euro zone equities, citing negative pressures on British equities from rising gilt yields as one of its main reasons. "Last week we took profits on our Emerging Markets 'overweight', as it became a consensus long, the U.S. dollar is moving higher, the Fed is coming up and Chinese property tightening is restarting," JP Morgan Cazenove equity strategist Mislav Matejka said in a note. "Today we...</div></div></a>      
  </div><a class="only-link" href="/news/u-s-recession-risk-rises-on-auto-sales-fall-j-p-morgan/NHFpgh---3NQFQFD_f_63aN2bbmt3sQ/">U.S. recession risk rises on auto sales fall: J.P. Morgan</a><a class="only-link" href="/news/jp-morgan-sees-u-s-telecom-sector-consolidation-t-mobile-deal/NHFqaw---zutLCucwhADHpOLP19OL3Q/">JP Morgan sees U.S. telecom sector consolidation, T-Mobile deal</a><a class="only-link" href="/news/j-p-morgan-cuts-u-s-fourth-quarter-gdp-view-to-1-5-percent/wrlpln---EjOV01g9T7iRAMCs329BOg/">J.P. Morgan cuts U.S. fourth quarter GDP view to 1.5 percent</a>
          </div></div><div><div class="ligatus"><div class="ad " id="ligatus-ad"> 
	      <div id="rcjsload_10ba61"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=35243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_10ba61"); rcds.appendChild(rcel);
})();
</script>


	    </div></div><div class="comments" id="comments"><div class="fb-comments" data-href="http://www.metro.us/x/rss-i/us-online-report-politics-news/2017/02/07/ERsMsI7UzJ4MeuIWLDhH8Q/index.xml" data-num-posts="12" data-width="420"> </div></div></div></div><!--noindex--><div class="article-box"><div class="article-box clearfix article-box-2 " id="article-2">
            

<div class="column-item  p1 push-medium" cms-path="/x/metro/2017/02/07/6Rlxt8WUJdeFI/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/02/07/6Rlxt8WUJdeFI/index.xml">
		<a  href="/entertainment/rosie-o-donnell-wants-to-play-steve-bannon/zsJqbg---6Rlxt8WUJdeFI/"><div class="image"><img alt="TV personality Rosie O&#39;Donnell arrives at the 4th Annual Ed Asner and Friends Poker Tournament for Autism Speaks at South Park Center" filename="ENT_RosieSNL_0208_small" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$m647o6xpif887kzlnndylncsnrjfvfw/ENT_RosieSNL_0208_small.jpeg" width="420" /></div><h4  class="title"><span>Rosie O'Donnell wants to play Steve Bannon on SNL</span></h4><div class="text"><div>Rosie O’Donnell has volunteered to play Steve Bannon on “Saturday Night Live.” The comedian took to Twitter to let her fans know she’s willing and able. “I am here to serve – Alec has Trump – Melissa has Spice – I would need a few days to prepare – so if called – I will be ready,” she wrote. Not sure what all of those dashes are about, but I guess you don’t need to be able to write proper sentences to play Steve Bannon anyway.  Related: Rosie O'Donnell clarifies statement on autism following...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2017/02/07/4BlhfSLM4x56w/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/02/07/4BlhfSLM4x56w/index.xml">
		<a  href="/lifestyle/how-to-get-the-planned-parenthood-x-nyfw-pin/zsJqbg---4BlhfSLM4x56w/"><div class="image"><img alt="How to get the Planned Parenthood x CFDA pin" filename="GettyImages-539583318" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$socybrt0jjkzj6d0g1ipymswmt43spn/GettyImages-539583318.jpeg" width="420" /></div><h4  class="title"><span>How to get the Planned Parenthood x CFDA pin</span></h4><div class="text"><div>Let’s call it the best trend we’ve seen so far. The Council for Fashion Designers of America (CFDA) are distributing free hot pink pins that state “Fashion Stands with Planned Parenthood” during this NYFW. More than 40 CFDA members (including Diane von Furstenberg, Prabal Gurung and Public School) will be wearing these pins and incorporating them into their runway looks, while the organization plans to give out even more pins to guests, models and press passing to and from shows throughout the...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2017/02/07/TmRtIFZaQTGPc/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/02/07/TmRtIFZaQTGPc/index.xml">
		<a  href="/entertainment/lena-dunham-credits-trump-for-weight-loss/zsJqbg---TmRtIFZaQTGPc/"><div class="image"><img alt="Actress Lena Dunham attends the New York premiere of the sixth and final season of &#39;Girls.&#39;" filename="ENT_LenaDunhamWeightLoss_0207_small" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$dkfj8zoi1m8br4cowif2pl4832y3aot/ENT_LenaDunhamWeightLoss_0207_small.jpeg" width="420" /></div><h4  class="title"><span>Lena Dunham credits Trump for her recent weight loss</span></h4><div class="text"><div>Another day, another ignorant pull quote from y’all's fave.   Many people have noticed that Lena Dunham has recently lost some weight. She went on Howard Stern and revealed it’s just part of the Trump Diet she’s been on these last few months.   Related: 'Girls' Judd Apatow and Jenni Konner defend not getting your sh-t together According to People, The “Girls” creator and star stopped by Stern to drop some of her anecdotes that we all know and love so very much. “Donald Trump became president...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2017/02/07/FmuQjx9q0DLas/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/02/07/FmuQjx9q0DLas/index.xml">
		<a  href="/entertainment/interview-colin-hanks-on-helping-friends-with-eagles-of-death-metal-nos-amis/zsJqbg---FmuQjx9q0DLas/"><div class="image"><img alt="Colin Hanks" filename="colin-hanks" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$dog2jmjj8lx9rok3hrdclrrtahmysr3/colin-hanks.jpeg" /></div><h4  class="title"><span>Colin Hanks on helping friends with 'Eagles of Death Metal: Nos Amis'</span></h4><div class="text"><div>When Colin Hanks first heard about the Paris attacks on November 13, 2015, he thought about his friends: the members of the band Eagles of Death Metal. The rock ’n’ rollers were playing a show at Le Bataclan when terrorists entered the theater. When the ordeal ended, 89 had been killed. The band escaped, but Nick Alexander, who manned the merchandise table, was among the dead. “I wanted to help my friends in any way I could,” Hanks tells us. “It wasn’t me going to get food or something like...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/rss-i/us-online-report-domestic-news/2017/02/07/benXZDjojzspTYu20Qyjug/index.xml">
	      <div class="push-component clearfix      medium mt-feed" cms-path="/x/rss-i/us-online-report-domestic-news/2017/02/07/benXZDjojzspTYu20Qyjug/index.xml">
		<a  href="/news/obama-kiteboards-in-caribbean-with-billionaire-richard-branson/jZzqbg---benXZDjojzspTYu20Qyjug/"><div class="image"><img alt="Obama kiteboards in Caribbean with billionaire Richard Branson" filename="LYNXMPED160Y4" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$pqk7c0c49aokungq230r69pf5h0kax8/LYNXMPED160Y4.jpeg" width="420" /></div><h4  class="title"><span>Obama kiteboards in Caribbean with billionaire Richard Branson</span></h4><div class="text"><div>By David Ingram (Reuters) - Former U.S. president Barack Obama is trying some new and dangerous water sports that the Hawaii native had to miss out on for safety reasons while serving in the White House. Obama, whose eight years as president ended last month when he was succeeded by Donald Trump, learned to kiteboard while vacationing last week on a Caribbean island owned by British billionaire and adventurer Sir Richard Branson, who published an account of their trip on Tuesday. Photographs...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2017/02/07/mVSN8UJz6HHiE/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/02/07/mVSN8UJz6HHiE/index.xml">
		<a  href="/entertainment/girls-judd-apatow-and-jenni-konner-defend-not-getting-your-sh-t-together/zsJqbg---mVSN8UJz6HHiE/"><div class="image"><img alt="Jenni Konner, Judd Apatow and Lena Dunham at the red carpet premiere of &#39;Girls&#39; Season 6.  " filename="JenniKonner_JuddApatow_LenaDunham-web" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$gaocs9b0ou93lxjwx96huoz48fd4uh/JenniKonner_JuddApatow_LenaDunham-web.jpeg" width="420" /></div><h4  class="title"><span>'Girls' Judd Apatow and Jenni Konner defend not getting your sh-t together</span></h4><div class="text"><div>Love it or hate it, since its start in 2012, the hit HBO series "Girls" has prompted endless conversations about body image, feminism, privilege, millennials, Brooklyn, gentrification — the list goes on. Now as its final season kicks off on Sunday, Feb. 12, we sat down with executive producers Judd Apatow and Jenni Konner to talk about female friendship (especially the Jessa betrayal), narcissism in your 20s and how “Girls” has changed television.  Related: ‘Girls’ Alex Karpovksy: ‘Ray would...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2017/02/07/rkoNHxh3ZLnxQ/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/02/07/rkoNHxh3ZLnxQ/index.xml">
		<a  href="/entertainment/geek-girl-in-hollywood-the-handmaid-s-tale-is-terrifyingly-relevant/zsJqbg---rkoNHxh3ZLnxQ/"><div class="image"><img alt="The Handmaid&#39;s Tale" filename="ENT_GeekGirl_0209" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$3z5m1df9ssq9ah35sywl1ohfimyhved/ENT_GeekGirl_0209.jpeg" width="420" /></div><h4  class="title"><span>Geek Girl in Hollywood: 'The Handmaid's Tale' is terrifyingly relevant</span></h4><div class="text"><div>When I was in college, I read Margaret Atwood’s novel “The Handmaid’s Tale.” If you haven’t heard of it, you’ve surely seen the posters and the Super Bowl trailer for the Hulu series starring Elisabeth Moss of "Mad Men." If you’re not familiar with the story, it’s set in a dystopian future where most women have become infertile. A religious group has taken over the government of the United States and keep the peace with the strictest of control. Women who are still fertile are given as...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2017/02/07/fXCc1V4vsIJ2c/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2017/02/07/fXCc1V4vsIJ2c/index.xml">
		<a  href="/boston/claude-julien-fired-by-bruins-with-team-still-spinning-its-tires/zsJqbg---fXCc1V4vsIJ2c/"><div class="image"><img alt="Claude Julien, right, was fired by the Bruins on Tuesday." filename="Claude_Julien_fired" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ld0ovaufmbuagdvu159n5poflifad7w/Claude_Julien_fired.jpeg" width="420" /></div><h4  class="title"><span>Claude Julien fired by Bruins with team still spinning its tires</span></h4><div class="text"><div>Bruins head coach Claude Julien was finally relieved of his duties Tuesday, as the B's have been treading water in the Eastern conference for several years. Assistant coach Bruce Cassidy will take over the B's bench on an interim basis. The B's still have a decent shot at making the playoffs this season as they currently own a 26-23-6 record. They failed to make the playoff field the past two seasons and in 2013-14 they lost in the second round to Montreal. Despite the recent downturn, however,...</div></div></a>      
  </div>
	      </div>


          <span></span></div></div><!--/noindex--></div><!--noindex--><div class="aside clearfix middle-col-line"><div class="middle-box clearfix " id="article-3"><span></span></div><div class="middle-box " id="article-1">
            

<div class="keyline-component"><div class="text"><h4>Most Commented</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-commented-1"><div class="column-item p1 " cms-path="/x/rss-i/nerd-wallet/2017/02/07/LF3QicSy7v46TUzTggtNWA/index.xml">
	      
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/rss-i/nerd-wallet/2017/02/07/LF3QicSy7v46TUzTggtNWA/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/news/haven-t-gotten-your-w-2-take-these-steps/bjPqbg---LF3QicSy7v46TUzTggtNWA/">Haven’t Gotten Your W-2? Take These Steps</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2017/02/07/HJtcWfnqRxRlY/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/new-york/grammy-museum-gets-first-east-coast-home-at-prudential-center-in-newark-nj/zsJqbg---HJtcWfnqRxRlY/">Grammy Museum gets first East Coast home at Prudential Center in Newark, NJ</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/rss-i/us-online-report-world-news/2017/02/07/YOAFK_c_tfFtC9ldDIZvwQ/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/news/nato-troops-deploy-in-lithuania-underscoring-commitment-to-defense/Lmiqbg---YOAFK_c_tfFtC9ldDIZvwQ/">NATO troops deploy in Lithuania, underscoring commitment to defense</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="float-left width-179 need-margin p2"><div  class="ad" id="adadcomp-6"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-6_rectangle"><div id="adadcomp-6_expander"> 
	    <div id="160x600">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_160x600', [160, 600],'160x600')
.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('160x600');
});
</script>
</div>
	  </div></div></div></div>

<div class="keyline-component"><div class="text"><h4>New York</h4></div></div>

<div class="column-item need-margin p3"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2017/02/07/a7jyQdhyczjmA/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2017/02/07/a7jyQdhyczjmA/index.xml">
		<a  href="/new-york/nyc-insiders-share-their-most-romantic-restaurants-for-valentine-s-day/zsJqbg---a7jyQdhyczjmA/"><div class="image"><img alt="Mario Batali, Babbo" filename="NYGO_EatLikeanInsider_MarioBatali copy" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ro0lx4iizd36dge94o6o2g58hu0sdws/NYGO_EatLikeanInsider_MarioBatali%20copy.jpeg" /><span class="badge"><span class="c">11</span><span class="bt">Photos</span></span></div><h4  class="title"><span>NYC insiders share their most romantic restaurants for Valentine's Day</span></h4><div class="text"><div><span class="date">Today  2:53 pm </span>Wondering where to find the best food, atmosphere and drinks for Valentine's Day? We asked the people who know best: the chefs, bartenders and restaurateurs at some of the city's hottest spots. Their answers varied from the easy vibes of Momofuku Noodle Bar to the old-school romance of River Cafe, so you're sure to find the spot that will make your boo even sweeter on you. “Susi and I go to Via Carota (51 Grove St.), we go to Momofuku Noodle Bar (171 First Ave.) for a loud, boisterous...</div></div></a>      
  </div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/02/07/55j7rdRABOws/index.xml"><span class="date date-title"> 1:20 pm </span><div class="text-inline">
		<a  href="/new-york/live-in-murray-hill-for-833month/zsJqbg---55j7rdRABOws/">Live in Murray Hill for $833/month</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/02/07/PbSGzqrKH3UgE/index.xml"><span class="date date-title">11:37 am </span><div class="text-inline">
		<a  href="/new-york/ethics-in-action-puts-wall-street-reform-discussion-in-public-spotlight/zsJqbg---PbSGzqrKH3UgE/">‘Ethics in Action’ puts Wall Street reform discussion in spotlight</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="keyline-component"><div class="text"><h4>Philadelphia</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2017/02/07/9ypYgvvRGMtS/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2017/02/07/9ypYgvvRGMtS/index.xml">
		<a  href="/philadelphia/sixers-being-patient-with-jahlil-okafor-waiting-for-perfect-deal/zsJqbg---9ypYgvvRGMtS/"><div class="image"><img alt="Jahlil Okafor has been named in several rumors, but he&#39;s still in Philly." filename="GettyImages-630929914" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$takplyfoysupglpxgkrczkwhu4np4at/GettyImages-630929914.jpeg" width="201" /></div><h4  class="title"><span>Sixers being patient with Jahlil Okafor, waiting for perfect deal</span></h4><div class="text"><div><span class="date">Today  2:43 pm </span>What’s the rush? Despite rampant speculation, the 76ers don’t need to be in any particular hurry to trade any of their big men – Jahlil Okafor, Nerlens Noel or Richaun Holmes. Joel Embiid isn’t going anywhere. Except future All-Star Games if he stays healthy. ESPN.com reported that Alexis Ajinca and a potential future first-round draft pick was in the mix for Okafor, the No. 3 overall pick in the 2015 NBA Draft. Okafor has clearly been a trade chip all season with the emergence of Embiid, Noel,...</div></div></a>      
  </div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/02/07/8CF9GrAh6QuFw/index.xml"><span class="date date-title"> 2:17 pm </span><div class="text-inline">
		<a  href="/philadelphia/when-is-the-2017-nba-trade-deadline/zsJqbg---8CF9GrAh6QuFw/">When is the 2017 NBA trade deadline?</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/02/07/t1khodFnPL4c/index.xml"><span class="date date-title"> 1:56 pm </span><div class="text-inline">
		<a  href="/philadelphia/eagles-2017-offseason-to-do-list-sign-alshon-jeffery-draft-a-cornerback/zsJqbg---t1khodFnPL4c/">Eagles 2017 offseason to-do list</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="keyline-component"><div class="text"><h4>Boston</h4></div></div>

<div class="column-item need-margin p2"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2017/02/07/Tt2rfR5RrnIbQ/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2017/02/07/Tt2rfR5RrnIbQ/index.xml">
		<a  href="/boston/patriots-victory-parade-nothing-but-sloppy-fun/zsJqbg---Tt2rfR5RrnIbQ/"><div class="image"><img alt="There were plenty of anti-Goodell signs lining the streets of Boston Tuesday." filename="Patriots_parade" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$lg13p2zeeskoqswqzylixp4abyamldc/Patriots_parade.jpeg" width="201" /></div><h4  class="title"><span>Patriots victory parade nothing but sloppy fun</span></h4><div class="text"><div><span class="date">Today  3:01 pm </span>The fifth Patriots Super Bowl victory parade had it all. “Brady!, Brady!, Brady!” chants began erupting well before the 11 a.m. start to the near three hour long celebration throughout the streets of downtown Boston. A work scaffold with a sign that read “Falcon Construction” had fans – lined 8-10 rows deep by Boston Common – chanting, “tear it down!” The streets reeked of marijuana. Snow turned to rain, and then the rain disappeared right as confetti began to fall on the heads of Patriots...</div></div></a>      
  </div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/02/07/7sfIoA10zGzrg/index.xml"><span class="date date-title">12:30 pm </span><div class="text-inline">
		<a  href="/boston/boston-public-library-holds-online-lottery-to-let-6-couples-marry-at-iconic-spot-for-free/zsJqbg---7sfIoA10zGzrg/">Boston Public Library holds online lottery to let 6 couples marry at iconic spot for free</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2017/02/07/RGiQiWerIki6/index.xml"><span class="date date-title">10:38 am </span><div class="text-inline">
		<a  href="/boston/mbta-cutting-obstructed-bus-stops/zsJqbg---RGiQiWerIki6/">MBTA cutting obstructed bus stops</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>


          <span></span></div></div><!--/noindex--></div></div><!--noindex--><div class="article-right-column"><div class="right-column clearfix"><div class="right-box clearfix box-1 " id="margin-5">
            

<div class="html-component"><style> /************************************************************************************ CUSTOM SEARCH *************************************************************************************/ div.customs-title { border-bottom: 1px dashed #000000; display: block; width: 100%; margin: 0; padding: 0; } div.customs-title > a { font-weight: 400; color: #000000 !important; font-family: 'Metro Headline', 'Arial Black', Helvetica, sans-serif !important; text-transform: uppercase !important; font-size: 24px !important; text-decoration: none; } #nav_custom_search { background: #047f36; padding:4px; margin:4px 0 0 0; } #nav_custom_search #custom-header-search-form { margin:0 0 0 0; } #nav_custom_search #custom-header-search-form .search-field-nav { border:solid #d3d3d3 2px; height:30px; width:250px; float:left; padding:0 0 0 4px; outline:0; } #nav_custom_search #custom-header-search-form .custom-search-hyperlink { background:url(/custom-search-icon.png) 0 0 no-repeat; width:32px; height:27px; float:left; } </style>   <!-- can be removed lateron css cache wait time END --> <div id="nav_custom_search" style="margin-bottom: 8px;"> <form action="/search/" id="custom-header-search-form" method="post" name="header-search-form"> <input class="search-field-nav" id="header-search-query" name="q" placeholder="SEARCH HERE" type="text" value="" onClick="_gaq.push(['_trackEvent', 'SideBar Search', 'Search Field', 'Filled']);"> <a href="#" onclick="document.getElementById('custom-header-search-form').submit();"> <div class="custom-search-hyperlink">&nbsp;</div> </a> <div style="clear:both; "></div> </form> </div><span></span></div>

<div class="html-component"><br><br><span></span></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-2"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-2_rectangle"><div id="adadcomp-2_expander"> 
	    <div id="300x250top">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_300x250_1', [[300, 250], [300, 1050]],'300x250top')
.addService(googletag.pubads())
.setTargeting("pos", "top");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('300x250top');
});
</script>
</div>
	  </div></div></div></div>

<div class="html-component"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/MetroNewsUS/&amp;width=300&amp;height=200&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=1610587402522117" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width="100%"; height="100%";" allowTransparency="true"></iframe><span></span></div>

<div class="html-component"><div id="rcjsload_035f6b"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=35250&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_035f6b"); rcds.appendChild(rcel);
})();
</script><span></span></div>

<div class="keyline-component"><div class="text"><h4>Most Read</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><ul>
		    <li class="item-1" cms-path="/x/metro/2017/02/06/LbbIATJVRNVdw/index.xml"><a href="/new-york/expect-giants-to-be-active-in-free-agency/zsJqbf---LbbIATJVRNVdw/" title="Expect Giants to be active in free agency"><div class="column-item p1 " cms-path="/x/metro/2017/02/06/LbbIATJVRNVdw/index.xml">
	      <div class="image"><img alt="The Giants should look at a third receiver like Kenny Britt in free agency." filename="Expect_Giants" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$68fiuhwfvp25lnjj1lurp6aoj192vbr/Expect_Giants.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Expect Giants to be active in free agency
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2017/02/06/9ljDdOjZ0VQI/index.xml"><a href="/lifestyle/valentine-s-day-gifts-for-him-what-to-buy-for-your-no-1-guy/zsJqbf---9ljDdOjZ0VQI/" title="Valentine&#39;s Day gifts for him: What to buy for your no. 1 guy "><div class="column-item p1 " cms-path="/x/metro/2017/02/06/9ljDdOjZ0VQI/index.xml">
	      <div class="image"><img alt="Valentine&#39;s Day gifts for him: What to buy for your no. 1 guy " filename="valentines-collag-900" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$453hrq26qpg3aba4aw9ka4gcqzk1tbd/valentines-collag-900.jpeg" width="201" /><span class="badge"><span class="c">8</span><span class="bt">Photos</span></span></div>
	      </div><div class="text-inline">                 
                Valentine&#39;s Day gifts for him: What to buy for your no. 1 guy 
                <span class="mediatype">8 Photos</span></div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/metro/2017/02/06/u7zFRv92rrTw/index.xml"><a href="/entertainment/review-john-wick-chapter-2-is-bigger-badder-and-maybe-even-better/zsJqbf---u7zFRv92rrTw/" title="&#39;John Wick: Chapter 2&#39; is bigger, badder and maybe even better"><div class="column-item p1 " cms-path="/x/metro/2017/02/06/u7zFRv92rrTw/index.xml">
	      <div class="image"><img alt="John Wick" filename="john-wick-2" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$dprbr39jc8whykr954i1g7q53jsyk0d/john-wick-2.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                &#39;John Wick: Chapter 2&#39; is bigger, badder and maybe even better
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/metro/2017/02/03/SsLwCg1WNVrs/index.xml"><a href="/boston/what-time-will-the-patriots-falcons-super-bowl-start-end-finish/zsJqbc---SsLwCg1WNVrs/" title="What time will the Patriots - Falcons Super Bowl start, end, finish?"><div class="column-item p1 " cms-path="/x/metro/2017/02/03/SsLwCg1WNVrs/index.xml">
	      <div class="image"><img alt="Julian Edelman and the Patriots will look to win their second Super Bowl in the past three seasons on Sunday against Atlanta." filename="What_time_Super_Bowl_start_end_finish" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$vzc4jzalvas2c13zx0ipxtl78i0nd0/What_time_Super_Bowl_start_end_finish.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                What time will the Patriots - Falcons Super Bowl start, end, finish?
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/metro/2017/02/06/lJTYngpc5Fc/index.xml"><a href="/boston/wwe-talk-is-the-seth-rollins-injury-a-total-work/zsJqbf---lJTYngpc5Fc/" title="WWE Talk: Is the Seth Rollins injury a total work?"><div class="column-item p1 " cms-path="/x/metro/2017/02/06/lJTYngpc5Fc/index.xml">
	      <div class="image"><img alt="Seth Rollins is on the shelf. At least that&#39;s what WWE wants us to believe." filename="WWE_Seth_Rollins_injury_work" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$kars3kym7lw5frn9nfuyn7fh42ua03s/WWE_Seth_Rollins_injury_work.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                WWE Talk: Is the Seth Rollins injury a total work?
               </div></a><div class="clear"></div></li>
		  </ul></div></div>

<div class="html-component"><div style="text-align:left;width:300px;height:220px"><object type="application/x-shockwave-flash" data="http://edition.pagesuite-professional.co.uk/MiniFlip2008.swf?pbid=d2e62109-3f7d-496b-9c9b-e4c62577676c&customURL=edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0%26pid=d2e62109-3f7d-496b-9c9b-e4c62577676c&urlTarget=blank&spincolor=FFFFFF&pages=6&amp;w=140&speed=4" width="300px" height="220px" id="MiniFlip2008" align="left"><param name="allowScriptAccess" value="always" ><param name="allowFullScreen" value="false" ><param name="quality" value="high" ><param name="scale" value="noscale" ><param name="salign" value="lt" ><param name="bgcolor" value="#FFFFFF" ><param name="movie" value="http://edition.pagesuite-professional.co.uk/MiniFlip2008.swf?pbid=d2e62109-3f7d-496b-9c9b-e4c62577676c&customURL=edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0%26pid=d2e62109-3f7d-496b-9c9b-e4c62577676c&urlTarget=blank&spincolor=FFFFFF&amp;pages=6&amp;w=140&amp;speed=4"></object></div>
 <span></span></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-5"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-5_rectangle"><div id="adadcomp-5_expander"> 
	    <div id="300x600">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_300x600', [300, 600],'300x600')
.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('300x600');
});
</script>
</div>

	  </div></div></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><div class="module-title">Top Viral News</div><ul>
		    <li class="item-1" cms-path="/x/metro/2017/02/06/yaTHNqxEMZE/index.xml"><a href="/videos/america-first-youtube-videos-which-country-deserves-to-be-second-to-trump-s-america/zsJqbf---yaTHNqxEMZE/" title="WATCH: Which country deserves to be second to Trump&#39;s America?"><div class="column-item p1 " cms-path="/x/metro/2017/02/06/yaTHNqxEMZE/index.xml">
	      <div class="image"><img alt="Italy suggests the country is the perfect place for Trump to get his signature orange look. " filename="Screen-Shot-2017-02-06-at-5" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ks6eqd0mqvnoij6hcojrytaacnl5m5p/Screen-Shot-2017-02-06-at-5.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                WATCH: Which country deserves to be second to Trump&#39;s America?
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2017/02/07/A6uk1Pq13YKkU/index.xml"><a href="/news/barack-obama-learns-to-kitesurf-with-richard-branson-video/zsJqbg---A6uk1Pq13YKkU/" title="Watch Barack Obama learn how to kitesurf with Richard Branson"><div class="column-item p1 " cms-path="/x/metro/2017/02/07/A6uk1Pq13YKkU/index.xml">
	      <div class="image"><img alt="Former President Barack Obama tries his hand at kite surfing during a holiday with British businessman Richard Branson on his island Moskito, in the British Virgin Islands." filename="lynxmped160y7" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ld99bmzkmmvfc5dp05zhbc7pn7nm0ff/lynxmped160y7.jpeg" width="201" /><span class="badge"><span class="c">4</span><span class="bt">Photos</span></span></div>
	      </div><div class="text-inline">                 
                Watch Barack Obama learn how to kitesurf with Richard Branson
                <span class="mediatype">4 Photos</span></div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/metro/2017/01/31/bbVCOi9J5D85U/index.xml"><a href="/news/holocaust-museum-s-warning-signs-of-fascism-poster-shared-thousands-of-times-by-trump-protesters/zsJqaE---bbVCOi9J5D85U/" title="Holocaust Museum&#39;s &#39;warning signs of fascism&#39; poster shared thousands of times by Trump protesters"><div class="column-item p1 " cms-path="/x/metro/2017/01/31/bbVCOi9J5D85U/index.xml">
	      <div class="image"><img alt="A poster in the U.S. Holocaust Museum identifies the early warning signs of fascism." filename="fascism 2 web" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$m7fir04bm7gwmoqkll06x2v2g3ne5ve/fascism%202%20web.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Holocaust Museum&#39;s &#39;warning signs of fascism&#39; poster shared thousands of times by Trump protesters
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/metro/2016/02/23/RL8B3VJ9g0MGs/index.xml"><a href="/videos/watch-this-exotic-bird-cuss-out-a-man-for-destroying-his-cage-video/zsJpbw---RL8B3VJ9g0MGs/" title="Watch this exotic bird cuss out a man for destroying his cage"><div class="column-item p1 " cms-path="/x/metro/2016/02/23/RL8B3VJ9g0MGs/index.xml">
	      <div class="image"><img alt="Watch this exotic bird cuss out a man for destroying his cage" filename="Screen-Shot-2016-02-23-at-2" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ihfk8mukcdw7h2ryito0nrmhz5scliq/Screen-Shot-2016-02-23-at-2.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Watch this exotic bird cuss out a man for destroying his cage
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/metro/2017/02/07/nPNuY1223vA2/index.xml"><a href="/news/cash-me-outside-girl-booted-from-plane-after-attacking-passenger/zsJqbg---nPNuY1223vA2/" title="&#39;Cash me outside&#39; girl booted from plane after attacking passenger"><div class="column-item p1 " cms-path="/x/metro/2017/02/07/nPNuY1223vA2/index.xml">
	      <div class="image"><img alt="Danielle Peskowitz Bregoli, known for her catchphrase, &#34;cash me outside,&#34; appeared on a now-viral episode of &#34;Dr. Phil.&#34;" filename="Screen Shot 2017-02-07 at 1" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ezu1qbf8w6wcvdkwo1o8isx8e2cgohe/Screen%20Shot%202017-02-07%20at%201.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                &#39;Cash me outside&#39; girl booted from plane after attacking passenger
               </div></a><div class="clear"></div></li>
		  </ul></div></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-23"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-23_rectangle"><div id="adadcomp-23_expander"> 
	    <div id="300x250bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_300x250_2', [[300, 250], [300, 1050]],'300x250bottom')
.addService(googletag.pubads())
.setTargeting("pos", "bottom");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('300x250bottom');
});
</script>
</div>
	  </div></div></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><div class="module-title">Top Entertainment News</div><ul>
		    <li class="item-1" cms-path="/x/metro/2017/02/06/u7zFRv92rrTw/index.xml"><a href="/entertainment/review-john-wick-chapter-2-is-bigger-badder-and-maybe-even-better/zsJqbf---u7zFRv92rrTw/" title="&#39;John Wick: Chapter 2&#39; is bigger, badder and maybe even better"><div class="column-item p1 " cms-path="/x/metro/2017/02/06/u7zFRv92rrTw/index.xml">
	      <div class="image"><img alt="John Wick" filename="john-wick-2" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$dprbr39jc8whykr954i1g7q53jsyk0d/john-wick-2.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                &#39;John Wick: Chapter 2&#39; is bigger, badder and maybe even better
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2017/02/07/mVSN8UJz6HHiE/index.xml"><a href="/entertainment/girls-judd-apatow-and-jenni-konner-defend-not-getting-your-sh-t-together/zsJqbg---mVSN8UJz6HHiE/" title="&#39;Girls&#39; Judd Apatow and Jenni Konner defend not getting your sh-t together"><div class="column-item p1 " cms-path="/x/metro/2017/02/07/mVSN8UJz6HHiE/index.xml">
	      <div class="image"><img alt="Jenni Konner, Judd Apatow and Lena Dunham at the red carpet premiere of &#39;Girls&#39; Season 6.  " filename="JenniKonner_JuddApatow_LenaDunham-web" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$43mxehuaa5fzhhiae7zx64fnfxkvktf/JenniKonner_JuddApatow_LenaDunham-web.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                &#39;Girls&#39; Judd Apatow and Jenni Konner defend not getting your sh-t together
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/metro/2017/02/06/P5xfFVu6llxvM/index.xml"><a href="/entertainment/review-kedi-is-the-turkish-cat-documentary-that-will-save-us-all/zsJqbf---P5xfFVu6llxvM/" title="&#39;Kedi&#39; is the Turkish cat documentary that will save us all"><div class="column-item p1 " cms-path="/x/metro/2017/02/06/P5xfFVu6llxvM/index.xml">
	      <div class="image"><img alt="Kedi" filename="3-A-Scene-from-KEDI" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$n5rmle615r484ynv313s1ejn0r4eila/3-A-Scene-from-KEDI.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                &#39;Kedi&#39; is the Turkish cat documentary that will save us all
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/metro/2015/02/12/Bk87UyHmopc6E/index.xml"><a href="/entertainment/10-films-streaming-now-that-are-naughtier-than-fifty-shades-of-grey/zsJobl---Bk87UyHmopc6E/" title="10 films streaming now that are naughtier than &#39;Fifty Shades of Grey&#39;"><div class="column-item p1 " cms-path="/x/metro/2015/02/12/Bk87UyHmopc6E/index.xml">
	      <div class="image"><img alt="Basic Instinct" filename="WEK_BasicInstinct_0213" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$1cyjbcrayl60mfle6z9e0mcyunvcr1t/WEK_BasicInstinct_0213.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                10 films streaming now that are naughtier than &#39;Fifty Shades of Grey&#39;
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/rss-i/us-legacy-import/2014/02/27/04FPtuNPblj6/index.xml"><a href="/entertainment/winners-of-the-voice-where-are-they-now/tmWnbA---04FPtuNPblj6/" title="Winners of &#39;The Voice&#39;: Where are they now?"><div class="column-item p1 " cms-path="/x/rss-i/us-legacy-import/2014/02/27/04FPtuNPblj6/index.xml">
	      <div class="image"><img alt="Sawyer Fredericks" filename="Winners-of-the-voice-season-8" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$czz7zzqbzhz2z2qw92o7oe181wln2de/Winners-of-the-voice-season-8.jpeg" width="201" /><span class="badge"><span class="c">16</span><span class="bt">Photos</span></span></div>
	      </div><div class="text-inline">                 
                Winners of &#39;The Voice&#39;: Where are they now?
                <span class="mediatype">16 Photos</span></div></a><div class="clear"></div></li>
		  </ul></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><div class="module-title">Top Lifestyle News</div><ul>
		    <li class="item-1" cms-path="/x/metro/2017/02/06/LbbIATJVRNVdw/index.xml"><a href="/new-york/expect-giants-to-be-active-in-free-agency/zsJqbf---LbbIATJVRNVdw/" title="Expect Giants to be active in free agency"><div class="column-item p1 " cms-path="/x/metro/2017/02/06/LbbIATJVRNVdw/index.xml">
	      <div class="image"><img alt="The Giants should look at a third receiver like Kenny Britt in free agency." filename="Expect_Giants" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$68fiuhwfvp25lnjj1lurp6aoj192vbr/Expect_Giants.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Expect Giants to be active in free agency
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2017/02/06/9ljDdOjZ0VQI/index.xml"><a href="/lifestyle/valentine-s-day-gifts-for-him-what-to-buy-for-your-no-1-guy/zsJqbf---9ljDdOjZ0VQI/" title="Valentine&#39;s Day gifts for him: What to buy for your no. 1 guy "><div class="column-item p1 " cms-path="/x/metro/2017/02/06/9ljDdOjZ0VQI/index.xml">
	      <div class="image"><img alt="Valentine&#39;s Day gifts for him: What to buy for your no. 1 guy " filename="valentines-collag-900" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$453hrq26qpg3aba4aw9ka4gcqzk1tbd/valentines-collag-900.jpeg" width="201" /><span class="badge"><span class="c">8</span><span class="bt">Photos</span></span></div>
	      </div><div class="text-inline">                 
                Valentine&#39;s Day gifts for him: What to buy for your no. 1 guy 
                <span class="mediatype">8 Photos</span></div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/metro/2017/02/07/4M1IGrL3RsOT/index.xml"><a href="/boston/patriots-super-bowl-parade-live-stream-how-to-watch/zsJqbg---4M1IGrL3RsOT/" title="Patriots take Super Bowl victory celebration to streets of Boston (LIVE STREAM)"><div class="column-item p1 " cms-path="/x/metro/2017/02/07/4M1IGrL3RsOT/index.xml">
	      <div class="image"><img alt="Patriots take Super Bowl victory celebration to streets of Boston (LIVE STREAM)" filename="patriots parade2" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$8b134yxwcdm6leex73ihinct7428a4j/patriots%20parade2.jpeg" width="201" /><span class="badge"><span class="c">4</span><span class="bt">Photos</span></span></div>
	      </div><div class="text-inline">                 
                Patriots take Super Bowl victory celebration to streets of Boston (LIVE STREAM)
                <span class="mediatype">4 Photos</span></div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/metro/2017/02/03/kyHMKsB3GAYr2/index.xml"><a href="/games/crossword-puzzle-answers-february-7-2017/zsJqbc---kyHMKsB3GAYr2/" title="Crossword puzzle answers: February 7, 2017"><div class="column-item p1 " cms-path="/x/metro/2017/02/03/kyHMKsB3GAYr2/index.xml">
	      <div class="image"><img alt="Crossword puzzle answers: February 7, 2017" filename="metro-crossword-puzzle-answers-february-7-2017" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$3owo4xnju47y0w8hb6fgzuvzz8cbqac/metro-crossword-puzzle-answers-february-7-2017.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Crossword puzzle answers: February 7, 2017
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/metro/2017/02/06/SLrrAOhbgAJ6E/index.xml"><a href="/entertainment/ben-affleck-and-jennifer-garner-spotted-together-celebrity-sightings/zsJqbf---SLrrAOhbgAJ6E/" title="Ben Affleck and Jennifer Garner spotted together and more celebrity sightings "><div class="column-item p1 " cms-path="/x/metro/2017/02/06/SLrrAOhbgAJ6E/index.xml">
	      <div class="image"><img alt="Ben Affleck and Jennifer Garner are seen on February 05, 2017 in Los Angeles, California. " filename="GettyImages-633944954_master" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$14ljlidn5wudw037dpbyctezepbucua/GettyImages-633944954_master.jpeg" width="201" /><span class="badge"><span class="c">9</span><span class="bt">Photos</span></span></div>
	      </div><div class="text-inline">                 
                Ben Affleck and Jennifer Garner spotted together and more celebrity sightings 
                <span class="mediatype">9 Photos</span></div></a><div class="clear"></div></li>
		  </ul></div></div>


          <span></span></div><div class="right-box clearfix box-2 " id="margin-1">
            


          <span></span></div><div class="right-box clearfix box-4 " id="margin-2"><span></span></div></div></div><!--/noindex--></div></div><footer class="clearfix"><div id="footer-extra"><table cellpadding="0" cellspacing="0"><tr class="header-row"><td colspan="1" width="15%">METRO.US:</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">READ THE PRINT EDITION ONLINE:</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">CONNECT:</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">INFO:</td><td class="col-divider" width="5%"> </td></tr><tr class="content-row"><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="/about-us/" target="_self">About Us</a></li>
    <li><a href="http://media.metro.us" target="_blank">Advertise</a></li>
    <li><a href="/contact-us/" target="_self">Contact Us</a></li>
    <li><a href="/jobs/" target="_self">Jobs</a></li>
    <li><a href="http://clubmetro.metro.us/deal/new-york?redirectUrl=home.action&#38;showSplashPopup=true" target="_blank">Club Metro</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="http://newyork.metro.us/" target="_self">New York</a></li>
    <li><a href="http://boston.metro.us/" target="_self">Boston</a></li>
    <li><a href="http://philadelphia.metro.us/" target="_self">Philadelphia</a></li>
    <li><a href="http://specialpublications.metro.us/" target="_blank">Special Publications</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li>Download <a href="/apps" target="_self">Apps</a></li>
    <li>Facebook: <a href="https://www.facebook.com/MetroBoston" target="_blank">BOS</a> <a href="https://www.facebook.com/MetroNewYork" target="_blank">NYC</a> <a href="https://www.facebook.com/MetroPhilly" target="_blank">PHL</a> <a href="https://www.facebook.com/MetroNewsUS" target="_blank">US</a></li>
    <li>Twitter: <a href="http://twitter.com/metroBOS" target="_blank">BOS</a> <a href="https://twitter.com/metronewyork" target="_blank">NYC</a> <a href="https://twitter.com/metrophilly" target="_blank">PHL</a> <a href="https://twitter.com/Metro_US" target="_blank">US</a></li>
    <li>Instagram: <a href="http://instagram.com/metroboston" target="_blank">BOS</a> <a href="http://instagram.com/metronewyork" target="_blank">NYC</a> <a href="http://instagram.com/metrophilly" target="_blank">PHL</a></li>
    <li><a href="http://www.stumbleupon.com/stumbler/MetroUS/" target="_self">stumbleupon</a></li>
    <li><a href="http://www.metro.us/rss/" target="_self">RSS</a></li>
    <li><a href="/newsletters/" target="_blank">Newsletters</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="/terms-and-conditions/" target="_self">Terms and Conditions</a></li>
    <li><a href="/commenting-guidelines/" target="_self">Commenting Guideline</a>s</li>
    <li><a href="http://www.metro.us/sitemap.xml" target="_self">Site Map</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td></tr></table><div class="clear"><span></span></div></div><div id="footer"><div class="texts-0">

<div class="html-component"><script>ggv2id='27a1f85b';</script><script src="https://g2.gumgum.com/javascripts/ggv2.js"></script><span></span></div>

<div class="html-component"><div id="728x90bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_HP_728x90_BOTTOM', [728, 90], '728x90bottom')
.addService(googletag.pubads())
.addService(googletag.pubads()).setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('728x90bottom');
});
</script>
</div><span></span></div>

<div class="html-component"><head><script>(function() {
   var _fbq = window._fbq || (window._fbq = []);
   if (!_fbq.loaded) {
     var fbds = document.createElement('script');
     fbds.async = true;
     fbds.src = '//connect.facebook.net/en_US/fbds.js';
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(fbds, s);
     _fbq.loaded = true;
   }
   _fbq.push(['addPixelId', '659032590884272']);
 })();
 window._fbq = window._fbq || [];
 window._fbq.push(['track', 'PixelInitialized', {}]);
 </script>
 <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=659032590884272&amp;ev=PixelInitialized" /></noscript> </head>
<span></span></div>

<div class="html-component"><a href="https://plus.google.com/114655054469404796761" rel="publisher"></a>
<span></span></div>

<div class="html-component">© Copyright 2016 Metro International - All rights reserved<span></span></div>

<div class="html-component"><script type="text/javascript" language="javascript">

<!-- New code to send Click Events to GA/GTM--->

$(document).ready(function() {
    $('#header-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'HeaderLink', 'gtmAction': 'Header Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#social-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SocialLink', 'gtmAction': 'Social Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer-extra a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterNavLink', 'gtmAction': 'Footer NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterLink', 'gtmAction': 'Footer Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#promos a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PromoLink', 'gtmAction': 'Promo Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#custom-main-menu a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'MainNavLink', 'gtmAction': 'Main NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#topicmfp a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'TopicsLink', 'gtmAction': 'TopicsLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    
});
</script>
<span></span></div>

<div class="html-component"><!-- make facebook comment box to fit --->




<script>

$(document).ready(function() {
// ON PAGE LOAD
setTimeout(function(){
  resizeFacebookComments();
}, 1000);

// ON PAGE RESIZE
$(window).on('resize', function(){
  resizeFacebookComments();
});

function resizeFacebookComments(){
if($('.fb-comments iframe').length){

  var src = $('.fb-comments iframe').attr('src').split('width='),
      width = $('#comments').width();

  $('.fb-comments iframe').attr('src', src[0] + 'width=' + width);


}

}

});

</script> <span></span></div>

<div class="html-component"><style type="text/css">

.ad {
    display: block !important;
}
</style><span></span></div>

<div class="html-component"><script type="text/javascript">
$(document).ready(function(){
    var social_icons = '<a href="/follow-metro/" target="_blank"><span class="ir" id="header-facebook">Facebook</span></a><a href="/follow-metro/" target="_blank"><span class="ir" id="header-twitter">Twitter</span></a><a href="http://instagram.com/metronewyork/" target="_blank"><span class="ir" id="instagram-plus">Instagram</span></a>';
    if ($('div').hasClass('width-728x90')) {
      $('header').append('<div id="social-links"><span class="text">Follow us</span>'+social_icons+'</div>');
    }
    else{
       if($('#menu-button-wrapper').css('display') == 'none'){
         var social_margin = '0px';
       }
      $("#header-links").append('<div id="social-links" style="margin-right:'+social_margin+'">'+social_icons+'</div>');
    }
  });
</script><span></span></div>

<div class="html-component"><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.metro.us/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.metro.us/search?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script><span></span></div>

<div class="html-component"><script type="text/javascript" src="//s.skimresources.com/js/97419X1552502.skimlinks.js"></script><span></span></div>

<div class="clear"><span></span></div></div><span></span></div></footer></div><script language="javascript" type="text/javascript">
      // Notify listeners
      // JQuery
      $(document).ready(function() {
          wib_page_load_event.notify();
      });
    </script><!--Microreporting--><script language="Javascript" src="http://microreporting.metro.us/micro.php?action=view&#38;rx_id=/x/rss-i/us-online-report-politics-news/2017/02/07/ERsMsI7UzJ4MeuIWLDhH8Q/index.xml&amp;article_id=674043&#38;country=us" type="text/javascript"> </script><div style="display:none;" class="ad" id="ad19"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad19_rectangle"><div id="ad19_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:none;" class="ad" id="ad20"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad20_rectangle"><div id="ad20_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:inline;"><span></span></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
    
    <script type="text/javascript">
      $(window).load(function() {
      
           $(".ad").each(function(e,item) {
          var adcontent = $(item);
         
          if(adcontent.height() < 36) {
            adcontent.hide(); 
          } else {
            adcontent.addClass("visible");
          }
        });
      });
    </script>
    
    <script type="text/javascript"> 
      var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 61268; 
      _sf_async_config.domain = 'metro.us';    
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = typeof document.getElementsByTagName('meta')['author'] === "undefined"  ?  '' : document.getElementsByTagName('meta')['author'].getAttribute('content'); 
      
         _sf_async_config.sections = typeof $("meta[property='article:section']").attr('content') === "undefined"  ?  '' :  $("meta[property='article:section']").attr('content');
        
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })(); 
    </script></div></body></html>