<!DOCTYPE html>
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8"        lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9"               lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head><meta charset="utf-8"><meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible"><meta content="width=device-width, initial-scale=1.0" name="viewport"><title>U.N. Security Council welcomes Syria truce, rebels warn they could abandon it – Metro</title><link href="/(16.13)/templates/v3/css/main.css?v2device=v3" rel="stylesheet"><link href="/(16.13)/templates/v3/css/galleria.azur.css" rel="stylesheet">
	<link href="/custom-css.css" media="all" rel="stylesheet" type="text/css">
      <link href="/rss.xml" rel="alternate" title="Metro - Latest News" type="application/rss+xml"><link href="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$g2j73xofau6k9uys8dx1ubzbtzylklt/LYNXMPECBU0A9.jpeg" rel="image_src"><meta content="Feed" name="mediatype"><meta content="composite,TR,RU,SY,IR,a,i,CWP,DIP,EUROP,INSURG,MEAST,NEWS1,PIA,POL,SECUR,UN1,WAR,11000000,11001002,11002000,11028000,16009000,TR,RU,SY,IR" name="keywords"><meta content="composite,TR,RU,SY,IR,a,i,CWP,DIP,EUROP,INSURG,MEAST,NEWS1,PIA,POL,SECUR,UN1,WAR,11000000,11001002,11002000,11028000,16009000,TR,RU,SY,IR" name="news_keywords"><meta content="U.N. Security Council welcomes Syria truce, rebels warn they could abandon it" name="description"><meta content="Reuters" name="author"><meta content="2016-12-31" name="date"><meta content="index,follow,noodp,noydir" name="robots"><meta content="U.N. Security Council welcomes Syria truce, rebels warn they could abandon it" property="og:title"><meta content="article" property="og:type"><meta content="2016-12-31T21:12:36Z" property="article:published_time"><meta content="2016-12-31T21:12:36Z" property="article:modified_time"><meta content="/news/international" property="article:section"><meta content="Feed Automatic,US Online Report World News Automatic" name="article:contentgroup"><meta content="http://www.metro.us/news/u-n-security-council-welcomes-syria-truce-rebels-warn-they-could-abandon-it/LmiplE---y08giFL74ATJUq4hO05jOQ/" property="og:url"><meta content="http://www.metro.us/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$g2j73xofau6k9uys8dx1ubzbtzylklt/LYNXMPECBU0A9.jpeg" property="og:image"><meta content="Metro" property="og:site_name"><meta content="U.N. Security Council welcomes Syria truce, rebels warn they could abandon it" property="og:description"><meta content="1610587402522117" property="fb:app_id"><script src="/templates/v3/javascript/vendor/jquery-1.8.2.min.js"></script><script src="/templates/v3/javascript/vendor/js/jquery.li-scroller.1.0.js" type="text/javascript"></script><script type="text/javascript">
        $(function(){
        $("ul#ticker01").liScroll({travelocity: 0.05});
        });

        $(document).ready(function () {
              $("#ticker").css("visibility","visible");
        });
      </script><script src="/templates/v3/javascript/vendor/galleria.js"></script><script src="/(16.13)/templates/v3/javascript/main.js"></script><script src="/templates/v3/javascript/vendor/respond.min.js"></script><script src="/(16.13)/templates/v3/javascript/vendor/modernizer.js"></script><script>
      Modernizr.addTest("lineclamp", function () {
        var  div = document.createElement("div");
        return typeof div.style.webkitLineClamp === "string";
      });
    </script><script>
	  var wib_page_type = "article";
          var article_cmspath = "/x/rss-i/us-online-report-world-news/2016/12/31/y08giFL74ATJUq4hO05jOQ/index.xml";
          var article_furl = "/news/u-n-security-council-welcomes-syria-truce-rebels-warn-they-could-abandon-it/LmiplE---y08giFL74ATJUq4hO05jOQ/";
          var readMoreLinkText = "Read More:"; 
	</script><script type="text/javascript">
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	  (function() {
	    var gads = document.createElement('script');
	    gads.async = true;
	    gads.type = 'text/javascript';
	    var useSSL = 'https:' == document.location.protocol;
	    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
	    var node = document.getElementsByTagName('script')[0];
	    node.parentNode.insertBefore(gads, node);
	  })();
	</script><meta content="9F42CC1BA36D4325E006BBA620C3B678" name="msvalidate.01"><noscript></noscript><meta content="summary_large_image" name="twitter:card"><meta content="@Metro_US" name="twitter:site"><meta content="U.N. Security Council welcomes Syria truce, rebels warn they could abandon it" name="twitter:title"><meta content="U.N. Security Council welcomes Syria truce, rebels warn they could abandon it" name="twitter:description"><meta content="Reuters" name="twitter:creator"><meta content="http://www.metro.us/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$g2j73xofau6k9uys8dx1ubzbtzylklt/LYNXMPECBU0A9.jpeg" name="twitter:image:src"><meta content="metro.us" name="twitter:domain"><meta content="155260007821057" property="fb:pages"><meta content="113278138726964" property="fb:pages"><meta content="146825895340972" property="fb:pages"><meta content="711269328994010" property="fb:pages"><script>

!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;

n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,

document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '814522585291434');

fbq('track', "PageView");</script><script async="async" src="//scripts.kiosked.com/loader/kiosked-loader.js?pub=11703&#38;site=12428" type="text/javascript"></script></head><body class="article"><script type="text/javascript">
                 dataLayer = [{'gaUrl': '/news/u-n-security-council-welcomes-syria-truce-rebels-warn-they-could-abandon-it/LmiplE---y08giFL74ATJUq4hO05jOQ/',
'gaPagetitle': 'U.N. Security Council welcomes Syria truce, rebels warn they could abandon it',
'gaSection': '/news/international',
'gaLayout': 'v3',
'gaMarket': 'us',
'gaType': 'feed',
'gaCmspath': '/x/rss-i/us-online-report-world-news/2016/12/31/y08giFL74ATJUq4hO05jOQ/index.xml',
'gaSource': 'Feed Automatic,US Online Report World News Automatic',
'gaAuthor': 'Reuters',
'gaPubTime': 'D31M12Y16H21:12',
'gaPubTimeFriendly': '2016-12-31 21:12',
'gaPubTimeGMT': '2016-12-31T20:12:36Z',
'gaFeedSource': 'us-online-report-world-news'}];
              </script><!-- Google Tag Manager --><noscript><iframe height="0" src="//www.googletagmanager.com/ns.html?id=GTM-T2RHHP&gaUrl=/news/u-n-security-council-welcomes-syria-truce-rebels-warn-they-could-abandon-it/LmiplE---y08giFL74ATJUq4hO05jOQ/&gaPagetitle=U.N. Security Council welcomes Syria truce, rebels warn they could abandon it&gaSection=/news/international&gaLayout=v3&gaMarket=us&gaType=feed&gaCmspath=/x/rss-i/us-online-report-world-news/2016/12/31/y08giFL74ATJUq4hO05jOQ/index.xml&gaSource=Feed Automatic,US Online Report World News Automatic&gaAuthor=Reuters&gaPubTime=D31M12Y16H21:12&gaPubTimeFriendly=2016-12-31 21:12&gaPubTimeGMT=2016-12-31T20:12:36Z&gaFeedSource=us-online-report-world-news" style="display:none;visibility:hidden" width="0"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2RHHP');</script><!-- End Google Tag Manager --><div id="body-wrapper"><div id="hidden_div" style="display:none;"><span></span></div><div id="fb-root"><span></span></div><script> 
        //  funtion to call the FB comment count API
        var fb_comment_callback = function(response) {
              var fbcount = 0;
              var gurl = escape(response.href);
              $.ajax({
                url: 'http://graph.facebook.com/' + gurl,
                dataType: 'jsonp',
                success: function(data) {
                  if(data && data.share != undefined && data.share.comment_count != undefined) {
                    fbcount = parseInt(data.share.comment_count);
                    storeCommentCount(fbcount, '/x/rss-i/us-online-report-world-news/2016/12/31/y08giFL74ATJUq4hO05jOQ/index.xml', 'fb');
                  } 
                  else { console.log(" FB comments count API response error "); }         
                }
              });     
            }
        window.fbAsyncInit = function() {
          
          FB.Event.subscribe( 'comment.create', fb_comment_callback);
          FB.Event.subscribe( 'comment.remove', fb_comment_callback );       
        };

  (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {return;}
	js = d.createElement(s); 
	js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=1610587402522117";
	fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
	</script><div id="wrapper"><script type="text/javascript">
	  var WrapperWidth = document.getElementById('wrapper');
	  var kw1 = '';
					if(WrapperWidth)
					{
					  var winW = WrapperWidth.clientWidth;

					  if(winW >= 930)
						kw1 = 930
					  else if((winW < 930) && (winW >= 728))
						kw1= 728;
					  else if((winW < 728) && (winW >= 468))
						kw1 = 468;
					  else if(winW < 468)
						kw1 = 320;
					}

	  </script><div  class="ad" id="ad14"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad14_rectangle"><div id="ad14_expander"> 
	    <script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement("script");
gads.async = true;
gads.type = "text/javascript";
var useSSL = "https:" == document.location.protocol;
gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
var node =document.getElementsByTagName("script")[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<div id="skin">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_Skin', [1, 1],'skin')
.addService(googletag.pubads())
.setTargeting("pos", "skin");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('skin');
});
</script>
</div>



<div id="premiumunits">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_premiumunits', [1, 1],'premiumunits')
.addService(googletag.pubads())
.setTargeting("pos", "premiumunits");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('premiumunits');
});
</script>
</div>


	  </div></div></div><div  class="ad banner" id="ad0"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad0_rectangle"><div id="ad0_expander"> 
	    <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9337805/Metro_News_970x90_TOP', [[970, 90], [970, 250]], 'div-gpt-ad-1453762215436-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /9337805/Metro_News_970x90_TOP -->
<div id='div-gpt-ad-1453762215436-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1453762215436-0'); });
</script>
</div>
	  </div></div></div><div id="menu-button-wrapper"><div id="menu-button">Menu<div>·—<br>·—<br>·—</div></div></div><div id="nav-wrapper"><nav><div id="nav-search"><form action="/search/" id="header-search-form" method="post" name="header-search-form"><input class="search-field-nav" id="header-search-query" name="q" placeholder="Search" type="text" value=""><a href="#" onclick="document.getElementById(&#39;header-search-form&#39;).submit();"><div class="search-hyperlink"> </div></a></form></div><div id="close-button-wrapper"><div id="close-button">X</div></div><div id="menu-navigation"><table cellpadding="0" cellspacing="0"><tr class="content-row"></tr></table><div class="clear"><span></span></div></div></nav></div><div class="clearfix" id="header-links"><ul class="left"><li><a href="/about-us/" target="_self">About Us</a></li><li><a href="/contact-us/" target="_self">Contact Us</a></li><li><a href="/jobs/" target="_self">Jobs at Metro</a></li><li><a href="http://media.metro.us/" target="_blank">Metro Media</a></li><li><a href="http://clubmetro.metro.us?redirectUrl=home.action&#38;useDefaultCategory=true&#38;showSplashPopup=true" target="_blank">Club Metro</a></li><li><a href="http://www.ziptrials.us/" target="_blank">ZipTrials</a></li><li><a href="/newsletters/" target="_blank">Newsletter</a></li></ul></div><Header class="clearfix"><div class="edit-menu"></div><div class="logotype"><a href="/"><span class="hidden">Metro</span></a><div class="logo-date">Saturday, December 31, 2016</div></div><div class="width-728x90"><div  class="ad ad728x90" id="ad728x90"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad728x90_rectangle"><div id="ad728x90_expander"> 
	    <div id='728x90top'> <script type='text/javascript'> googletag.cmd.push(function() { googletag.defineSlot('/9337805/Metro_HP_728x90_TOP', [728, 90], '728x90top').addService(googletag.pubads()).setTargeting("url", window.parent.location); googletag.pubads().enableSingleRequest(); googletag.enableServices(); googletag.display('728x90top'); }); </script> </div>

	  </div></div></div></div></Header><div class="clearfix" id="navigation"><nav>
<ul id="b-nav">

<li><a href="/" title="Home">Home</a></li>

<li><a>&gt;</a></li>

<li class=""><a href="/news/">News</a></li>

</ul>

<ul id="b-nav-2">

<li class="selected"><a href="/news/international/">International</a></li>

<li><a href="/news/money/">Money</a></li>

<li><a href="/news/national/">National</a></li>

<li><a href="/news/business/">Business</a></li>

<li><a href="/news/technology/">Technology</a></li>

<li><a href="/news/science/">Science</a></li>

<li><a href="/news/politics/">Politics</a></li>

<li><a href="/news/viral/">Viral</a></li>
<div class="clear"><span /></div>
</ul>
</nav></div><div class="clearfix" id="subwrapper"><div class="clearfix" id="super-carousel"><div class=" " id="fullwidth-3">
            

<div class="html-component"><style type="text/css"> /**************************************************************************************** CUSTOM MAIN MENU ****************************************************************************************/ #subwrapper { padding:0px 12px 6px 12px; } @media only screen and (min-width: 1200px) { #custom-main-menu { width:1176px; } #selected { background-position:8px 18px; } .myMenu li a:link, .myMenu li a:visited { font-size:18px; padding: 9px 11px 9px 22px; } .takeover-netbook #custom-main-menu { width:957px; } .takeover-netbook #selected { background-position:6px 18px; } .takeover-netbook .myMenu > li > a:link, .myMenu > li > a:visited { font-size:17px; padding: 9px 9px 9px 18px; } } @media only screen and (min-width: 981px) and (max-width: 1199px) { #custom-main-menu { width:957px; } #selected { background-position:6px 18px; } .myMenu li a:link, .myMenu li a:visited { font-size:17px; padding: 9px 9px 9px 18px; } } @media only screen and (max-width: 980px) { #custom-main-menu { width:738px; } #selected { background-position:2px 16px; } .myMenu li a:link, .myMenu li a:visited { font-size:14px; padding: 9px 6px 9px 12px; } } #menu-button-wrapper { //display:none; } #custom-main-menu { /*margin:0 0 12px 0; METRO NL ACTIVE*/ background-color:#fff; /*border-bottom:#b2b2b2 solid 1px; METRO NL ACTIVE*/ } /*style the main menu*/ .myMenu { margin:0; padding:0; height:42px; } .myMenu li { list-style:none; float:left; font:12px Arial, Helvetica, sans-serif #111; } .myMenu li a:link, .myMenu li a:visited { display:block; text-decoration:none; background-color:#fff; margin:0 0 0 0; font-family: "Metro Headline", "Arial Black", Helvetica, sans-serif; color:#111; font-size:normal; } .myMenu li a:hover { background-color:#f1f1f1; color:#f47721; text-shadow:0px 1px 0px #fff; } .myMenu li a.active { background-color:#f1f1f1; color:#f47721; text-shadow:0px 1px 0px #fff; } #selected { background-image:url(''); background-repeat:no-repeat; } .svg #selected { background-image: url('/menu_arrow.svg'); background-repeat: no-repeat; } /*style the sub menu*/ .myMenu li ul { position:absolute; visibility:hidden; border-top:1px solid #fff; margin:0; padding:0; box-shadow:0px 5px 6px rgba(0, 0, 0, 0.3); z-index:999; /*opacity: 0.95;*/ } .myMenu li ul li { display:inline; float:none; } .myMenu li ul li a:link, .myMenu li ul li a:visited { background-color:#f9f9f9; width:auto; font-size:13px; font-family: Helvetica, Arial, sans-serif; font-weight:bold; } .myMenu li ul li a:hover { background-color:#f1f1f1; text-shadow:0px 1px 0px #fff; } #b-nav{ margin:0 0 0 22px; } #b-nav li a { color:#666; font-size:10px; text-decoration:none; font-weight: normal; } #b-nav li.selected a { color:#666; font-size:10px; text-decoration:none; } #b-nav-2 { line-height: 1.3; } #b-nav-2 li { display:none; } #b-nav-2 li a{ color:#666; font-size:10px; text-decoration:none; } #b-nav-2 a:visited { color:#666; font-size:10px; text-decoration:none; } #b-nav-2 li.selected { display:block; text-decoration:underline; color:#666; font-weight:normal; } </style><span></span></div>

<div class="html-component"><nav class="clearfix" id="custom-main-menu"> 
<ul class="myMenu"> 
<li><a href="/new-york/"  id="selected">New York</a>
<ul>
	<li><a href="/new-york/news/">News</a></li>
	<li><a href="/new-york/sports/">Sports</a></li>
	<li><a href="/new-york/things-to-do/">Things to Do</a></li>
        <li><a href="/events/new-york/">Events Calendar</a></li>
        <li><a href="/new-york/real-estate/">Real Estate</a></li>
        <li><a href="/new-york/weather/">Weather</a></li>
</ul>
</li>
<li><a href="/boston/"  id="selected">Boston</a>
<ul>
	<li><a href="/boston/news/">News</a></li>
	<li><a href="/boston/sports/">Sports</a></li>
	<li><a href="/boston/things-to-do/">Things to Do</a></li>
        <li><a href="/events/boston/">Events Calendar</a></li>
        <li><a href="/boston/real-estate/">Real Estate</a></li>
       <li><a href="/boston/weather/">Weather</a></li>
</ul>
</li>
<li><a href="/philadelphia/"  id="selected">Philadelphia</a>
<ul>
	<li><a href="/philadelphia/news/">News</a></li>
	<li><a href="/philadelphia/sports/">Sports</a></li>
	<li><a href="/philadelphia/things-to-do/">Things to Do</a></li>
        <li><a href="/events/philadelphia/">Events Calendar</a></li>
        <li><a href="/philadelphia/real-estate/">Real Estate</a></li>
       <li><a href="/philadelphia/weather/">Weather</a></li>
</ul>
</li>
<li><a href="/news/"  id="selected">Latest News</a>
<ul>

<li><a href="/news/national/">National</a></li>
	<li><a href="/news/international/">International</a></li>
         <li><a href="/news/politics/">Politics</a></li>
	<li><a href="/news/business/">Business</a></li>
        <li><a href="/news/science/">Science</a></li>
       <li><a href="/news/technology/">Technology</a></li>
       <li><a href="/news/viral/">Viral</a></li>
<li><a href="/photos/">Photos</a></li>
</ul>
</li>
<li><a href="/news/politics/election/" id="selected">Election 2016</a>
<ul>
<li><a href="/news/politics/election/social/">Social Buzz</a></li>
</ul>
<li><a href="/entertainment/" id="selected">Entertainment</a>
	<ul> 
	<li><a href="/entertainment/celebrities/">Celebrities</a></li> 
	
	<li><a href="/entertainment/television/">Television</a></li>
	<li><a href="/entertainment/movies/">Movies</a></li>
        
	<li><a href="/entertainment/music/">Music</a></li>
	<li><a href="/entertainment/books/">Books</a></li>
	<li><a href="/entertainment/arts/">Arts</a></li>
	
        <!--<li><a href="/truth-facts">Truth Facts</a></li>-->
        <li><a href="/jenna-busch/">Jenna Busch</a></li>
        <li><a href="/entertainment/the-word/">The Word</a></li> 
        <!--<li><a href="/entertainment/halloween">Halloween</a></li>-->
	</ul>
</li>	
<li> <a href="/sports/" id="selected">Sports</a>
	<ul>
        <li><a href="/new-york/sports/">New York</a></li>
         <li><a href="/boston/sports/">Boston</a></li>
        <li><a href="/philadelphia/sports/">Philadelphia</a></li>	
        <li><a href="/sports/MLB/">MLB</a></li> 
	<li><a href="/sports/NFL/">NFL</a></li>
	<li><a href="/sports/NHL/">NHL</a></li>
	<li><a href="/sports/NBA/">NBA</a></li>
	<li><a href="/sports/soccer/">Soccer</a></li>
<li><a href="/sports/fantasy-sports/">Fantasy</a></li>
	</ul>
</li>
<li> <a href="/lifestyle/" id="selected">Lifestyle</a>
	<ul> 
	<li><a href="/lifestyle/career/">Career</a></li> 
	<li><a href="/lifestyle/health/">Health</a></li> 
	<li><a href="/lifestyle/fashion/">Fashion</a></li>
	<li><a href="/lifestyle/food/">Food</a></li>
	<li><a href="/lifestyle/dating/">Dating</a></li>
	<li><a href="/lifestyle/home/">Home</a></li>
	
	<li><a href="/lifestyle/gadgets/">Gadgets</a></li>
	<li><a href="/lifestyle/travel/">Travel</a></li>
	<li><a href="/lifestyle/horoscope/">Horoscope</a></li>
<!--<li><a href="/lifestyle/thanksgiving/">Thanksgiving</a></li>-->
  <!--<li><a href="/lifestyle/christmas/">Christmas</a></li>-->
	</ul>
</li>
<li> <a href="/lifestyle/education/" id="selected">Education</a></li>


	


<li> <a href="/games/" id="selected">Games</a>
	<ul>


   	<li><a href="/games/crossword/">Crossword</a></li>
        <li><a href="/games/sudoku/">Sudoku</a></li>
  <li><a href="/games/news-quiz/">News Quiz</a></li>
<li><a href="/games/polls/">Polls</a></li>        
	

	</ul>
<!--<li> <a href="/viral/" id="selected">Viral</a>-->

</li>


</nav>
<div id="stickyalias"></div> 
<script src="/uscustom-js.js"></script> 
</li><span></span></div>


          <span></span></div></div><div class="article-wrapper"><div class="article-main-area" itemscope="" itemtype="http://schema.org/Article"><div class="article-top title-on-top"><div id="date-fullwidth">
      Today  3:12 pm
    </div><h1  class="title" itemprop="name"><span>U.N. Security Council welcomes Syria truce, rebels warn they could abandon it</span></h1><div class="article-byline-date"><ul><li class="byline-name">Reuters</li></ul></div><div class="share-tools-top"><ul class="social-share-icons"></ul></div><div id="galleria">
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$a9harbb460qtcw27w8zwybleng0o7qq/LYNXMPECBU0A9.jpeg' 
          data-big='/x/rss-i/us-online-report-world-news/2016/12/31/y08giFL74ATJUq4hO05jOQ/LYNXMPECBU0A9.jpg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Photo: By John Davison&lt;/span&gt;'
        />
      
        <img
          src='/_internal/gxml!0/2qijkhn0ctpwx8acoz5fxkpvtmr4nbh$9t3jts22fy60mg6zj0ms5hsidk3bw5a/LYNXMPECBU0A8.jpeg' 
          data-big='/x/rss-i/us-online-report-world-news/2016/12/31/y08giFL74ATJUq4hO05jOQ/LYNXMPECBU0A8.jpg' 
          data-title='' 
          data-description='&lt;span class=&#34;caption&#34;&gt; &lt;/span&gt;&lt;span class=&#34;credit&#34;&gt;Photo: By John Davison&lt;/span&gt;'
        />
      </div><div class="gallery-ad" data-target="galleria"><div style="display:none;" class="ad" id="adgallery"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adgallery_rectangle"><div id="adgallery_expander"><div style="display:inline;"><span></span></div></div></div></div></div><script>

		// Load the Azur theme
		Galleria.loadTheme('/templates/v3/javascript/vendor/galleria.azur.min.js');

		Galleria.configure({
			transition: 'slide',
			initialTransition: 'fade', 
			imageCrop: 'landscape', 
			fullscreenCrop: false, 
			clicknext: true,
      debug: false,
      wait: true, 
			touchTransition: 'slide', 
			
			_locale: {
                show_captions: "Show Caption",
                hide_captions: "Hide captions",
                play: "Play slideshow",
                pause: "Pause slideshow",
                enter_fullscreen: "Enter fullscreen",
                exit_fullscreen: "Exit fullscreen",
                next: "Next image",
                prev: "Previous image",
                showing_image: "Showing image %s of %s"
            }
		});
    
      
        // Notify listeners on gallery prev and next image click
        Galleria.ready(function(options) {

          var trackingFlag = false; // Flag used to prevent first call on gallery load
          
          this.bind('image', function(e) {
            // lets make galleria called the tracking function when image changed
            if(trackingFlag) {
              wib_gallery_paging_slideshow_event.notify();
            }
            trackingFlag = true; // Mark this flag true after gallery loaded

          });


          (function($) {

            var galleryAd, galleryAdWrapper, galleryID, cacheDocumentWrite;

            cacheDocumentWrite = document.write;
            document.write = function() {};

            galleryAd = $('.gallery-ad');
            galleryID = $('#' + galleryAd.data('target'));
            galleryID.find('.galleria-info').wrap('<div class="galleria-info-wrapper"></div>');
            galleryAdWrapper = galleryID.find('.galleria-info-wrapper');
            galleryAdWrapper.append(galleryAd.clone().show());

            setTimeout(function() {
              document.write = cacheDocumentWrite;
              delete cacheDocumentWrite;
            }, 100);

            window.addPositionAdgalleria = function() {
              galleryAdWrapper.find('.gallery-ad').remove()
              galleryAdWrapper.css('bottom', 0);
              galleryAdWrapper.closest('.galleria-stage').find('.galleria-captionopen').css('bottom', 10);
              galleryID.removeClass('has-advertise');
            }

            $(function() {
              var adHeight = galleryAdWrapper.find('.gallery-ad').height();

              // If ad position is active and running
              if(adHeight > 36) {
                galleryAdWrapper.find('.gallery-ad').css('height', adHeight);
                galleryAdWrapper.css('bottom', adHeight);
                galleryAdWrapper.closest('.galleria-stage').find('.galleria-captionopen').css('bottom', adHeight + 5);
                galleryID.addClass('has-advertise');
              }
              else {
                addPositionAdgalleria();
              }
            });
          })(jQuery);

        });

$(document).on('click', '#menu-button', function() {
if(addPositionAdgalleria) {
  addPositionAdgalleria();
}
});
      
		
      // Initialize Galleria
      Galleria.run('#galleria');

    </script></div><div class="article-main-wrapper"><div class="article-left-wrapper title-on-top"><div class="article-full-width"><div><meta content="International" itemprop="articleSection"><meta content="http://www.metro.us/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$g2j73xofau6k9uys8dx1ubzbtzylklt/LYNXMPECBU0A9.jpeg" itemprop="image"><div class="body-area"><div  class="article-body" itemprop="articleBody"><p>By John Davison</p><p>BEIRUT (Reuters) - The United Nations Security Council on Saturday welcomed a ceasefire in the Syrian civil war, but rebel groups threatened to abandon the two-day-old truce if violations persisted.</p><p>A resolution welcoming the ceasefire, the third truce this year seeking to end nearly six years of war, was adopted unanimously by the 15-member Council, meeting in New York.</p><p>The deal, brokered by Russia and Turkey, which back opposing sides, reduced violence, but firefights, air strikes and shelling went on in some areas.</p><p>Factions belonging to the Free Syrian Army (FSA) - a loose alliance of militias excluding more radical Islamist groups - said government forces and Iranian-backed Lebanese Hezbollah fighters had been trying to push rebels back in the Wadi Barada valley, northwest of Damascus.</p><p>"Continued violations by the regime and bombardment and attempts to attack areas under the control of the revolutionary factions will make the agreement null and void," said a statement from the rebel groups.</p><p>The rebels and political opposition said the government side was massing forces to launch a ground attack in the area. There has been no new announcement by the military since it launched operations in the area last week.</p><p>FSA factions said in a separate statement that they would abandon the truce deal if Russia, whose air power has helped President Bashar al-Assad to turn the tide of the war, did not use its influence to halt the Wadi Barada attacks by 8 p.m. (1 p.m. ET).</p><p>Later, two rebel officials said air raids around Wadi Barada had stopped just before 8 p.m. and that the ceasefire therefore still held, although clashes in the area were continuing.</p><p>The Syrian Observatory for Human Rights monitoring group confirmed that there had been fighting in the area, source of most of the capital's water, and said there had also been government shelling in the southern provinces of Quneitra and Deraa.</p><p>
              <p>PUTIN-ROUHANI CALL</p>
              <p>Russia's Defence Ministry said on Friday that rebels had violated the truce 12 times in 24 hours. Much of Friday's violence took place along the border between Hama and Idlib provinces in northwest Syria.</p>
              <p>Russian President Vladimir Putin and Iranian President Hassan Rouhani agreed in a telephone call on Saturday to work together to try to end the Syria crisis and make a success of peace talks planned for the Kazakh capital Astana, the Kremlin said in a statement.</p>
              <p>The British-based Observatory said the level of fighting had fallen on Saturday, and the truce was not currently at risk, although one rebel official said it was "in serious danger".</p>
              <p>In their statement, the FSA factions said it appeared the government and opposition had signed two different versions of the ceasefire deal, one of which was missing "a number of key and essential points that are non-negotiable", but did not say what those were.</p>
              <p>The ceasefire deal is the first not to involve the United States or the United Nations.</p>
              <p>The Security Council welcomed the truce despite being urged by the FSA factions not to endorse the deal until the Syrian government and Russia had shown they would respect it.</p>
              <p>The resolution also welcomed plans for the talks in Kazakhstan before a resumption of U.N.-brokered talks in Geneva in February.</p>
              <p>The war has killed more than 300,000 people and made more than 11 million homeless. </p>
              <p>Even with a successful truce between Assad and the main armed opposition, the multi-sided conflict will continue.</p>
              <p>In particular, Turkey is trying to push back Kurdish forces and the jihadist Islamic State, both excluded from the deal, from areas south of its border.</p>
              <p>The position of other Islamist groups such as Jabhat Fateh al-Sham and Ahrar al-Sham with respect to the ceasefire is unclear; both have criticized it.</p>
              <p>
              <p> (Reporting by John Davison and Bozorgmehr Sharafedin in Beirut, Polina Devitt in Moscow, Yeganeh Torbati in Washington and Michelle Nichols in New York; Editing by Kevin Liffey and Adrian Croft)</p>
            </p></p></div></div></div><div class="byline-divider"><span></span></div><div class="share-tools"><ul class="social-share-icons"></ul></div><div class="clear"><span></span></div><div class="fact-related-box"></div><div><div class="ligatus"><div class="ad " id="ligatus-ad"> 
	      <div id="rcjsload_10ba61"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=35243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_10ba61"); rcds.appendChild(rcel);
})();
</script>


	    </div></div><div class="comments" id="comments"><div class="fb-comments" data-href="http://www.metro.us/x/rss-i/us-online-report-world-news/2016/12/31/y08giFL74ATJUq4hO05jOQ/index.xml" data-num-posts="12" data-width="420"> </div></div></div></div><!--noindex--><div class="article-box"><div class="article-box clearfix article-box-2 " id="article-2">
            

<div class="column-item  p1 push-medium" cms-path="/x/metro/2016/12/30/q93zfe7nDIVM/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2016/12/30/q93zfe7nDIVM/index.xml">
		<a  href="/sports/islanders-starting-goaltender-jaroslav-halak-placed-on-waivers/zsJplD---q93zfe7nDIVM/"><div class="image"><img alt="Jaroslav Halak leaves the ice during the Islanders game against the Minnesota Wild on Thursday. " filename="islanders halak waivers" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$80l44cmuoargmk6g84tzusvwciq391j/islanders%20halak%20waivers.jpeg" width="420" /></div><h4  class="title"><span>Islanders starting goaltender Jaroslav Halak placed on waivers </span></h4><div class="text"><div>And then there were two? The New York Islanders’ crowded goaltender roster may have dropped to two after the team placed starter Jaroslav Halak on waivers Friday afternoon. The move comes after Halak was pulled in the second period during Thursday’s game against the Minnesota Wild for allowing four goals on 24 shots. Three of those goals came in a span of 80 seconds, giving the Wild their fastest three goals in franchise history. It was the third time Halak was pulled from the net in 11 games....</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2016/12/30/2oyHuJtLYWQQ/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2016/12/30/2oyHuJtLYWQQ/index.xml">
		<a  href="/new-york/tony-williams-3-things-to-watch-for-jets-take-on-bills-in-season-finale/zsJplD---2oyHuJtLYWQQ/"><div class="image"><img alt="Todd Bowles and the Jets will look to finish their dismal season on a high note Sunday." filename="3_things_Jets_watch_for" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$nyhxgdaaukbtt9nic28m4a5il8u0ksh/3_things_Jets_watch_for.jpeg" width="420" /></div><h4  class="title"><span>Tony Williams' 3 things to watch for: Jets take on Bills in season finale</span></h4><div class="text"><div>Sunday marks the merciful finale of a Jets’ season that will go down in the annals as one of the worst in franchise history.   It would’ve been almost fitting, though, had old friend Rex Ryan been allowed to coach out the string and go against his former team one last time in a battle of coaches on the hot seat. But Ryan was axed by Sunday’s opponent, the Buffalo Bills (7-8), so this tilt will only feature one head coach whose job status is tenuous. Gang Green’s lead man, Todd Bowles, is...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2016/12/22/5K7QL1Bx1JQ1I/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2016/12/22/5K7QL1Bx1JQ1I/index.xml">
		<a  href="/entertainment/taraji-p-henson-wanted-to-inspire-young-women-with-hidden-figures/zsJplv---5K7QL1Bx1JQ1I/"><div class="image"><img alt="Taraji P Henson" filename="taraji-p-henson" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$s15hxdz1w56m95bgm7qx6p8k2dgmah8/taraji-p-henson.jpeg" width="420" /></div><h4  class="title"><span>Taraji P. Henson wanted to inspire young women with 'Hidden Figures'</span></h4><div class="text"><div>When Taraji P. Henson first went to meet Katherine Johnson — the woman she plays in “Hidden Figures” — she was greeted at her home by her two daughters. They hugged her and told the “Empire” actress, 46, how happy they were she was going to play their mother. “I was like, ‘No pressure,’” Henson jokes. Set in the 1960s, “Hidden Figures” tells the story of three women — Johnson, Dorothy Vaughan (Octavia Spencer) and Mary Jackson (Janelle Monae) — who were integral in the early days of the space...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2016/12/23/nRj0SDD2LhZXw/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2016/12/23/nRj0SDD2LhZXw/index.xml">
		<a  href="/boston/sweat-sip-and-stick-to-your-new-year-s-resolutions/zsJplw---nRj0SDD2LhZXw/"><div class="image"><img alt="You can get a workout AND a dance party with Trillfit&#39;s Jan. 7 Brunch + Burn class." filename="TRillfit_900" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$6puec12ku1ntf84oaxnbjtoiakdll6a/TRillfit_900.jpeg" width="420" /></div><h4  class="title"><span>Sweat, sip and stick to your New Year’s Resolutions</span></h4><div class="text"><div>You can chaturanga right into a glass of Pinot with the UnWINEd and unCORKed yoga sessions at Andover’s Oxygen Mind &amp; Body. The in-studio session feature 60 minutes of relaxing flow — unCORK with gentle pilates or unWINE with vinyasa yoga — followed by an hour-long wine tasting. Oxygen founder and owner Amy Cieslik will lead the pilates session, while Berkshires-trained Sheila Wescott will conduct yoga. Jan. 6, 6:30-8:30 p.m., 2 Dundee Park, B01, Andover, $35, registration required,...</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2016/12/29/6lv5glUh7Quc/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2016/12/29/6lv5glUh7Quc/index.xml">
		<a  href="/new-york/florian-valot-vincent-bezecourt-to-get-invite-to-mls-red-bulls-camp/zsJplC---6lv5glUh7Quc/"><div class="image"><img alt="Florian Valot, Vincent Bezecourt to get invite to MLS Red Bulls camp" filename="Screen Shot 2016-12-29 at 4" height="314" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$mbmv7rmjc77s6ptrdgarf3g29lcp72b/Screen%20Shot%202016-12-29%20at%204.jpeg" width="420" /></div><h4  class="title"><span>Florian Valot, Vincent Bezecourt to get invite to MLS Red Bulls camp</span></h4><div class="text"><div>UPPER MONTCLAIR, N.J. – At least two prominent pieces from the New York Red Bulls II roster this offseason will be invited to training camp with the MLS team, so says the USL squad’s head coach John Wolyniec. Florian Valot, a midfielder on the USL team and a rookie with the squad following a sensational collegiate career at Rider, will be getting a look with the New York Red Bulls this January for preseason in Arizona. In addition, Vincent Bezecourt, also in his first year with the team, is...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2016/12/29/kpnR7TZMreQ72/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2016/12/29/kpnR7TZMreQ72/index.xml">
		<a  href="/boston/nfl-week-17-best-bets-pro-football-spreads-betting-lines-advice-picks/zsJplC---kpnR7TZMreQ72/"><div class="image"><img alt="Expect the Raiders to go hard after the No. 1 seed in the AFC." filename="NFL_Pro_football_spreads_lines" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$1bjgnnzo1zbpz3h434k87p7k2d331l4/NFL_Pro_football_spreads_lines.jpeg" width="420" /></div><h4  class="title"><span>NFL Week 17 best bets: Pro football spreads, betting lines, advice, picks</span></h4><div class="text"><div>The Panthers, Colts and Raiders can ride their ground game to wins in Week 17.   Carolina Panthers at Tampa Bay Buccaneers (-5.5)  Tampa Bay, sans Doug Martin, needs a win and lots of help to squeak into the playoffs, but Carolina will give the Bucs all they can handle on Sunday. The Panthers committed four turnovers when these teams met in October but only lost by three. Carolina’s been much better in the turnover department lately, putting up a plus-5 margin in their last three contests....</div></div></a>      
  </div>
	      </div>

<div class="column-item  p1 push-medium" cms-path="/x/metro/2016/12/22/ABawVcyjXqR3w/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2016/12/22/ABawVcyjXqR3w/index.xml">
		<a  href="/entertainment/meet-lewis-macdougall-the-young-star-of-a-monster-calls/zsJplv---ABawVcyjXqR3w/"><div class="image"><img alt="Lewis MacDougall" filename="lewis-macdougall" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$rhy1dg9aanqmql7t11eamjwi7zaml94/lewis-macdougall.jpeg" width="420" /></div><h4  class="title"><span>Meet Lewis MacDougall, the young star of 'A Monster Calls'</span></h4><div class="text"><div>“A Monster Calls” is not your typical children’s film. And Lewis MacDougall’s tween hero isn’t your typical children’s film lead. The Irish actor, 14, plays Conor, a boy in remote Ireland whose mother (Felicity Jones) is wasting away from cancer. He finds himself visited at night by a giant tree monster (voiced by Liam Neeson), who seems menacing yet only wants to tell him stories — fairy tales, but not ones that promise happy endings. Instead, their lessons are about how life is difficult,...</div></div></a>      
  </div>
	      </div>

<div class="column-item need-margin p2 push-medium" cms-path="/x/metro/2016/12/29/mtzrQhkQevQ/index.xml">
	      <div class="push-component clearfix      medium mt-article" cms-path="/x/metro/2016/12/29/mtzrQhkQevQ/index.xml">
		<a  href="/new-york/source-jets-locker-room-on-board-with-todd-bowles-return-in-2017/zsJplC---mtzrQhkQevQ/"><div class="image"><img alt="Todd Bowles will likely return as head coach of the Jets for the 2017 season." filename="Screen Shot 2016-12-29 at 11" height="210" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$3k930lplskdktb8pk6ap2t2jiwhhxus/Screen%20Shot%202016-12-29%20at%2011.jpeg" width="420" /></div><h4  class="title"><span>Source: Jets locker room on board with Todd Bowles return in 2017</span></h4><div class="text"><div>Fans of the New York Jets might not be too thrilled at Wednesday’s report that Todd Bowles is likely to return in 2017 as head coach but the pulse of the locker room is seemingly on-board. Following a 10-6 season a year ago and the chance to make the playoffs as late as Week 17, the Jets have been on a precarious and precipitous decline ever since. A 4-11 record in 2016 has many Jets fans heading into the season finale dejected and wanting Bowles to be shoved out the door but a report this week...</div></div></a>      
  </div>
	      </div>


          <span></span></div></div><!--/noindex--></div><!--noindex--><div class="aside clearfix middle-col-line"><div class="middle-box clearfix " id="article-3"><span></span></div><div class="middle-box " id="article-1">
            

<div class="keyline-component"><div class="text"><h4>Most Commented</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-commented-1"><div class="column-item p1 " cms-path="/x/rss-i/us-online-report-world-news/2016/12/31/7StrgrZWtrFyDO2h3o0SgQ/index.xml">
	      <div class="image"><img alt="France&#39;s Hollande says to visit Iraq Monday" filename="LYNXMPECBU09Z" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$2ue8wffo65p6hxnz7gyc4mgmzi053ti/LYNXMPECBU09Z.jpeg" width="201" /></div>
	      </div><ul>
            <li class="item-1 pushpub-1365" cms-path="/x/rss-i/us-online-report-world-news/2016/12/31/7StrgrZWtrFyDO2h3o0SgQ/index.xml"><div class="number"><span>1</span></div><div class="text-inline">
		<a  href="/news/france-s-hollande-says-to-visit-iraq-monday/LmiplE---7StrgrZWtrFyDO2h3o0SgQ/">France&#39;s Hollande says to visit Iraq Monday</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-2 pushpub-1365" cms-path="/x/metro/2016/12/31/e49i6bkNOrOw/index.xml"><div class="number"><span>2</span></div><div class="text-inline">
		<a  href="/news/the-president-elect-s-new-year-s-wish-in-140-characters/zsJplE---e49i6bkNOrOw/">The President-elect’s New Year’s wish — in 140 characters</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="item-3 pushpub-1365" cms-path="/x/metro/2016/12/31/iA81Yk5J0SqzY/index.xml"><div class="number"><span>3</span></div><div class="text-inline">
		<a  href="/boston/new-nbc-channel-set-to-launch-in-boston-on-jan-1/zsJplE---iA81Yk5J0SqzY/">New NBC channel set to launch in Boston on Jan. 1</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="float-left width-179 need-margin p2"><div  class="ad" id="adadcomp-6"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-6_rectangle"><div id="adadcomp-6_expander"> 
	    <div id="160x600">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_160x600', [160, 600],'160x600')
.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('160x600');
});
</script>
</div>
	  </div></div></div></div>

<div class="keyline-component"><div class="text"><h4>New York</h4></div></div>

<div class="column-item need-margin p3"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2016/12/31/CZrs45ZtrLHjY/index.xml">
	      <div class="push-component clearfix      small mt-photo" cms-path="/x/metro/2016/12/31/CZrs45ZtrLHjY/index.xml">
		<a  href="/new-york/2017-goes-to-the-dogs-as-nypd-k9s-star-in-first-ever-calendar-photos/zsJplE---CZrs45ZtrLHjY/"><div class="image"><img alt="Chuck starts 2017 off with a nice, big smile in January. " filename="NYPD K96" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$7yor060l3ixyddw6tsc750wfxmnftzo/NYPD%20K96.jpeg" width="201" /><span class="badge"><span class="c">9</span><span class="bt">Photos</span></span></div><h4  class="title"><span>PHOTOS: 2017 goes to the dogs as NYPD K9s star in first-ever calendar </span></h4><div class="text"><div><span class="date">Today  9:16 am </span>Once the bubbly goes flat and all the confetti is picked up, it’ll be time to literally turn over a new leaf by switching to a 2017 calendar.  You can make every day of the New Year a dog day with the NYPD’s first-ever K9 calendar, which showcases all the ways canines help the department. Four units of the NYPD use canine cops: Emergency Services, Transit Bureau, Counterterrorism and bomb squad.  We’re told that K9 Mike, who is not pictured above but appears as December’s dog, caused quite the...</div></div></a>      
  </div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/30/YidIy9mqdBIl6/index.xml"><span class="date date-title">Yesterday  5:56 pm </span><div class="text-inline">
		<a  href="/new-york/mayor-de-blasio-defends-video-amid-criticism-it-resembles-campaign-ad/zsJplD---YidIy9mqdBIl6/">Mayor de Blasio defends video amid criticism it resembles campaign ad</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/30/qyJaCsDbW1WuU/index.xml"><span class="date date-title">Yesterday  2:52 pm </span><div class="text-inline">
		<a  href="/new-york/threat-of-new-year-attack-in-u-s-low-but-undeniable-agencies/zsJplD---qyJaCsDbW1WuU/">Threat of New Year attack in U.S. low but &#39;undeniable&#39;: agencies</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="keyline-component"><div class="text"><h4>Philadelphia</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2016/12/30/7LhEV6MXMWuQ/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/12/30/7LhEV6MXMWuQ/index.xml">
		<a  href="/philadelphia/beloved-south-philly-shopkeeper-is-buried-and-suspect-is-charged/zsJplD---7LhEV6MXMWuQ/"><div class="image"><img alt="Maurice Green is charged with killing 81-year-old shopkeeper inside a South Philly grocery." filename="maurice green" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$bz9jq7u35j46xd0nftg9qtqlb49b15p/maurice%20green.jpeg" width="201" /></div><h4  class="title"><span>Beloved South Philly shopkeeper is buried, suspect is charged with murder</span></h4><div class="text"><div><span class="date">Yesterday  7:56 pm </span>The investigation into the chilling Christmas Eve killing of an elderly South Philadelphia shopkeeper is over. Maurice Green, 31, faces murder charges for the fatal shooting of Marie Buck, 81, inside her grocery store just before 9 a.m. on Christmas Eve. He was arrested Dec. 28 and the next day, Buck's funeral was held  in front of hundreds of mourners. Green allegedly shot the owner 11 times in the chest after entering the store intending to settle a score with Buck's grandson, according to...</div></div></a>      
  </div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/30/SyxfWoNcH52/index.xml"><span class="date date-title">Yesterday  3:36 pm </span><div class="text-inline">
		<a  href="/philadelphia/zenda-oldest-african-lion-in-the-u-s-dies-in-philadelphia-zoo/zsJplD---SyxfWoNcH52/">Zenda, oldest African lion in the U.S., dies in Philadelphia Zoo</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/30/iOa81ZqAAlnKw/index.xml"><span class="date date-title">Yesterday 12:07 pm </span><div class="text-inline">
		<a  href="/philadelphia/philly-lawyer-says-gofundme-page-for-florida-retirement-was-a-prank/zsJplD---iOa81ZqAAlnKw/">Philly lawyer says GoFundMe page for Florida retirement was a prank</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>

<div class="keyline-component"><div class="text"><h4>Boston</h4></div></div>

<div class="column-item need-margin p2"><div class="teaser-component clearfix most-recent-1"><div class="column-item p1 " cms-path="/x/metro/2016/12/31/iA81Yk5J0SqzY/index.xml">
	      <div class="push-component clearfix      small mt-article" cms-path="/x/metro/2016/12/31/iA81Yk5J0SqzY/index.xml">
		<a  href="/boston/new-nbc-channel-set-to-launch-in-boston-on-jan-1/zsJplE---iA81Yk5J0SqzY/"><div class="image"><img alt="Inside the new NBC Boston station." filename="nbc boston" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$cymw295l9yhfvwubyb2tj6u2286slpc/nbc%20boston.jpeg" /></div><h4  class="title"><span>New NBC channel set to launch in Boston on Jan. 1</span></h4><div class="text"><div><span class="date">Today  2:02 pm </span>After more than 20 years on channel 7 affiliate station WHDH-TV, NBC will introduce NBC Boston on New Year’s Day.  NBC opted to create its own station when its contract with WHDH ends on Dec. 31, The Boston Globe reported. The channel has been its affiliate since 1995.  NBC Boston will be found on channel 10 for most providers, but you can see the complete list here.  Charter Spectrum customers, however, won’t have access to NBC Boston and its sister networks like MSNBC, New England Cable News...</div></div></a>      
  </div>
	      </div><ul>
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/30/iwouf2g0Chu6/index.xml"><span class="date date-title">Yesterday  2:13 pm </span><div class="text-inline">
		<a  href="/boston/snow-squalls-hit-massachusetts-with-brief-but-severe-weather/zsJplD---iwouf2g0Chu6/">Snow squalls hit Massachusetts with brief but severe weather</a>      
  </div><div class="clear"><span></span></div></li>
            
            <li class="teaser-li pushpub-1365" cms-path="/x/metro/2016/12/30/kPTSKFkOshmd/index.xml"><span class="date date-title">Yesterday  2:10 pm </span><div class="text-inline">
		<a  href="/news/winter-storm-socks-new-england-region/zsJplD---kPTSKFkOshmd/">Winter storm socks New England region</a>      
  </div><div class="clear"><span></span></div></li>
            </ul></div></div>


          <span></span></div></div><!--/noindex--></div></div><!--noindex--><div class="article-right-column"><div class="right-column clearfix"><div class="right-box clearfix box-1 " id="margin-5">
            

<div class="html-component"><style> /************************************************************************************ CUSTOM SEARCH *************************************************************************************/ div.customs-title { border-bottom: 1px dashed #000000; display: block; width: 100%; margin: 0; padding: 0; } div.customs-title > a { font-weight: 400; color: #000000 !important; font-family: 'Metro Headline', 'Arial Black', Helvetica, sans-serif !important; text-transform: uppercase !important; font-size: 24px !important; text-decoration: none; } #nav_custom_search { background: #047f36; padding:4px; margin:4px 0 0 0; } #nav_custom_search #custom-header-search-form { margin:0 0 0 0; } #nav_custom_search #custom-header-search-form .search-field-nav { border:solid #d3d3d3 2px; height:30px; width:250px; float:left; padding:0 0 0 4px; outline:0; } #nav_custom_search #custom-header-search-form .custom-search-hyperlink { background:url(/custom-search-icon.png) 0 0 no-repeat; width:32px; height:27px; float:left; } </style>   <!-- can be removed lateron css cache wait time END --> <div id="nav_custom_search" style="margin-bottom: 8px;"> <form action="/search/" id="custom-header-search-form" method="post" name="header-search-form"> <input class="search-field-nav" id="header-search-query" name="q" placeholder="SEARCH HERE" type="text" value="" onClick="_gaq.push(['_trackEvent', 'SideBar Search', 'Search Field', 'Filled']);"> <a href="#" onclick="document.getElementById('custom-header-search-form').submit();"> <div class="custom-search-hyperlink">&nbsp;</div> </a> <div style="clear:both; "></div> </form> </div><span></span></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-2"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-2_rectangle"><div id="adadcomp-2_expander"> 
	    <div id="300x250top">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_300x250_1', [[300, 250], [300, 1050]],'300x250top')
.addService(googletag.pubads())
.setTargeting("pos", "top");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('300x250top');
});
</script>
</div>
	  </div></div></div></div>

<div class="html-component"><iframe src="//www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/MetroNewsUS/&amp;width=300&amp;height=200&amp;colorscheme=light&amp;show_faces=true&amp;border_color&amp;stream=false&amp;header=false&amp;appId=1610587402522117" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width="100%"; height="100%";" allowTransparency="true"></iframe><span></span></div>

<div class="html-component"><style type="text/css">

div.custom-title > a.roll-link {
color: #007F3E !important;
float:left;
font-weight: normal;
word-wrap: break-word;
text-decoration: none;
font-family: UnitSlabBlackCY, 'Metro Headline', 'Arial Black', Helvetica, sans-serif;
text-transform:uppercase;
font-size:20px !important;
}
</style>



<div class="custom-title">
    <a  class="roll-link" href="http://www.metro.us/">
       <span data-title="Metro Newsletter">Metro Newsletter</span>
     </a>
</div>


<span></span></div>

<div class="html-component"><link href="//cdn-images.mailchimp.com/embedcode/classic-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:12px Helvetica,Arial,sans-serif;  width:250px;}
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//metro.us10.list-manage.com/subscribe/post?u=596a053d66b0e02d0870bda8b&amp;id=593cc61064" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address </label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-MMERGE5">Zip Code </label>
	<input type="text" value="" name="MMERGE5" class="required" id="mce-MMERGE5">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_596a053d66b0e02d0870bda8b_593cc61064" tabindex="-1" value=""></div>
    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='MMERGE3';ftypes[3]='text';fnames[4]='MMERGE4';ftypes[4]='text';fnames[5]='MMERGE5';ftypes[5]='zip';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
<!--End mc_embed_signup-->
<span></span></div>

<div class="html-component"><div data-crowdynews-widget="MetroUS_national-and-international-news"><script src="//widget.crowdynews.com/MetroUS_national-and-international-news.js" async="true"></script></div><span></span></div>

<div class="html-component"><div id="rcjsload_035f6b"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "http://trends.revcontent.com/serve.js.php?w=35250&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_035f6b"); rcds.appendChild(rcel);
})();
</script><span></span></div>

<div class="keyline-component"><div class="text"><h4>Most Read</h4></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><ul>
		    <li class="item-1" cms-path="/x/metro/2016/12/29/kpnR7TZMreQ72/index.xml"><a href="/boston/nfl-week-17-best-bets-pro-football-spreads-betting-lines-advice-picks/zsJplC---kpnR7TZMreQ72/" title="NFL Week 17 best bets: Pro football spreads, betting lines, advice, picks"><div class="column-item p1 " cms-path="/x/metro/2016/12/29/kpnR7TZMreQ72/index.xml">
	      <div class="image"><img alt="Expect the Raiders to go hard after the No. 1 seed in the AFC." filename="NFL_Pro_football_spreads_lines" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ns95qoefb5r7v0bw9jr1m10llhvn7vv/NFL_Pro_football_spreads_lines.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                NFL Week 17 best bets: Pro football spreads, betting lines, advice, picks
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2016/12/29/mtzrQhkQevQ/index.xml"><a href="/new-york/source-jets-locker-room-on-board-with-todd-bowles-return-in-2017/zsJplC---mtzrQhkQevQ/" title="Source: Jets locker room on board with Todd Bowles return in 2017"><div class="column-item p1 " cms-path="/x/metro/2016/12/29/mtzrQhkQevQ/index.xml">
	      <div class="image"><img alt="Todd Bowles will likely return as head coach of the Jets for the 2017 season." filename="Screen Shot 2016-12-29 at 11" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$2mjp2lkxw5cdk0qlzynyyff14ughe9e/Screen%20Shot%202016-12-29%20at%2011.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Source: Jets locker room on board with Todd Bowles return in 2017
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/metro/2016/12/27/BjHGmcrvoMQjw/index.xml"><a href="/boston/wwe-talk-john-cena-heel-turn-at-royal-rumble-seriously-it-s-time/zsJplA---BjHGmcrvoMQjw/" title="WWE Talk: John Cena heel turn at Royal Rumble? Seriously, it&#39;s time"><div class="column-item p1 " cms-path="/x/metro/2016/12/27/BjHGmcrvoMQjw/index.xml">
	      <div class="image"><img alt="John Cena might finally be ready to go &#34;Hollywood Hogan&#34; on us." filename="WWE_Talk_John_Cena_heel_time" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$1yu0spm4ivc2mpcu5joym7b61ytut9f/WWE_Talk_John_Cena_heel_time.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                WWE Talk: John Cena heel turn at Royal Rumble? Seriously, it&#39;s time
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/metro/2016/09/16/CCKmdzL2EM0oQ/index.xml"><a href="/new-york/photos-diner-en-blanc-2016-takes-over-battery-park/zsJpip---CCKmdzL2EM0oQ/" title="Photos: Diner en Blanc 2016 takes over Battery Park City"><div class="column-item p1 " cms-path="/x/metro/2016/09/16/CCKmdzL2EM0oQ/index.xml">
	      <div class="image"><img alt="Diner en Blanc 2016 NYC" filename="IMG_4977" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$k8cyh5iivfit2g259iy4n3bt8y4q4ql/IMG_4977.jpeg" width="201" /><span class="badge"><span class="c">33</span><span class="bt">Photos</span></span></div>
	      </div><div class="text-inline">                 
                Photos: Diner en Blanc 2016 takes over Battery Park City
                <span class="mediatype">33 Photos</span></div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/metro/2015/02/12/Bk87UyHmopc6E/index.xml"><a href="/entertainment/10-films-streaming-now-that-are-naughtier-than-fifty-shades-of-grey/zsJobl---Bk87UyHmopc6E/" title="10 films streaming now that are naughtier than &#39;Fifty Shades of Grey&#39;"><div class="column-item p1 " cms-path="/x/metro/2015/02/12/Bk87UyHmopc6E/index.xml">
	      <div class="image"><img alt="Basic Instinct" filename="WEK_BasicInstinct_0213" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$1cyjbcrayl60mfle6z9e0mcyunvcr1t/WEK_BasicInstinct_0213.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                10 films streaming now that are naughtier than &#39;Fifty Shades of Grey&#39;
               </div></a><div class="clear"></div></li>
		  </ul></div></div>

<div class="html-component"><div style="text-align:left;width:300px;height:220px"><object type="application/x-shockwave-flash" data="http://edition.pagesuite-professional.co.uk/MiniFlip2008.swf?pbid=d2e62109-3f7d-496b-9c9b-e4c62577676c&customURL=edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0%26pid=d2e62109-3f7d-496b-9c9b-e4c62577676c&urlTarget=blank&spincolor=FFFFFF&pages=6&amp;w=140&speed=4" width="300px" height="220px" id="MiniFlip2008" align="left"><param name="allowScriptAccess" value="always" ><param name="allowFullScreen" value="false" ><param name="quality" value="high" ><param name="scale" value="noscale" ><param name="salign" value="lt" ><param name="bgcolor" value="#FFFFFF" ><param name="movie" value="http://edition.pagesuite-professional.co.uk/MiniFlip2008.swf?pbid=d2e62109-3f7d-496b-9c9b-e4c62577676c&customURL=edition.pagesuite-professional.co.uk/digitaleditions.aspx?tab=0%26pid=d2e62109-3f7d-496b-9c9b-e4c62577676c&urlTarget=blank&spincolor=FFFFFF&amp;pages=6&amp;w=140&amp;speed=4"></object></div>
 <span></span></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-5"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-5_rectangle"><div id="adadcomp-5_expander"> 
	    <div id="300x600">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_300x600', [300, 600],'300x600')
.addService(googletag.pubads())
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('300x600');
});
</script>
</div>

	  </div></div></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><div class="module-title">Top Viral News</div><ul>
		    <li class="item-1" cms-path="/x/metro/2016/12/23/ulo7XybW1WtIw/index.xml"><a href="/news/the-best-tv-news-bloopers-of-2016-video/zsJplw---ulo7XybW1WtIw/" title="VIDEO: The best TV news bloopers of 2016"><div class="column-item p1 " cms-path="/x/metro/2016/12/23/ulo7XybW1WtIw/index.xml">
	      <div class="image"><img alt="VIDEO: The best TV news bloopers of 2016" filename="Screen-Shot-2016-12-23-at-2" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ay7ojjpiu1o64eek7zah4v9elol3su3/Screen-Shot-2016-12-23-at-2.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                VIDEO: The best TV news bloopers of 2016
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2016/12/31/wySq8MFQXK7vA/index.xml"><a href="/news/live-stream-first-florida-eaglet-hatches-from-egg/zsJplE---wySq8MFQXK7vA/" title="LIVE STREAM: First Florida eaglet hatches from egg"><div class="column-item p1 " cms-path="/x/metro/2016/12/31/wySq8MFQXK7vA/index.xml">
	      <div class="image"><img alt="LIVE STREAM: First Florida eaglet hatches from egg" filename="southwest-florida-eagle-cam" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$lk8cprzb4wqms8yj1cpfjaj20kcw7s5/southwest-florida-eagle-cam.jpeg" /></div>
	      </div><div class="text-inline">                 
                LIVE STREAM: First Florida eaglet hatches from egg
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/metro/2016/12/21/sudwzmZJoVlRk/index.xml"><a href="/games/can-you-solve-this-holiday-math-quiz/zsJplu---sudwzmZJoVlRk/" title="People are struggling to solve this simple holiday math quiz"><div class="column-item p1 " cms-path="/x/metro/2016/12/21/sudwzmZJoVlRk/index.xml">
	      <div class="image"><img alt="
 " filename="math-is-fun" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$21bc0megit8ycixaew2sjb9v0bve21q/math-is-fun.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                People are struggling to solve this simple holiday math quiz
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/metro/2015/12/07/8Rg3mkbHAZqs2/index.xml"><a href="/viral/man-paints-portrait-using-his-penis-in-front-of-live-audience/zsJolg---8Rg3mkbHAZqs2/" title="VIDEO: Man paints portrait using his penis on France Got Talent"><div class="column-item p1 " cms-path="/x/metro/2015/12/07/8Rg3mkbHAZqs2/index.xml">
	      <div class="image"><img alt="VIDEO: Man paints portrait using his penis on France Got Talent" filename="Screen-Shot-2015-12-07-at-9" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$6dj333g8m7v1sxbiq3i65hvssar6qs5/Screen-Shot-2015-12-07-at-9.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                VIDEO: Man paints portrait using his penis on France Got Talent
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/metro/2016/05/05/yYGDxstRp8fR2/index.xml"><a href="/boston/critics-hound-wcvb-reporter-accuse-him-of-drinking-his-own-pee/zsJpee---yYGDxstRp8fR2/" title="Critics organize online campaign accusing Boston reporter of &#39;drinking own pee&#39;"><div class="column-item p1 " cms-path="/x/metro/2016/05/05/yYGDxstRp8fR2/index.xml">
	      <div class="image"><img alt="Critics organize online campaign accusing Boston reporter of &#39;drinking own pee&#39;" filename="MikeBeaudet4" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$6ng9urbi6u9osbx7qmkwjhdndp0f154/MikeBeaudet4.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Critics organize online campaign accusing Boston reporter of &#39;drinking own pee&#39;
               </div></a><div class="clear"></div></li>
		  </ul></div></div>

<div class="float-left width-300  p1"><div  class="ad" id="adadcomp-23"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="adadcomp-23_rectangle"><div id="adadcomp-23_expander"> 
	    <div id="300x250bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_News_300x250_2', [[300, 250], [300, 1050]],'300x250bottom')
.addService(googletag.pubads())
.setTargeting("pos", "bottom");
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('300x250bottom');
});
</script>
</div>
	  </div></div></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><div class="module-title">Top Entertainment News</div><ul>
		    <li class="item-1" cms-path="/x/metro/2016/07/21/VQofcXFZFFzSA/index.xml"><a href="/entertainment/gillian-jacobs-on-don-t-think-twice-and-being-terrified-of-improv/zsJpgu---VQofcXFZFFzSA/" title="Gillian Jacobs on &#39;Don&#39;t Think Twice&#39; and being terrified of improv"><div class="column-item p1 " cms-path="/x/metro/2016/07/21/VQofcXFZFFzSA/index.xml">
	      <div class="image"><img alt="Gillian Jacobs" filename="gillian-jacobs" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ilq6calcv1pnjkta1be4oa43nw0wcbu/gillian-jacobs.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Gillian Jacobs on &#39;Don&#39;t Think Twice&#39; and being terrified of improv
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2015/02/12/Bk87UyHmopc6E/index.xml"><a href="/entertainment/10-films-streaming-now-that-are-naughtier-than-fifty-shades-of-grey/zsJobl---Bk87UyHmopc6E/" title="10 films streaming now that are naughtier than &#39;Fifty Shades of Grey&#39;"><div class="column-item p1 " cms-path="/x/metro/2015/02/12/Bk87UyHmopc6E/index.xml">
	      <div class="image"><img alt="Basic Instinct" filename="WEK_BasicInstinct_0213" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$1cyjbcrayl60mfle6z9e0mcyunvcr1t/WEK_BasicInstinct_0213.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                10 films streaming now that are naughtier than &#39;Fifty Shades of Grey&#39;
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/rss-i/us-legacy-import/2012/01/25/02riqWbwtiGTA/index.xml"><a href="/entertainment/tim-gunn-celibate-or-asexual/tmWlay---02riqWbwtiGTA/" title="Tim Gunn: Celibate or asexual?"><div class="column-item p1 " cms-path="/x/rss-i/us-legacy-import/2012/01/25/02riqWbwtiGTA/index.xml">
	      <div class="image"><img alt="Tim Gunn: Celibate or asexual?" filename="gZKvh" height="201" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$2pgrbrklg2160mnf5tesz6lf7nrxhq0/gZKvh.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Tim Gunn: Celibate or asexual?
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/metro/2016/04/12/YZ14bEc9eMCPs/index.xml"><a href="/entertainment/ferdia-walsh-peelo-and-mark-mckenna-say-sing-street-the-band-is-still-a-possibility/zsJpdl---YZ14bEc9eMCPs/" title="Ferdia Walsh-Peelo and Mark McKenna say &#39;Sing Street&#39; the band is still a possibility"><div class="column-item p1 " cms-path="/x/metro/2016/04/12/YZ14bEc9eMCPs/index.xml">
	      <div class="image"><img alt="&#34;Sing Street&#34; stars Ferdia Walsh-Peelo and Mark McKenna at the Eliot Hotel in Boston on April 11. " filename="ferdia_mark_900" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$5rtvkq8kbk0j6mzlkionypo6g88nu84/ferdia_mark_900.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Ferdia Walsh-Peelo and Mark McKenna say &#39;Sing Street&#39; the band is still a possibility
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/metro/2015/11/10/ojK6cfd7yns/index.xml"><a href="/entertainment/8-peep-show-episodes-to-endlessly-rewatch-before-it-returns/zsJokj---ojK6cfd7yns/" title="8 &#39;Peep Show&#39; episodes to endlessly rewatch before it returns"><div class="column-item p1 " cms-path="/x/metro/2015/11/10/ojK6cfd7yns/index.xml">
	      <div class="image"><img alt="Peep Show" filename="pfbjinq0mvctxnm87vtf" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$qajd9j0qz9sl2hm6xk35ur87wp5iud9/pfbjinq0mvctxnm87vtf.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                8 &#39;Peep Show&#39; episodes to endlessly rewatch before it returns
               </div></a><div class="clear"></div></li>
		  </ul></div></div>

<div class="column-item  p1"><div class="teaser-component clearfix most-read-2 two-col "><div class="module-title">Top Lifestyle News</div><ul>
		    <li class="item-1" cms-path="/x/metro/2016/12/29/mtzrQhkQevQ/index.xml"><a href="/new-york/source-jets-locker-room-on-board-with-todd-bowles-return-in-2017/zsJplC---mtzrQhkQevQ/" title="Source: Jets locker room on board with Todd Bowles return in 2017"><div class="column-item p1 " cms-path="/x/metro/2016/12/29/mtzrQhkQevQ/index.xml">
	      <div class="image"><img alt="Todd Bowles will likely return as head coach of the Jets for the 2017 season." filename="Screen Shot 2016-12-29 at 11" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$2mjp2lkxw5cdk0qlzynyyff14ughe9e/Screen%20Shot%202016-12-29%20at%2011.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Source: Jets locker room on board with Todd Bowles return in 2017
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-2" cms-path="/x/metro/2016/12/29/kpnR7TZMreQ72/index.xml"><a href="/boston/nfl-week-17-best-bets-pro-football-spreads-betting-lines-advice-picks/zsJplC---kpnR7TZMreQ72/" title="NFL Week 17 best bets: Pro football spreads, betting lines, advice, picks"><div class="column-item p1 " cms-path="/x/metro/2016/12/29/kpnR7TZMreQ72/index.xml">
	      <div class="image"><img alt="Expect the Raiders to go hard after the No. 1 seed in the AFC." filename="NFL_Pro_football_spreads_lines" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$ns95qoefb5r7v0bw9jr1m10llhvn7vv/NFL_Pro_football_spreads_lines.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                NFL Week 17 best bets: Pro football spreads, betting lines, advice, picks
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-3" cms-path="/x/metro/2016/12/30/sVPljRT00AxxM/index.xml"><a href="/new-york/nyc-street-closures-transit-info-for-new-year-s-eve-celebration/zsJplD---sVPljRT00AxxM/" title="MAP: NYC street closures for New Year&#39;s Eve "><div class="column-item p1 " cms-path="/x/metro/2016/12/30/sVPljRT00AxxM/index.xml">
	      <div class="image"><img alt="MAP: NYC street closures for New Year&#39;s Eve " filename="new years 2016" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$p9a9gce1xk3oatwoyl62exq125cx062/new%20years%202016.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                MAP: NYC street closures for New Year&#39;s Eve 
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-4" cms-path="/x/metro/2016/12/29/NgpMlX3tA0w1Q/index.xml"><a href="/philadelphia/mummers-parade-2017-road-closures-septa-info-weather-and-course-map/zsJplC---NgpMlX3tA0w1Q/" title="Philly Mummers Parade 2017: Road closures, SEPTA info, weather and course map"><div class="column-item p1 " cms-path="/x/metro/2016/12/29/NgpMlX3tA0w1Q/index.xml">
	      <div class="image"><img alt="Philly Mummers Parade 2017: Road closures, SEPTA info, weather and course map" filename="20140101_mummers-28" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$a0f7xfvkpn01pcwmve7rjonvelu8i54/20140101_mummers-28.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Philly Mummers Parade 2017: Road closures, SEPTA info, weather and course map
               </div></a><div class="clear"></div></li>
		  
		    <li class="item-5" cms-path="/x/metro/2016/12/30/sWEVNFcgUHCpc/index.xml"><a href="/boston/boston-beefs-up-security-for-first-night-celebration/zsJplD---sWEVNFcgUHCpc/" title="Boston beefs up security for First Night celebration  "><div class="column-item p1 " cms-path="/x/metro/2016/12/30/sWEVNFcgUHCpc/index.xml">
	      <div class="image"><img alt="Boston beefs up security for First Night celebration  " filename="boston first night security" height="100" src="/_internal/gxml!0/4dntvuhh2yeo4npyb3igdet73odaolf$1fbz8499le399oswlumgzalcq5psf1r/boston%20first%20night%20security.jpeg" width="201" /></div>
	      </div><div class="text-inline">                 
                Boston beefs up security for First Night celebration  
               </div></a><div class="clear"></div></li>
		  </ul></div></div>

<div class="html-component"><script>
<div id="crowdynews-iframe"></div></script>
<span></span></div>


          <span></span></div><div class="right-box clearfix box-2 " id="margin-1">
            


          <span></span></div><div class="right-box clearfix box-4 " id="margin-2"><span></span></div></div></div><!--/noindex--></div></div><footer class="clearfix"><div id="footer-extra"><table cellpadding="0" cellspacing="0"><tr class="header-row"><td colspan="1" width="15%">METRO.US:</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">READ THE PRINT EDITION ONLINE:</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">CONNECT:</td><td class="col-divider" width="5%"> </td><td colspan="1" width="15%">INFO:</td><td class="col-divider" width="5%"> </td></tr><tr class="content-row"><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="/about-us/" target="_self">About Us</a></li>
    <li><a href="http://media.metro.us" target="_blank">Advertise</a></li>
    <li><a href="/contact-us/" target="_self">Contact Us</a></li>
    <li><a href="/jobs/" target="_self">Jobs</a></li>
    <li><a href="http://clubmetro.metro.us/deal/new-york?redirectUrl=home.action&#38;showSplashPopup=true" target="_blank">Club Metro</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="http://newyork.metro.us/" target="_self">New York</a></li>
    <li><a href="http://boston.metro.us/" target="_self">Boston</a></li>
    <li><a href="http://philadelphia.metro.us/" target="_self">Philadelphia</a></li>
    <li><a href="http://specialpublications.metro.us/" target="_blank">Special Publications</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li>Download <a href="/apps" target="_self">Apps</a></li>
    <li>Facebook: <a href="https://www.facebook.com/MetroBoston" target="_blank">BOS</a> <a href="https://www.facebook.com/MetroNewYork" target="_blank">NYC</a> <a href="https://www.facebook.com/MetroPhilly" target="_blank">PHL</a> <a href="https://www.facebook.com/MetroNewsUS" target="_blank">US</a></li>
    <li>Twitter: <a href="http://twitter.com/metroBOS" target="_blank">BOS</a> <a href="https://twitter.com/metronewyork" target="_blank">NYC</a> <a href="https://twitter.com/metrophilly" target="_blank">PHL</a> <a href="https://twitter.com/Metro_US" target="_blank">US</a></li>
    <li>Instagram: <a href="http://instagram.com/metroboston" target="_blank">BOS</a> <a href="http://instagram.com/metronewyork" target="_blank">NYC</a> <a href="http://instagram.com/metrophilly" target="_blank">PHL</a></li>
    <li><a href="http://www.stumbleupon.com/stumbler/MetroUS/" target="_self">stumbleupon</a></li>
    <li><a href="http://www.metro.us/rss/" target="_self">RSS</a></li>
    <li><a href="/newsletters/" target="_blank">Newsletters</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td><td colspan="1" height="100%"><table cellpadding="0" cellspacing="0" height="100%"><tr><td valign="top" width="100%"><ul>
    <li><a href="/terms-and-conditions/" target="_self">Terms and Conditions</a></li>
    <li><a href="/commenting-guidelines/" target="_self">Commenting Guideline</a>s</li>
    <li><a href="http://www.metro.us/sitemap.xml" target="_self">Site Map</a></li>
</ul></td></tr></table></td><td class="col-divider"><div> </div></td></tr></table><div class="clear"><span></span></div></div><div id="footer"><div class="texts-0">

<div class="html-component"><div id="728x90bottom">
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_HP_728x90_BOTTOM', [728, 90], '728x90bottom')
.addService(googletag.pubads())
.addService(googletag.pubads()).setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
googletag.display('728x90bottom');
});
</script>
</div><span></span></div>

<div class="html-component"><head><script>(function() {
   var _fbq = window._fbq || (window._fbq = []);
   if (!_fbq.loaded) {
     var fbds = document.createElement('script');
     fbds.async = true;
     fbds.src = '//connect.facebook.net/en_US/fbds.js';
     var s = document.getElementsByTagName('script')[0];
     s.parentNode.insertBefore(fbds, s);
     _fbq.loaded = true;
   }
   _fbq.push(['addPixelId', '659032590884272']);
 })();
 window._fbq = window._fbq || [];
 window._fbq.push(['track', 'PixelInitialized', {}]);
 </script>
 <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=659032590884272&amp;ev=PixelInitialized" /></noscript> </head>
<span></span></div>

<div class="html-component"><a href="https://plus.google.com/114655054469404796761" rel="publisher"></a>
<span></span></div>

<div class="html-component">© Copyright 2016 Metro International - All rights reserved<span></span></div>

<div class="html-component"><script type="text/javascript" language="javascript">

<!-- New code to send Click Events to GA/GTM--->

$(document).ready(function() {
    $('#header-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'HeaderLink', 'gtmAction': 'Header Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#social-links a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'SocialLink', 'gtmAction': 'Social Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer-extra a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterNavLink', 'gtmAction': 'Footer NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#footer a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'FooterLink', 'gtmAction': 'Footer Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#promos a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'PromoLink', 'gtmAction': 'Promo Link Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#custom-main-menu a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'MainNavLink', 'gtmAction': 'Main NavLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    $('#topicmfp a').click(function() {
dataLayer.push({'event': 'trackEvent', 'gtmCategory': 'TopicsLink', 'gtmAction': 'TopicsLink Click', 'gtmLabel': $(this).attr('href')});
    }); 
    
});
</script>
<span></span></div>

<div class="html-component"><!-- make facebook comment box to fit --->




<script>

$(document).ready(function() {
// ON PAGE LOAD
setTimeout(function(){
  resizeFacebookComments();
}, 1000);

// ON PAGE RESIZE
$(window).on('resize', function(){
  resizeFacebookComments();
});

function resizeFacebookComments(){
if($('.fb-comments iframe').length){

  var src = $('.fb-comments iframe').attr('src').split('width='),
      width = $('#comments').width();

  $('.fb-comments iframe').attr('src', src[0] + 'width=' + width);


}

}

});

</script> <span></span></div>

<div class="html-component"><style type="text/css">

.ad {
    display: block !important;
}
</style><span></span></div>

<div class="html-component"><script type="text/javascript">ggv2id='27a1f85b';</script>
<script type="text/javascript" src="//g2.gumgum.com/javascripts/ggv2.js"></script><span></span></div>

<div class="html-component"><script type="text/javascript">
$(document).ready(function(){
    var social_icons = '<a href="/follow-metro/" target="_blank"><span class="ir" id="header-facebook">Facebook</span></a><a href="/follow-metro/" target="_blank"><span class="ir" id="header-twitter">Twitter</span></a><a href="http://instagram.com/metronewyork/" target="_blank"><span class="ir" id="instagram-plus">Instagram</span></a>';
    if ($('div').hasClass('width-728x90')) {
      $('header').append('<div id="social-links"><span class="text">Follow us</span>'+social_icons+'</div>');
    }
    else{
       if($('#menu-button-wrapper').css('display') == 'none'){
         var social_margin = '0px';
       }
      $("#header-links").append('<div id="social-links" style="margin-right:'+social_margin+'">'+social_icons+'</div>');
    }
  });
</script><span></span></div>

<div class="html-component"><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "url": "http://www.metro.us/",
  "potentialAction": {
    "@type": "SearchAction",
    "target": "http://www.metro.us/search?q={search_term_string}",
    "query-input": "required name=search_term_string"
  }
}
</script><span></span></div>

<div class="html-component"><script type="text/javascript" src="//s.skimresources.com/js/97419X1552502.skimlinks.js"></script><span></span></div>

<div class="clear"><span></span></div></div><span></span></div></footer></div><script language="javascript" type="text/javascript">
      // Notify listeners
      // JQuery
      $(document).ready(function() {
          wib_page_load_event.notify();
      });
    </script><!--Microreporting--><script language="Javascript" src="http://microreporting.metro.us/micro.php?action=view&#38;rx_id=/x/rss-i/us-online-report-world-news/2016/12/31/y08giFL74ATJUq4hO05jOQ/index.xml&amp;article_id=657089&#38;country=us" type="text/javascript"> </script><div style="display:none;" class="ad" id="ad19"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad19_rectangle"><div id="ad19_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:none;" class="ad" id="ad20"><div class="ad-msg"><span class="ad-msg">ADVERTISEMENT</span></div><div class="ad-rectangle" id="ad20_rectangle"><div id="ad20_expander"><div style="display:inline;"><span></span></div></div></div></div><div style="display:inline;"><span></span></div><script src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
    
    <script type="text/javascript">
      $(window).load(function() {
      
           $(".ad").each(function(e,item) {
          var adcontent = $(item);
         
          if(adcontent.height() < 36) {
            adcontent.hide(); 
          } else {
            adcontent.addClass("visible");
          }
        });
      });
    </script>
    
    <script type="text/javascript"> 
      var _sf_async_config={}; 
      /** CONFIGURATION START **/ 
      _sf_async_config.uid = 61268; 
      _sf_async_config.domain = 'metro.us';    
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = typeof document.getElementsByTagName('meta')['author'] === "undefined"  ?  '' : document.getElementsByTagName('meta')['author'].getAttribute('content'); 
      
         _sf_async_config.sections = typeof $("meta[property='article:section']").attr('content') === "undefined"  ?  '' :  $("meta[property='article:section']").attr('content');
        
      /** CONFIGURATION END **/ 
      (function(){ 
        function loadChartbeat() { 
          window._sf_endpt=(new Date()).getTime(); 
          var e = document.createElement('script'); 
          e.setAttribute('language', 'javascript'); 
          e.setAttribute('type', 'text/javascript'); 
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); 
          document.body.appendChild(e); 
        } 
        var oldonload = window.onload; 
        window.onload = (typeof window.onload != 'function') ? 
           loadChartbeat : function() { oldonload(); loadChartbeat(); }; 
      })(); 
    </script></div></body></html>