<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# rnews: http://iptc.org/std/rNews/2011-10-07# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
  <head>

    <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
    <title>Bernie Sanders faces new challenges in crowded 2020 U.S. presidential race | Metro US</title>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <!-- Twitter Cards -->
    <meta name="twitter:card"   content="summary_large_image"> 
    <meta name="twitter:site"   content="@Metro_US">
    <meta name="twitter:domain" content="metro.us">

    <meta property="fb:pages" content="155260007821057" />
    <meta property="fb:pages" content="113278138726964" />
    <meta property="fb:pages" content="146825895340972" />
    <meta property="fb:pages" content="711269328994010" />

    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="amphtml" href="https://www.metro.us/news/reuters/bernie-sanders-faces-new-challenges-crowded-2020-us-presidential-race?amp" />
<link rel="shortcut icon" href="https://www.metro.us/sites/all/themes/metrous/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Bernie Sanders faces new challenges in crowded 2020 U.S. presidential race" />
<meta name="keywords" content="Reuters News, Reuters Top News" />
<meta name="robots" content="follow, index" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.metro.us/news/reuters/bernie-sanders-faces-new-challenges-crowded-2020-us-presidential-race" />
<link rel="shortlink" href="https://www.metro.us/node/790778" />
<meta property="fb:admins" content="https://www.facebook.com/swaminathan.guru" />
<meta property="fb:app_id" content="1610587402522117" />
<meta property="og:site_name" content="Metro US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.metro.us/news/reuters/bernie-sanders-faces-new-challenges-crowded-2020-us-presidential-race" />
<meta property="og:title" content="Bernie Sanders faces new challenges in crowded 2020 U.S. presidential race" />
<meta property="og:updated_time" content="2019-02-19T19:00:35-05:00" />
<meta property="og:image" content="https://www.metro.us/sites/default/files/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg" />
<meta property="og:image:url" content="https://www.metro.us/sites/default/files/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg" />
<meta property="og:image:type" content="gif" />
<meta property="og:image:type" content="jpeg" />
<meta property="og:image:type" content="JPEG" />
<meta property="og:image:type" content="png" />
<meta property="og:image:type" content="jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Metro_US" />
<meta name="twitter:url" content="https://www.metro.us/news/reuters/bernie-sanders-faces-new-challenges-crowded-2020-us-presidential-race" />
<meta name="twitter:title" content="Bernie Sanders faces new challenges in crowded 2020 U.S. presidential race" />
<meta property="article:published_time" content="2019-02-19T18:55:32-05:00" />
<meta property="article:modified_time" content="2019-02-19T19:00:35-05:00" />
<meta itemprop="name" content="Bernie Sanders faces new challenges in crowded 2020 U.S. presidential race" />
<meta name="p:domain_verify" content="b61f5efd683c4a0c8c5bd46a16efc1c7"/>
                <link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Merriweather:400,400i,700,700i" rel="stylesheet">
          <script>
	window.lazySizesConfig = window.lazySizesConfig || {};

	//page is optimized for fast onload event
	lazySizesConfig.loadMode = 1;
    </script>	
    <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__9cWqptSUNYq5YedfIwh33VxtugFVWjDdEsblT8GhLKI__quUjyhSfbEukHj8a0hYvzm9VTmPALmSZvA0xfM_Oxzo__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__BF8W_blKQtPnbjQTY9x1jeMYAPMgw_DaHD_Jx-1OrhE__VgwyfQt-yRZrTCQFX_pOadE6PR9mZKmik_FgvfGFGJc__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__dPGI3pKcBWp8W-Uy3l3R37CEq5eQF7ofBamBw6UU1mw__H_89pdOy3DdQYJeTlYzhsEDfKK9hDIu88nJRp_dTyZs__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.css" media="all" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__dU859nniAHOO3ZZ49DZUXr5Frl9T3QSa81hYdDf9Uas__JILlNGib1Hz87izGwrCoeUVWHEurARtSrto0pJK-26Q__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__3LuYkqUjZCBoSLlHr2m61kSbmsCSqUKFXy8HcWtx3W4__fjMmdyFoQfs65a7ohq9q0rrTzQSedREzEOJ7PEgkNE8__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__jq17M-Yn_NCLn9fAP1e9VYcwYPzfnHMvZJeRHnXxzb0__Eb6lKcH_m17idr7gsrEY7-M8ZzzuhGRfALj8WgvtM9k__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__uOnOTUGMMCnJVFne9ZZJRgYBtyUS_au4DXqoo7eReVI__Bzn0XwvNR4kGDduk3rJrqas6KLiShVy3ctPNwIz6Zy0__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.js"></script>
<script type="text/javascript">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</script>
        <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
        <script src="/sites/all/themes/metrous/js/ads.js"></script>
        <script async src="//js-sec.indexww.com/ht/p/185831-34490679780695.js"></script>
  
    
<script type="application/ld+json"> {"@context":"http://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.metro.us/news/reuters/bernie-sanders-faces-new-challenges-in-crowded-2020-us-presidential-race"},"headline":"Bernie Sanders faces new challenges in crowded 2020 U.S. presidential race","image":{"@type":"ImageObject","url":"https://www.metro.us/sites/default/files/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg"},"datePublished":"2019-02-20T00:01:59Z","dateModified":"2019-02-20T00:01:59Z","author":{"@type":"Person","name":"Reuters Top News "},"publisher":{"@type":"Organization","name":"Metrous","logo":{"@type":"ImageObject","url":"https://www.metro.us/sites/default/files/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg"}},"url":"https://www.metro.us/news/reuters/bernie-sanders-faces-new-challenges-in-crowded-2020-us-presidential-race","articleSection":"Reuters","keywords":"Reuters Top News","thumbnailUrl":"https://www.metro.us/sites/default/files/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg"} </script>    
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var advelvetTargeting = [];
    advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
    
    googletag.cmd.push(function () { 
        googletag.pubads().setTargeting('advelvet', advelvetTargeting); 
    });
    </script>

  </head>
  <body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-790778 node-type-openpublish-article">
    <script type="text/javascript">
        dataLayer = [{"gaArticleType": "Article",  "gaPubTimeFriendly": "2019-02-19 19:01", "gaPagetitle": "Bernie Sanders faces new challenges in crowded 2020 U.S. presidential race", "gaAuthor": "Reuters Top News ", "gaSection": "Reuters", "gaTemplate": "false"}];

    <!-- Google Tag Manager -->
   (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T2RHHP');
    <!-- End Google Tag Manager -->
    </script>
    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RHHP"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
        <div class="main-container wrapper-content">
    <!--div class="header-top">
                </div -->
    <header class="header clearfix">
        <div class="main-container wrapper sticky-header-wrapper">
              <div class="region region-interstitial-ads">
    <section id="block-block-73" class="block block-block clearfix">

      
  <div id="premiumunits" style="position:relative; z-index:9999999;"><script type='text/javascript'>
googletag.cmd.push(function() {
premiumnAd = googletag.defineSlot('/9337805/Metro_Article_premiumunits', [1, 1],'premiumunits')
.addService(googletag.pubads())
.setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("NSFW", "no");
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting("test", "" );
googletag.pubads().disableInitialLoad();
googletag.enableServices();
googletag.display('premiumunits');
googletag.pubads().refresh([premiumnAd]); 
});
</script></div>
</section>
  </div>
            <div class="container-fluid container">
                
                <div class="header-top">
                          <div class="region region-header-top">
    <section id="block-block-47" class="block block-block ads ad-block clearfix">

      
  <script defer="defer">
    googletag.cmd.push(function() {

    var map = googletag.sizeMapping().
        addSize([1200, 0], [[970, 90], [970, 250], [728, 90]]).
        addSize([768, 0], [728, 90]).
        addSize([0, 0], [320, 50]).
        build();

    var map2 = googletag.sizeMapping().
            addSize([1200, 0], [728, 90]).
            addSize([768, 0], [300, 250]).
            addSize([0, 0], [300, 250]).
            build();

    var map3 = googletag.sizeMapping().
                addSize([1200, 0], [728, 90]).
                addSize([768, 0], [728, 90]).
                addSize([0, 0], [300, 250]).
                build();

        window.Leaderslot = googletag.defineSlot('/9337805/Metro_Article_728x90_TOP', [[320, 50], [970, 90], [970, 250], [728, 90]], 'div-gpt-ad-1493166430204-0').defineSizeMapping(map).addService(googletag.pubads()).setTargeting("position", "LB1");
        window.Article1slot = googletag.defineSlot('/9337805/Metro_Article_Paragraph', [[300, 250], [728, 90]], 'div-gpt-ad-1544460941044-0').defineSizeMapping(map2).addService(googletag.pubads()).setTargeting("position", "art1");
        window.Article2slot = googletag.defineSlot('/9337805/Metro_Article_Paragraph_1', [[300, 250], [728, 90]], 'div-gpt-ad-1493903395279-0').defineSizeMapping(map2).addService(googletag.pubads()).setTargeting("position", "art2");
	window.Footerslot = googletag.defineSlot('/9337805/Metro_Article_728x90_BOTTOM', [[300, 250], [728, 90]], 'div-gpt-ad-1493166430204-1').defineSizeMapping(map3).addService(googletag.pubads()).setTargeting("position", "LB2");

		googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting("type", "Article");
                googletag.pubads().setTargeting("artid", "790778");
                googletag.pubads().setTargeting("arttitle", "Bernie Sanders faces new challenges in c...");
                googletag.pubads().setTargeting("category", "Reuters");
                googletag.pubads().setTargeting("NSFW", "no");
                googletag.pubads().enableSingleRequest();
                googletag.pubads().setTargeting("test", "" );
                googletag.pubads().disableInitialLoad();
                googletag.enableServices();
    });

</script><!-- /9337805/Metro_Article_728x90_TOP -->
<div id="div-gpt-ad-1493166430204-0" style="text-align: center;"><script defer="defer">
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1493166430204-0');
            googletag.pubads().refresh([window.Leaderslot]);
        });
    </script></div>
</section>
  </div>
                </div>
                
                <div class="header-wrapper">
                    <div class="menu-with-logo">
                        <!-- Hamburger Menu -->
                        <div id="superfish-1-toggle1" class="menu-trigger">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>

                        <div class="brand">
                                                                <a class="navbar-brand" href="/" title="Home">
                                                                                                <img src="https://www.metro.us/sites/default/files/metrous-logo_1_0_0.png" alt="Home" />
                                                                                </a>
                                                    </div>
                    </div>

                    <!--  Static Menu -->
                    <div class="static-header-link main-nav">
                          <div class="region region-static-header-menu">
    <section id="block-menu-menu-static-header-link" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="https://www.metro.us/news" class="header-nav">News</a></li>
<li class="leaf"><a href="https://www.metro.us/entertainment" class="header-nav">Entertainment</a></li>
<li class="leaf"><a href="https://www.metro.us/lifestyle" class="header-nav">Lifestyle</a></li>
<li class="leaf"><a href="https://www.metro.us/body-and-mind/health">Health</a></li>
<li class="leaf"><a href="https://www.metro.us/sports" class="header-nav">Sports</a></li>
<li class="leaf"><a href="/games" class="header-nav">Games</a></li>
<li class="leaf"><a href="/sports/bet" class="metro-bet-icon header-nav" target="_blank">Metro Bet</a></li>
<li class="last leaf"><a href="/play" class="metro-play-icon header-nav" target="_blank">Metro Play</a></li>
</ul>
</section>
  </div>
                    </div>
                    <!-- Search Box -->
                    <div class="header-right clearfix">
                                                          <div class="region region-navigation-right">
    <section id="block-block-13" class="block block-block social clearfix">

      
  <div class="header-social-media">
	<ul class="social"><li><a class="facebook" href="https://www.facebook.com/MetroNewsUS/" target="_blank">Facebook</a></li>
		<li><a class="twitter" href="https://twitter.com/Metro_US" target="_blank">Twitter</a></li>
		<li><a class="instagram" href="https://www.instagram.com/metronewyork/" target="_blank">Instagram</a></li>
		<li><a class="more-social" href="javascript:;">More Social</a>
			<div class="drop-down right-arrow">
				<p>FOLLOW US<br />
					SUBSCRIBE TO US<br />
					CONTACT US</p>
				<ul class="dropdown-social"><li><a class="facebook-dd" href="https://www.facebook.com/MetroNewsUS/" target="_blank">Facebook</a></li>
					<li><a class="twitter-dd" href="https://twitter.com/Metro_US" target="_blank">Twitter</a></li>
					<li><a class="mail-dd" href="mailto:letters@metro.us" target="_self">Email</a></li>
					<li><a class="gplus-dd" href="https://plus.google.com/+MetroUsnewsmedia" target="_blank">Google Plus</a></li>
					<li><a class="linkedin-dd" href="https://www.linkedin.com/company-beta/18735/" target="_blank">LinkedIn</a></li>
					<li><a class="instagram-dd" href="https://www.instagram.com/metronewyork/" target="_blank">Instagram</a></li>
				</ul></div>
		</li>
	</ul></div>

</section>
<section id="block-search-form" class="block block-search search clearfix">

      
  <form class="form-search content-search" action="/news/reuters/bernie-sanders-faces-new-challenges-crowded-2020-us-presidential-race" method="post" id="search-block-form--3" accept-charset="UTF-8"><div><div class="container-inline">
            <h2 class="element-invisible">Search form</h2>
    
    <div class="header-search-icon"><a href="javascript:;" class="search-btn">Search</a><div class="header-search"><input title="Enter the terms you wish to search for." placeholder="What are you looking for?" class="search-box form-control form-text" autocomplete="off" type="text" id="edit-search-block-form--6" name="search_block_form" value="" size="15" maxlength="128" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions--3"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--3" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-sppLjhM7tOcGDabWrqHbEUwSm834qMeRWwi8nsIcLBw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></div></form>
</section>
  </div>
                                            </div>
                </div>
            </div>
        </div>
        <!-- Hamburger Menu -->
        <div class="fix-header-hamburger" style="display: none;">
            <div class="menu-with-logo">
                <div id="superfish-1-toggle1" class="menu-trigger open">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                <div class="brand">
											<a class="navbar-brand" href="/" title="Home">
															<img src="https://www.metro.us/sites/default/files/metrous-logo_1_0_0.png" alt="Home" />
													</a>
					                </div>
                <div class="right-hamburger-search clearfix">
											  <div class="region region-hamburger-search">
    <section id="block-multiblock-1" class="block block-multiblock hamburger-search-form block-search block-search-form-instance clearfix">

      
  <form class="form-search content-search" action="/news/reuters/bernie-sanders-faces-new-challenges-crowded-2020-us-presidential-race" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
            <h2 class="element-invisible">Search form</h2>
    
    <div class="header-search-icon"><a href="javascript:;" class="search-btn">Search</a><div class="header-search"><input title="Enter the terms you wish to search for." placeholder="What are you looking for?" class="search-box form-control form-text" autocomplete="off" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-o5Aa7WHzRxw6npxABZ_alfTQ4Np1TAlN7N50ZQUyrPU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></div></form>
</section>
  </div>
					                </div>
            </div>

            <div class="hambergur-navigation">
                <div class="hamburger-navbar-collapse collapse1" id="hamburger-navbar">
											<nav role="navigation" class="desktop-tab-menu">
							  <div class="region region-navigation">
    <section id="block-superfish-1" class="block block-superfish clearfix">

      
  <ul  id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none"><li id="menu-2638-1" class="sf-depth-1 dropdown menuparent"><a href="/news" title="news" class="sf-depth-1 dropdown-toggle menuparent">News</a><ul><li id="menu-2643-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/the-big-stories" class="sf-depth-2 dropdown-toggle">The Big Stories</a></li><li id="menu-2892-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/todays-debate" class="sf-depth-2 dropdown-toggle">Today’s Debate</a></li><li id="menu-2642-1" class="sf-depth-2 dropdown sf-no-children"><a href="/president-trump" class="sf-depth-2 dropdown-toggle">President Trump</a></li><li id="menu-2893-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/local-news" class="sf-depth-2 dropdown-toggle">Local News</a></li><li id="menu-2894-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/local-news/new-york" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-2895-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/local-news/boston" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-2896-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/local-news/philadelphia" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li><li id="menu-2917-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/politics" class="sf-depth-2 dropdown-toggle">Politics</a></li></ul></li><li id="menu-2644-1" class="sf-depth-1 dropdown menuparent"><a href="/entertainment" class="sf-depth-1 dropdown-toggle menuparent">Entertainment</a><ul><li id="menu-2650-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/movies" title="Movies" class="sf-depth-2 dropdown-toggle">Movies</a></li><li id="menu-2651-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/tv" title="TV" class="sf-depth-2 dropdown-toggle">TV</a></li><li id="menu-2918-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/celebrities" class="sf-depth-2 dropdown-toggle">Celebrities</a></li></ul></li><li id="menu-2646-1" class="sf-depth-1 dropdown menuparent"><a href="/lifestyle" class="sf-depth-1 dropdown-toggle menuparent">Lifestyle</a><ul><li id="menu-4236-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/career-and-education" class="sf-depth-2 dropdown-toggle">Career &amp; Education</a></li><li id="menu-5063-1" class="sf-depth-2 dropdown sf-no-children"><a href="https://jobs.metro.us/" target="_blank" class="sf-depth-2 dropdown-toggle">Jobs</a></li><li id="menu-2919-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/food-and-drinks" class="sf-depth-2 dropdown-toggle">Food and Drinks</a></li><li id="menu-2922-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/home" class="sf-depth-2 dropdown-toggle">Home</a></li><li id="menu-2923-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/relationships" class="sf-depth-2 dropdown-toggle">Relationships</a></li><li id="menu-4762-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sex-dating" class="sf-depth-2 dropdown-toggle">Sex and Dating</a></li><li id="menu-2921-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/style-and-beauty" class="sf-depth-2 dropdown-toggle">Style and Beauty</a></li><li id="menu-2920-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/travel" class="sf-depth-2 dropdown-toggle">Travel</a></li></ul></li><li id="menu-2649-1" class="sf-depth-1 dropdown menuparent"><a href="/things-to-do" class="sf-depth-1 dropdown-toggle menuparent">Things to Do</a><ul><li id="menu-2652-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/new-york" title="New York" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-2882-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/boston" title="Boston" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-2883-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/philadelphia" title="Philadelphia" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li></ul></li><li id="menu-2645-1" class="sf-depth-1 dropdown menuparent"><a href="/sports" title="Sports" class="sf-depth-1 dropdown-toggle menuparent">Sports</a><ul><li id="menu-2881-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/new-york" title="New York" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-2879-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/boston" title="Boston" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-2880-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/philadelphia" title="Philadelphia" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li></ul></li><li id="menu-2872-1" class="sf-depth-1 dropdown menuparent"><a href="/body-and-mind" class="sf-depth-1 dropdown-toggle menuparent">Body &amp; Mind</a><ul><li id="menu-5706-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/health" class="sf-depth-2 dropdown-toggle">Health</a></li><li id="menu-2878-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/weight-loss" title="Weight Loss" class="sf-depth-2 dropdown-toggle">Weight Loss</a></li><li id="menu-2924-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/fitness" class="sf-depth-2 dropdown-toggle">Fitness</a></li></ul></li><li id="menu-2873-1" class="sf-depth-1 dropdown menuparent"><a href="/games" title="Games" class="sf-depth-1 dropdown-toggle menuparent">Games</a><ul><li id="menu-2874-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/crossword" title="Crossword" class="sf-depth-2 dropdown-toggle">Crossword</a></li><li id="menu-2875-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/sudoku" title="Sudoku" class="sf-depth-2 dropdown-toggle">Sudoku</a></li><li id="menu-5036-1" class="sf-depth-2 dropdown sf-no-children"><a href="https://games.metro.us/" title="More Games" target="_blank" class="sf-depth-2 dropdown-toggle">More Games</a></li><li id="menu-2876-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/horoscope" title="Horoscope" class="sf-depth-2 dropdown-toggle">Horoscope</a></li><li id="menu-3905-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/quiz" class="sf-depth-2 dropdown-toggle">Quiz</a></li><li id="menu-4235-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/sweepstakes" class="sf-depth-2 dropdown-toggle">Sweepstakes</a></li></ul></li><li id="menu-5251-1" class="sf-depth-1 dropdown menuparent"><a href="/" class="menu-metro hamburger-sf-parent-menu sf-depth-1 dropdown-toggle menuparent">Metro</a><ul><li id="menu-5252-1" class="sf-depth-2 dropdown sf-no-children"><a href="/about-us" class="sf-depth-2 dropdown-toggle">About Us</a></li><li id="menu-5253-1" class="sf-depth-2 dropdown sf-no-children"><a href="/contact-us" class="sf-depth-2 dropdown-toggle">Contact Us</a></li><li id="menu-5254-1" class="sf-depth-2 dropdown sf-no-children"><a href="https://media.metro.us/" target="_blank" class="sf-depth-2 dropdown-toggle">Advertise</a></li><li id="menu-5544-1" class="sf-depth-2 dropdown sf-no-children"><a href="/grumble" class="sf-depth-2 dropdown-toggle">Grumble</a></li></ul></li><li id="menu-5256-1" class="sf-depth-1 dropdown menuparent"><a href="/" class="hamburger-sf-parent-menu menu-print-edition sf-depth-1 dropdown-toggle menuparent">Print Edition</a><ul><li id="menu-5257-1" class="sf-depth-2 dropdown sf-no-children"><a href="http://newyork.metro.us/html5/reader/production/default.aspx?pubname=&amp;pubid=d2e62109-3f7d-496b-9c9b-e4c62577676c" target="_blank" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-5258-1" class="sf-depth-2 dropdown sf-no-children"><a href="http://boston.metro.us/html5/reader/production/default.aspx?pubname=&amp;pubid=b9129bc9-bbe0-4b77-8bd9-2e8151c67cff" target="_blank" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-5259-1" class="sf-depth-2 dropdown sf-no-children"><a href="http://philadelphia.metro.us/html5/reader/production/default.aspx?pubname=&amp;pubid=1c9b73c7-ef5b-4623-8125-49e2bf5f9ccd" target="_blank" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li><li id="menu-5260-1" class="sf-depth-2 dropdown sf-no-children"><a href="http://specialpublications.metro.us/html5/reader/production/default.aspx?pubname=&amp;pubid=d060e0da-ae16-4bb8-8a37-cf7709ec9d6b" target="_blank" class="sf-depth-2 dropdown-toggle">Specials</a></li></ul></li><li id="menu-5261-1" class="sf-depth-1 dropdown menuparent"><a href="/" class="hamburger-sf-parent-menu menu-info sf-depth-1 dropdown-toggle menuparent">Info</a><ul><li id="menu-5262-1" class="sf-depth-2 dropdown sf-no-children"><a href="/terms-and-conditions" class="sf-depth-2 dropdown-toggle">Terms and Conditions</a></li><li id="menu-5263-1" class="sf-depth-2 dropdown sf-no-children"><a href="/commenting-guidelines" class="sf-depth-2 dropdown-toggle">Commenting Guidelines</a></li><li id="menu-5264-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sitemap.xml" class="sf-depth-2 dropdown-toggle">Sitemap</a></li></ul></li><li id="menu-5266-1" class="sf-depth-1 dropdown sf-no-children"><a href="/games/sweepstakes" class="sf-depth-1 dropdown-toggle">Sweepstakes</a></li><li id="menu-5702-1" class="sf-depth-1 dropdown sf-no-children"><a href="/sports/bet" class="metro-bet-icon sf-depth-1 dropdown-toggle" target="_blank">Metro Bet</a></li><li id="menu-5703-1" class="sf-depth-1 dropdown sf-no-children"><a href="/play" class="metro-play-icon sf-depth-1 dropdown-toggle" target="_blank">Metro Play</a></li></ul>
</section>
  </div>
						</nav>
					                    <div class="social-mobile">
						  <div class="region region-hamburger-social">
    <section id="block-block-92" class="block block-block clearfix">

      
  <div class="left-content-hamburger">
	<div class="follow-social-title">Follow Metro on</div>
	<ul><li><a class="facebook-dd" href="https://www.facebook.com/MetroNewsUS/" target="_blank">Facebook</a></li>
		<li><a class="twitter-dd" href="https://twitter.com/Metro_US" target="_blank">Twitter</a></li>
		<li><a class="gplus-dd" href="https://plus.google.com/+MetroUsnewsmedia" target="_blank">Google Plus</a></li>
		<li><a class="instagram-dd" href="https://www.instagram.com/metronewyork/" target="_blank">Instagram</a></li>
		<li><a class="linkedin-dd" href="https://www.linkedin.com/company-beta/18735/" target="_blank">LinkedIn</a></li>
	</ul></div>
<div class="hamburger-contact-info"><span>Contact Us </span><a class="mail-dd" href="mailto:letters@metro.us" target="_self">Email</a></div>

</section>
  </div>
                    </div>
                </div>
            </div>
        </div>
    </header>



    <div class="main-container wrapper">

        <div class="container-fluid container">

			
            <section class="main content-block">
																																																		<div class="row">
                                      <div class="region region-article-content-top">
    <section id="block-openpublish-general-articles-related-top-content" class="block block-openpublish-general clearfix">

      
  <div class="col-sm-36 col-md-36">
	<div class="article-title-container">
		<div class="country-type"><a href="/taxonomy/term/4089">Reuters</a> </div>  
		<h1 class="page-heading">Bernie Sanders faces new challenges in crowded 2020 U.S. presidential race </h1>  
				                        
                        
                <div id="jump_to_gallery"></div>
		<div class="author_row clearfix">  
			<div class="author_col">  
									<span class="article-author-name">By <a href="https://www.metro.us/node/673969">Reuters Top News </a></span>  
				
				<div class="article-date">  
					<span class="article-pub-date">Published : February 19, 2019</span>  
									</div>  
			</div>  
			<div class="author_socialmedia">  
				<ul class="clearfix">  
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b author-facebook" title="Facebook">Facebook</a></li>  
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b author-twitter" title="Twitter">Twitter</a></li>  
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b author-linkedin" title="LinkedIn">LinkedIn</a></li>  
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b author-reddit" title="Reddit">Reddit</a></li>  
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp at300b author-whatsapp" title="Whatsapp">Whatsapp</a></li>
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b author-email" title="Email">Email</a></li>  
					<li>  
						<div class="share-more-cont">  
							<a class="share-more" href="javascript:;">More</a>  
							<div class="drop-down bottom-arrow">  
								<p>Share this article</p>  
								<ul class="dropdown-social">  
									<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>  
									<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>  
									<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>  
									<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp at300b whatsapp-dd" title="Whatsapp">Whatsapp</a></li>
									<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>  
									<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>  
								</ul>  
							</div>  
						</div>  
					</li>  
				</ul>  
			</div>  
		</div> 
	</div>
</div>


</section>
  </div>
                                    <div class="col-sm-36" id="gallery-dialogbox-placeholder">
					
					</div>
                                </div>
                <div class="row">
                    <div class="col-sm-36 col-md-26">
												
						  <div class="region region-content">
    <section id="block-system-main" class="block block-system show-on-bet show-on-play show-on-dfs clearfix">

      
  <article  about="/news/reuters/bernie-sanders-faces-new-challenges-crowded-2020-us-presidential-race" typeof="rNews:Article schema:NewsArticle">
	<div class="article-container">
		<!-- image Gallery Start -->
					<div class="article-media">

				<picture  title="Bernie Sanders faces new challenges in crowded 2020 U.S. presidential race" id="large-push-image" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  id="large-push-image" class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/normal_article/public/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg" alt="" title="Bernie Sanders faces new challenges in crowded 2020 U.S. presidential race" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  id="large-push-image" class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/normal_article/public/main/articles/2019/02/19/LYNXNPEF1I1SS_1.jpg 875w" alt="" title="Bernie Sanders faces new challenges in crowded 2020 U.S. presidential race" />
<!-- <![endif]-->
</picture><div class="article-caption"><span class="article-cradit">By John Whitesides</span></div>
			</div>
		
		<!-- image Gallery End -->
		<div class="article-cont clearfix">
			<div class="sticky-media">
				<ul class="clearfix">
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b author-facebook" title="Facebook">Facebook</a></li>
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b author-twitter" title="Twitter">Twitter</a></li>
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b author-linkedin" title="LinkedIn">LinkedIn</a></li>
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b author-reddit" title="Reddit">Reddit</a></li>
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp at300b author-whatsapp" title="Whatsapp">Whatsapp</a></li>
					<li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b author-email" title="Email">Email</a></li>
				</ul>
			</div>
			
  
    
                  <p>By John Whitesides</p><div class="ad-wrapper ad-after-first-para">
<div class="article-ad" id="div-gpt-ad-1544460941044-0"><script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("type", "Article");
    googletag.pubads().setTargeting("artid", "790778");
    googletag.pubads().setTargeting("arttitle", "Bernie Sanders faces new challenges in c...");
    googletag.pubads().setTargeting("category", "Reuters");
    googletag.display('div-gpt-ad-1544460941044-0'); 
  });
	</script></div>
</div>
              <p>WASHINGTON (Reuters) - Bernie Sanders is back for another White House run, but this one promises to be far different than the improbable 2016 presidential campaign that made the Vermont senator a political force.</p><div class="ad-wrapper ad-after-second-para"></div><div class='related-article'><span class='related-article-label'>Related Articles</span><ul class='related-article-list'><li><a href="/news/reuters/bernie-sanders-seeks-us-presidency-again-2020" class="related-link">Bernie Sanders seeks U.S. presidency again in 2020</a></li><li><a href="/news/reuters/walmart-holiday-quarter-sales-jump-says-consumers-still-spending" class="related-link">Walmart holiday-quarter sales jump, says consumers still spending</a></li><li><a href="/news/reuters/justice-thomas-assails-landmark-us-libel-ruling-protects-media" class="related-link">Justice Thomas assails landmark U.S. libel ruling that protects media</a></li></ul></div>
              <p>In the 2020 race, Sanders, who announced his latest bid on Tuesday, will have to fight to stand out in a crowded field of progressives touting issues he brought into the Democratic Party mainstream four years ago. At 77, he also will face questions about his age and relevance in a party increasingly embracing more diverse and fresh voices.</p><div class="ad-wrapper ad-after-third-para"></div>
              <p>While many of his supporters are sticking with him, some are waiting to see how the Democratic field seeking to challenge Republican President Donald Trump shapes up.</p><div class="ad-wrapper ad-after-fourth-para">
	<div class="article-ad" id="div-gpt-ad-1493903395279-0"> </div>
<script>
  googletag.cmd.push(function() {
    googletag.pubads().setTargeting("type", "Article");
    googletag.pubads().setTargeting("artid", "790778");
    googletag.pubads().setTargeting("arttitle", "Bernie Sanders faces new challenges in c...");
    googletag.pubads().setTargeting("category", "Reuters");
    googletag.display('div-gpt-ad-1493903395279-0'); 
  });
	</script>
</div>
              <p>"2020 is not 2016. He had his moment and 2020 may not be his moment," said Ron Abramson, a New Hampshire immigration lawyer and a Sanders delegate to the 2016 Democratic nominating convention who now is undecided.</p><div class="ad-wrapper ad-after-fifth-para" id="nativo_unit"></div>
              <p>Sanders enters the race with clear strengths: broad name recognition, an ability to raise money from small-dollar donors and passionate supporters who flocked to his insurgent 2016 campaign against one of the best-known figures in American politics, Hillary Clinton.</p>
    <div class='promotion-wrapper '><h3>Recommended Slideshows</h3><ul><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/things-to-do/new-york/steamy-hallows-harry-potter-cafe-nyc-photos" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/15/steamy-hallows-harry-potter-cafe-nyc-zach-neil-photos-0.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/15/steamy-hallows-harry-potter-cafe-nyc-zach-neil-photos-0.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/15/steamy-hallows-harry-potter-cafe-nyc-zach-neil-photos-0.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/15/steamy-hallows-harry-potter-cafe-nyc-zach-neil-photos-0.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/15/steamy-hallows-harry-potter-cafe-nyc-zach-neil-photos-0.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/15/steamy-hallows-harry-potter-cafe-nyc-zach-neil-photos-0.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/15/steamy-hallows-harry-potter-cafe-nyc-zach-neil-photos-0.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/15/steamy-hallows-harry-potter-cafe-nyc-zach-neil-photos-0.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/15/steamy-hallows-harry-potter-cafe-nyc-zach-neil-photos-0.jpg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>19<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/things-to-do/new-york/steamy-hallows-harry-potter-cafe-nyc-photos" target="_self" class="promo-gallery-link">PHOTOS: What&#039;s Brewing in Steamy Hallows, the Harry Potter-Inspired Cafe</a></span><span class='img-count'><span>19 Pictures</span></span></span></a></div></li><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/things-to-do/new-york/photos-frida-kahlo-exhibit-brooklyn-museum" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/07/frida-kahlo-exhibit-brooklyn-museum-0.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/07/frida-kahlo-exhibit-brooklyn-museum-0.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/07/frida-kahlo-exhibit-brooklyn-museum-0.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/07/frida-kahlo-exhibit-brooklyn-museum-0.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/07/frida-kahlo-exhibit-brooklyn-museum-0.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/07/frida-kahlo-exhibit-brooklyn-museum-0.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/07/frida-kahlo-exhibit-brooklyn-museum-0.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/07/frida-kahlo-exhibit-brooklyn-museum-0.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/07/frida-kahlo-exhibit-brooklyn-museum-0.jpg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>23<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/things-to-do/new-york/photos-frida-kahlo-exhibit-brooklyn-museum" target="_self" class="promo-gallery-link">PHOTOS: Frida Kahlo at the Brooklyn Museum doesn&#039;t hold back</a></span><span class='img-count'><span>23 Pictures</span></span></span></a></div></li><li class='hide-promo'><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/entertainment/celebrities/What-is-Cardi-B-net-worth" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/07/cardi_main.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/07/cardi_main.jpg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>22<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/entertainment/celebrities/What-is-Cardi-B-net-worth" target="_self" class="promo-gallery-link">What is Cardi B&#039;s net worth?</a></span><span class='img-count'><span>22 Pictures</span></span></span></a></div></li></ul><div class='more-promo-link'><a href='javascript:;' >More picture galleries</a></div><ul><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/president-trump/donald-and-ivanka-trump-awkward-photos" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2017/09/08/donald-trump-ivanka-bed-kiss.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2017/09/08/donald-trump-ivanka-bed-kiss.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2017/09/08/donald-trump-ivanka-bed-kiss.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2017/09/08/donald-trump-ivanka-bed-kiss.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2017/09/08/donald-trump-ivanka-bed-kiss.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2017/09/08/donald-trump-ivanka-bed-kiss.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2017/09/08/donald-trump-ivanka-bed-kiss.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2017/09/08/donald-trump-ivanka-bed-kiss.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2017/09/08/donald-trump-ivanka-bed-kiss.jpg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>16<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/president-trump/donald-and-ivanka-trump-awkward-photos" target="_self" class="promo-gallery-link">These photos of Trump and Ivanka will make you deeply uncomfortable
</a></span><span class='img-count'><span>16 Pictures</span></span></span></a></div></li><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/entertainment/celebrities/celebrities-nude-leaked-photos" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2017/11/07/jennifer-lawrence.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2017/11/07/jennifer-lawrence.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2017/11/07/jennifer-lawrence.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2017/11/07/jennifer-lawrence.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2017/11/07/jennifer-lawrence.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2017/11/07/jennifer-lawrence.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2017/11/07/jennifer-lawrence.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2017/11/07/jennifer-lawrence.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2017/11/07/jennifer-lawrence.jpg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>36<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/entertainment/celebrities/celebrities-nude-leaked-photos" target="_self" class="promo-gallery-link">All of these celebrities have had their nudes leaked
</a></span><span class='img-count'><span>36 Pictures</span></span></span></a></div></li><li class='hide-promo'><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/news/local-news/new-york/underground-gallery-how-art-gets-in-the-subway" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/18/firelei-baez-flowers-nyc-mta-subway-art-and-design-163rd-street-station-credit-marc-hermann.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/18/firelei-baez-flowers-nyc-mta-subway-art-and-design-163rd-street-station-credit-marc-hermann.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/18/firelei-baez-flowers-nyc-mta-subway-art-and-design-163rd-street-station-credit-marc-hermann.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/18/firelei-baez-flowers-nyc-mta-subway-art-and-design-163rd-street-station-credit-marc-hermann.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/18/firelei-baez-flowers-nyc-mta-subway-art-and-design-163rd-street-station-credit-marc-hermann.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/18/firelei-baez-flowers-nyc-mta-subway-art-and-design-163rd-street-station-credit-marc-hermann.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/18/firelei-baez-flowers-nyc-mta-subway-art-and-design-163rd-street-station-credit-marc-hermann.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/18/firelei-baez-flowers-nyc-mta-subway-art-and-design-163rd-street-station-credit-marc-hermann.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/18/firelei-baez-flowers-nyc-mta-subway-art-and-design-163rd-street-station-credit-marc-hermann.jpg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>6<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/news/local-news/new-york/underground-gallery-how-art-gets-in-the-subway" target="_self" class="promo-gallery-link">New York&#039;s Hottest Art Scene Is Underground — In the Subway</a></span><span class='img-count'><span>6 Pictures</span></span></span></a></div></li></ul></div>
              <p>Sanders, an independent democratic socialist who aligns with Democrats in the Senate, pushed Clinton and the party to the left in 2016 and drew fervent support from young and liberal voters with an agenda supporting universal healthcare, raising the hourly minimum wage to $15 and free public college tuition.</p>
              <p>Those are mainstream positions for the party now, with Democratic presidential contenders including fellow Senators Elizabeth Warren, Kamala Harris, Kirsten Gillibrand and Cory Booker promoting similar views.</p>
              <p>"Some of us get to open doors and others get to walk through them," said Arnie Arnesen, a liberal radio host and former New Hampshire state legislator who calls herself a Sanders admirer. "Bernie opened the door for progressive politics, but I think he has to recognize there are new voices and a new bench."</p>
              <p>Sanders also will face lingering resentment in some Democratic quarters over the 2016 campaign. His challenge to eventual nominee Clinton split the party and generated tension between its establishment and liberal wings that still exists.</p>
              <p/>
              <p>DIVERSITY</p>
              <p>Sanders already has moved to correct some 2016 missteps.</p>
              <p>In January, he apologized to women campaign workers who said they had been harassed or mistreated by male campaign staffers, and he acknowledged the campaign's "standards and safeguards were inadequate."</p>
              <p>He has been trying to reach out to black and Hispanic leaders after having trouble winning over minority voters in 2016. That could prove challenging again as a white man competing against female, black and Hispanic candidates.</p>
              <p>"I really want to be sure the person who I ultimately support is going to take a hard look at diversity and ensure they are reaching out to all communities, particularly people of color and women," said Lucy Flores, a former Nevada state legislator and U.S. congressional candidate who backed Sanders last time but is uncommitted for 2020.</p>
              <p>Ray Buckley, chairman of the Democratic Party in New Hampshire, an influential state with an early nominating contest where Sanders won 60 percent of the vote in 2016, said Sanders' inner circle of top supporters there is largely with him. But most prominent party activists are shopping the field, Buckley said.</p>
              <p>Some Sanders allies expect the crowded field to help him, fracturing the vote enough to give Sanders and his dedicated following more clout.</p>
              <p>"It’s going to be real hard for some of the other candidates to stand out, whereas Senator Sanders already has the name recognition and support," said Tim Smith, a state legislator in New Hampshire and a member of the state's steering committee for Sanders.</p>
              <p>Sanders also will benefit from grassroots groups such as Organizing for Bernie-Draft Bernie and People for Bernie Sanders, which have been building support and organizing for him ahead of his announcement.</p>
              <p>His supporters said his decades-long commitment to progressive issues will resonate with voters choosing among candidates with similar views.</p>
              <p>"These aren't platitudes to him," said Katherine Brezler, co-founder of People for Bernie Sanders. "Having to push somebody to believe these things is not where I need to be. Bernie would not have to be educated about these issues."</p>
              <p>His strengths on the issues, however, may not be enough.</p>
              <p>"We need somebody who can tap a broader segment of the electorate," said Abramson, the 2016 Sanders delegate.</p>
              <p/>
              <p> (Editing by Colleen Jenkins and Bill Trott)</p>		</div>

		<div class='related-article-tags'><div class='article-tags'><span class='article-tags-label'>Tags:</span><div class='tags-wrapper'><span class='article-tags-value'><a href="/topics/reuters-top-news">Reuters Top News</a></span></div></div></div>
	</div>
	<!-- Go to www.addthis.com/dashboard to customize your tools -->
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57e8a0d69ebbeab0"></script>

</article>

</section>
<section id="block-block-194" class="block block-block clearfix">

      
  <!-- Composite Start -->
<div id="M385728ScriptRootC309216">
	<div id="M385728PreloadC309216">Loading...</div>
<script>
<!--//--><![CDATA[// ><!--
 (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M385728ScriptRootC309216")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy>"+"dy>"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M385728ScriptRootC309216");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=309216;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/e/new.metro.us.309216.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); 
//--><!]]>
</script></div>
<!-- Composite End -->
</section>
<section id="block-nodeblock-762041" class="block block-nodeblock clearfix">

      
  
<!-- Latest From teaser title -->
<div class='more-post-heading latest-from'><span class='more-without-arrow'><span class='subhead-title'>Latest From ...</span></span></div>
<div id='latest-from-slider' class="latest-from-slider"><ul class='slides'>
       <li class='latest-from-slider-node'>
	   <!-- Category Name -->
	   <div class='latest-from-slider-node-cat-name'>News</div>
	   <div class='latest-from-slider-node-content-wrapper'>
	   <ul class='clearfix'>			<li>
		    <div class='sng-teaser-img'>
                <div class=""></div>
			<a href="/news/local-news/new-york/thousands-expected-nypd-detective-brian-simonsen-funeral-wednesday" target="_self" class="teaser-latest"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive" srcset="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 219w" alt="" title="" />
<!-- <![endif]-->
</picture></a>				<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Thousands expected for NYPD Detective Brian Simonsen's funeral on Wednesday"
					addthis:url="https://www.metro.us/news/local-news/new-york/thousands-expected-nypd-detective-brian-simonsen-funeral-wednesday" addthis:image="https://www.metro.us/sites/default/files/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg">
					<p>Share this article</p>
					<ul class="dropdown-social">
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp at300b whatsapp-dd">WhatsApp</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
					</ul>
					</div>
				 </div>
			</div> 
			<div class='sng-news-content'><a href="/news/local-news/new-york/thousands-expected-nypd-detective-brian-simonsen-funeral-wednesday" target="_self" class="teaser-latest">Thousands expected for NYPD Detective Brian Simonsen&#039;s funeral on Wednesday</a></div></li>
						<li><div class='latest-from-slider-node-content'><a href="/news/local-news/new-york/overnight-work-b-d-lines-weeknight-closures-mta" class="teaser-latest">Overnight work on B, D lines means weeknight closures for 3 weeks: MTA</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/news/local-news/new-york/ag-james-brief-lawsuit-mdc-heating-outage" class="teaser-latest">New York AG James files brief in lawsuit over MDC heating outage</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/news/big-thaw-hits-harbin-ice-sculptures-china" class="teaser-latest">Big thaw hits Harbin ice sculptures in China</a></li>
		    	   </ul>
	   </div>
	   <div class='article-tags-value'><a href="https://www.metro.us/news">More from News</a></div>
	   </li>       <li class='latest-from-slider-node'>
	   <!-- Category Name -->
	   <div class='latest-from-slider-node-cat-name'>Entertainment</div>
	   <div class='latest-from-slider-node-content-wrapper'>
	   <ul class='clearfix'>			<li>
		    <div class='sng-teaser-img'>
                <div class=""></div>
			<a href="/entertainment/TV/Valerie-Bertinelli-talks-Family-Food-Showdown" target="_self" class="teaser-latest"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/18/val.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive" srcset="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/18/val.jpg 219w" alt="" title="" />
<!-- <![endif]-->
</picture></a>				<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Why Valerie Bertinelli was made to host Food Network's Family Food Showdown"
					addthis:url="https://www.metro.us/entertainment/TV/Valerie-Bertinelli-talks-Family-Food-Showdown" addthis:image="https://www.metro.us/sites/default/files/main/articles/2019/02/18/val.jpg">
					<p>Share this article</p>
					<ul class="dropdown-social">
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp at300b whatsapp-dd">WhatsApp</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
					</ul>
					</div>
				 </div>
			</div> 
			<div class='sng-news-content'><a href="/entertainment/TV/Valerie-Bertinelli-talks-Family-Food-Showdown" target="_self" class="teaser-latest">Why Valerie Bertinelli was made to host Food Network&#039;s Family Food Showdown</a></div></li>
						<li><div class='latest-from-slider-node-content'><a href="/entertainment/queen-oscars-performance" class="teaser-latest">Queen to rock Oscars with live performance</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/entertainment/bryce-vine" class="teaser-latest">3 questions with rising music star Bryce Vine</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/entertainment/steve-martin-martin-short" class="teaser-latest">Steve Martin and Martin Short on finding comedy perfection</a></li>
		    	   </ul>
	   </div>
	   <div class='article-tags-value'><a href="https://www.metro.us/entertainment">More from Entertainment</a></div>
	   </li>       <li class='latest-from-slider-node'>
	   <!-- Category Name -->
	   <div class='latest-from-slider-node-cat-name'>Lifestyle</div>
	   <div class='latest-from-slider-node-content-wrapper'>
	   <ul class='clearfix'>			<li>
		    <div class='sng-teaser-img'>
                <div class=""></div>
			<a href="/lifestyle/lyft-free-ride-code-black-history-month" target="_self" class="teaser-latest"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/13/lyft_1.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive" srcset="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/13/lyft_1.jpg 219w" alt="" title="" />
<!-- <![endif]-->
</picture></a>				<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="How to get free rides from Lyft during Black History Month"
					addthis:url="https://www.metro.us/lifestyle/lyft-free-ride-code-black-history-month" addthis:image="https://www.metro.us/sites/default/files/main/articles/2019/02/13/lyft_1.jpg">
					<p>Share this article</p>
					<ul class="dropdown-social">
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp at300b whatsapp-dd">WhatsApp</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
					</ul>
					</div>
				 </div>
			</div> 
			<div class='sng-news-content'><a href="/lifestyle/lyft-free-ride-code-black-history-month" target="_self" class="teaser-latest">How to get free rides from Lyft during Black History Month</a></div></li>
						<li><div class='latest-from-slider-node-content'><a href="/lifestyle/send-flowers-online-valentines-day-2019" class="teaser-latest">Forgot Valentine’s Day? All the ways to send flowers online so they&#039;ll get there on time</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/lifestyle/valentines-day-gifts-for-a-man" class="teaser-latest">9 Valentine&#039;s Day gifts for a man that he&#039;ll actually use</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/philadelphia/Aramingo-Carpet-and-flooring-family-business" class="teaser-latest">Aramingo Carpet &amp; Flooring takes the meaning of family business to a new level</a></li>
		    	   </ul>
	   </div>
	   <div class='article-tags-value'><a href="https://www.metro.us/lifestyle">More from Lifestyle</a></div>
	   </li>       <li class='latest-from-slider-node'>
	   <!-- Category Name -->
	   <div class='latest-from-slider-node-cat-name'>Sports</div>
	   <div class='latest-from-slider-node-content-wrapper'>
	   <ul class='clearfix'>			<li>
		    <div class='sng-teaser-img'>
                <div class=""></div>
			<a href="/sports/philadelphia/phillies-mlb-rumors-latest-on-manny-machado-bryce-harper" target="_self" class="teaser-latest"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive" srcset="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 219w" alt="" title="" />
<!-- <![endif]-->
</picture></a>				<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Phillies MLB rumors: Latest on Bryce Harper after Machado signing"
					addthis:url="https://www.metro.us/sports/philadelphia/phillies-mlb-rumors-latest-on-manny-machado-bryce-harper" addthis:image="https://www.metro.us/sites/default/files/main/articles/2019/02/19/bryce_harper_rumors_0.gif">
					<p>Share this article</p>
					<ul class="dropdown-social">
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp at300b whatsapp-dd">WhatsApp</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
					</ul>
					</div>
				 </div>
			</div> 
			<div class='sng-news-content'><a href="/sports/philadelphia/phillies-mlb-rumors-latest-on-manny-machado-bryce-harper" target="_self" class="teaser-latest">Phillies MLB rumors: Latest on Bryce Harper after Machado signing</a></div></li>
						<li><div class='latest-from-slider-node-content'><a href="/sports/bruins-nhl-trade-rumors-artemi-panarin-wayne-simmonds-more" class="teaser-latest">Bruins NHL trade rumors: Artemi Panarin, Wayne Simmonds, more</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/sports/chris-sale-extension-vital-red-sox-after-lester-mistake" class="teaser-latest">Chris Sale extension vital for Red Sox after Lester mistake</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/sports/yankees-lose-out-manny-machado-signs-padres" class="teaser-latest">Yankees lose out on Manny Machado, signs with Padres</a></li>
		    	   </ul>
	   </div>
	   <div class='article-tags-value'><a href="https://www.metro.us/sports">More from Sports</a></div>
	   </li></ul></div>


<!-- DOM for mobile portrait view based on category -->

<form id="most_popular_teaser_form_762041" name="most_popular_teaser_form_762041" action="" method="post"><div class="latest-teaser"><div class="more-post-heading teaser-popular-latest"><div class="selected-dropopt">
                <span class="selVal">News</span><div class="drop-down right-arrow"><ul class="dropdown-city" name="teaser_node_'.$node->nid.'" id="teaser_node_762041" >
                				    <li value="2305" onclick="teaser_load(this, this.value)"><span>News</span></li>
			
							    <li value="2313" onclick="teaser_load(this, this.value)"><span>Entertainment</span></li>
			
							    <li value="2323" onclick="teaser_load(this, this.value)"><span>Lifestyle</span></li>
			
							    <li value="2324" onclick="teaser_load(this, this.value)"><span>Sports</span></li>
			
			</ul></div></div></div></div></form>


<!-- Mobile Portrait view DOM structure for list of title based on categories -->
 <div id="ajax-target-762041"  class="latest-from-slider"><div class="latest-from-container"><ul class="clearfix">
 				<li class="row-2305">
					<div class='sng-teaser-img'>
                        <div class=""></div>
					<a href="/news/local-news/new-york/thousands-expected-nypd-detective-brian-simonsen-funeral-wednesday" target="_self" class="teaser-latest"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive" srcset="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg 219w" alt="" title="" />
<!-- <![endif]-->
</picture></a>					<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Thousands expected for NYPD Detective Brian Simonsen's funeral on Wednesday"
					addthis:url="https://www.metro.us/news/local-news/new-york/thousands-expected-nypd-detective-brian-simonsen-funeral-wednesday" addthis:image="https://www.metro.us/sites/default/files/main/articles/2019/02/19/nypd-detective-brian-simonsen.jpg">
					 <p>Share this article</p>
                        <ul class="dropdown-social">
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp at300b whatsapp-dd">WhatsApp</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                        </ul>
                    </div>
                </div>
					</div> 
					<div class='sng-news-content'><a href="/news/local-news/new-york/thousands-expected-nypd-detective-brian-simonsen-funeral-wednesday" target="_self" class="teaser-latest">Thousands expected for NYPD Detective Brian Simonsen&#039;s funeral on Wednesday</a></div></li>
				
							<li class="row-2305"><div class='latest-from-slider-node-content'><a href="/news/local-news/new-york/overnight-work-b-d-lines-weeknight-closures-mta" class="teaser-latest">Overnight work on B, D lines means weeknight closures for 3 weeks: MTA</a></li>
						<li class="row-2305"><div class='latest-from-slider-node-content'><a href="/news/local-news/new-york/ag-james-brief-lawsuit-mdc-heating-outage" class="teaser-latest">New York AG James files brief in lawsuit over MDC heating outage</a></li>
						<li class="row-2305"><div class='latest-from-slider-node-content'><a href="/news/big-thaw-hits-harbin-ice-sculptures-china" class="teaser-latest">Big thaw hits Harbin ice sculptures in China</a></li>
				<li class='row-2305 more-categories-link'><div class='article-tags-value'><a href="https://www.metro.us/news">More from News</a>      	</div></li>
      	
      					<li class="row-2313">
					<div class='sng-teaser-img'>
                        <div class=""></div>
					<a href="/entertainment/TV/Valerie-Bertinelli-talks-Family-Food-Showdown" target="_self" class="teaser-latest"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/18/val.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/18/val.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive" srcset="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/18/val.jpg 219w" alt="" title="" />
<!-- <![endif]-->
</picture></a>					<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Why Valerie Bertinelli was made to host Food Network's Family Food Showdown"
					addthis:url="https://www.metro.us/entertainment/TV/Valerie-Bertinelli-talks-Family-Food-Showdown" addthis:image="https://www.metro.us/sites/default/files/main/articles/2019/02/18/val.jpg">
					 <p>Share this article</p>
                        <ul class="dropdown-social">
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp at300b whatsapp-dd">WhatsApp</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                        </ul>
                    </div>
                </div>
					</div> 
					<div class='sng-news-content'><a href="/entertainment/TV/Valerie-Bertinelli-talks-Family-Food-Showdown" target="_self" class="teaser-latest">Why Valerie Bertinelli was made to host Food Network&#039;s Family Food Showdown</a></div></li>
				
							<li class="row-2313"><div class='latest-from-slider-node-content'><a href="/entertainment/queen-oscars-performance" class="teaser-latest">Queen to rock Oscars with live performance</a></li>
						<li class="row-2313"><div class='latest-from-slider-node-content'><a href="/entertainment/bryce-vine" class="teaser-latest">3 questions with rising music star Bryce Vine</a></li>
						<li class="row-2313"><div class='latest-from-slider-node-content'><a href="/entertainment/steve-martin-martin-short" class="teaser-latest">Steve Martin and Martin Short on finding comedy perfection</a></li>
				<li class='row-2313 more-categories-link'><div class='article-tags-value'><a href="https://www.metro.us/entertainment">More from Entertainment</a>      	</div></li>
      	
      					<li class="row-2323">
					<div class='sng-teaser-img'>
                        <div class=""></div>
					<a href="/lifestyle/lyft-free-ride-code-black-history-month" target="_self" class="teaser-latest"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/13/lyft_1.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/13/lyft_1.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive" srcset="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/13/lyft_1.jpg 219w" alt="" title="" />
<!-- <![endif]-->
</picture></a>					<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="How to get free rides from Lyft during Black History Month"
					addthis:url="https://www.metro.us/lifestyle/lyft-free-ride-code-black-history-month" addthis:image="https://www.metro.us/sites/default/files/main/articles/2019/02/13/lyft_1.jpg">
					 <p>Share this article</p>
                        <ul class="dropdown-social">
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp at300b whatsapp-dd">WhatsApp</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                        </ul>
                    </div>
                </div>
					</div> 
					<div class='sng-news-content'><a href="/lifestyle/lyft-free-ride-code-black-history-month" target="_self" class="teaser-latest">How to get free rides from Lyft during Black History Month</a></div></li>
				
							<li class="row-2323"><div class='latest-from-slider-node-content'><a href="/lifestyle/send-flowers-online-valentines-day-2019" class="teaser-latest">Forgot Valentine’s Day? All the ways to send flowers online so they&#039;ll get there on time</a></li>
						<li class="row-2323"><div class='latest-from-slider-node-content'><a href="/lifestyle/valentines-day-gifts-for-a-man" class="teaser-latest">9 Valentine&#039;s Day gifts for a man that he&#039;ll actually use</a></li>
						<li class="row-2323"><div class='latest-from-slider-node-content'><a href="/philadelphia/Aramingo-Carpet-and-flooring-family-business" class="teaser-latest">Aramingo Carpet &amp; Flooring takes the meaning of family business to a new level</a></li>
				<li class='row-2323 more-categories-link'><div class='article-tags-value'><a href="https://www.metro.us/lifestyle">More from Lifestyle</a>      	</div></li>
      	
      					<li class="row-2324">
					<div class='sng-teaser-img'>
                        <div class=""></div>
					<a href="/sports/philadelphia/phillies-mlb-rumors-latest-on-manny-machado-bryce-harper" target="_self" class="teaser-latest"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive" srcset="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/2019/02/19/bryce_harper_rumors_0.gif 219w" alt="" title="" />
<!-- <![endif]-->
</picture></a>					<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Phillies MLB rumors: Latest on Bryce Harper after Machado signing"
					addthis:url="https://www.metro.us/sports/philadelphia/phillies-mlb-rumors-latest-on-manny-machado-bryce-harper" addthis:image="https://www.metro.us/sites/default/files/main/articles/2019/02/19/bryce_harper_rumors_0.gif">
					 <p>Share this article</p>
                        <ul class="dropdown-social">
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp at300b whatsapp-dd">WhatsApp</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                        </ul>
                    </div>
                </div>
					</div> 
					<div class='sng-news-content'><a href="/sports/philadelphia/phillies-mlb-rumors-latest-on-manny-machado-bryce-harper" target="_self" class="teaser-latest">Phillies MLB rumors: Latest on Bryce Harper after Machado signing</a></div></li>
				
							<li class="row-2324"><div class='latest-from-slider-node-content'><a href="/sports/bruins-nhl-trade-rumors-artemi-panarin-wayne-simmonds-more" class="teaser-latest">Bruins NHL trade rumors: Artemi Panarin, Wayne Simmonds, more</a></li>
						<li class="row-2324"><div class='latest-from-slider-node-content'><a href="/sports/chris-sale-extension-vital-red-sox-after-lester-mistake" class="teaser-latest">Chris Sale extension vital for Red Sox after Lester mistake</a></li>
						<li class="row-2324"><div class='latest-from-slider-node-content'><a href="/sports/yankees-lose-out-manny-machado-signs-padres" class="teaser-latest">Yankees lose out on Manny Machado, signs with Padres</a></li>
				<li class='row-2324 more-categories-link'><div class='article-tags-value'><a href="https://www.metro.us/sports">More from Sports</a>      	</div></li>
      	
      	 </ul></div></div>
		 
	






</section>
<section id="block-block-48" class="block block-block ad-block clearfix">

      
  <div id="div-gpt-ad-1493166430204-1"><script type="text/javascript">
googletag.cmd.push(function(){
   googletag.pubads().setTargeting("type", "Article");
   googletag.pubads().setTargeting("artid", "790778");
   googletag.pubads().setTargeting("arttitle", "Bernie Sanders faces new challenges in c...");
   googletag.pubads().setTargeting("category", "Reuters");
   googletag.display('div-gpt-ad-1493166430204-1');
});
</script></div>

</section>
  </div>
						                    </div>
											<div class="col-sm-36 col-md-10 sticky-content">
							<div class="right-sidebar-wrapper">
								<div class="right-sidebar">
									  <div class="region region-sidebar-second">
    <section id="block-user-new" class="block block-user hidden clearfix">

        <h2 class="block-title">Who's new</h2>
    
  <ul><li><span class="username" xml:lang="" about="/users/tedbrauneck" typeof="sioc:UserAccount" property="foaf:name" datatype="">ted.brauneck</span></li>
</ul>
</section>
<section id="block-block-49" class="block block-block ad-block clearfix">

      
  <script>
    var sidebar1;
    if (jQuery(window).width() > 991) {
    googletag.cmd.push(function() {

    var map = googletag.sizeMapping().
        addSize([768, 0], [300, 250]).
        addSize([0, 0], []).
        build();

     sidebar1 = googletag.defineSlot('/9337805/Metro_Article_300x250_1', [300, 250], '300x250top').defineSizeMapping(map)
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location)
    .setTargeting("position", "MPU1");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("type", "Article");
    googletag.pubads().setTargeting("artid", "790778");
    googletag.pubads().setTargeting("arttitle", "Bernie Sanders faces new challenges in c...");
    googletag.pubads().setTargeting("category", "Reuters");
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().setTargeting("test", "" );
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });
    }
</script>
<!-- Render top right ad from block assign in content top region -->
<div id="300x250top">
<script>googletag.cmd.push(function() { googletag.display('300x250top'); googletag.pubads().refresh([sidebar1]); });</script>
</div>
</section>
<section id="block-block-10" class="block block-block clearfix">

      
  <div class="read-today-metro">
	<div class="more-post-heading"><span>READ</span><a href="#">TODAY'S METRO</a></div>
	<div class="today-metro-banner"><a href="http://newyork.metro.us/" target="_blank"><img alt="Read Todays metro" src="https://www.metro.us/sites/default/files/thumbnails/image/readmetro_366.png" /></a></div>
</div>
<p> </p>

</section>
<section id="block-nodeblock-42911" class="block block-nodeblock clearfix">

      
      <div class="latest-teaser">
        <div class="more-post-heading">
            <div class="selected-dropopt">
                <span for="list">Latest News</span>
            </div>
        </div> 
    </div>
    <div class="teaser-list"><div class='rside-news-sec'><ul class='clearfix'><li class='row'><div class='rside-news-no'><span>3m</span></div><div class='rside-news-content'>  <a href="/news/reuters/trump-aides-ignored-legal-warnings-pushing-reactor-plan-democratic-report" class="teaser-list">Trump aides ignored legal warnings in pushing reactor plan: Democratic report</a><div></li><li class='row'><div class='rside-news-no'><span>3m</span></div><div class='rside-news-content'>  <a href="/news/reuters/bernie-sanders-seeks-us-presidency-again-2020" class="teaser-list">Bernie Sanders seeks U.S. presidency again in 2020</a><div></li><li class='row'><div class='rside-news-no'><span>3m</span></div><div class='rside-news-content'>  <a href="/news/reuters/walmart-holiday-quarter-sales-jump-says-consumers-still-spending" class="teaser-list">Walmart holiday-quarter sales jump, says consumers still spending</a><div></li><li class='row'><div class='rside-news-no'><span>3m</span></div><div class='rside-news-content'>  <a href="/news/reuters/justice-thomas-assails-landmark-us-libel-ruling-protects-media" class="teaser-list">Justice Thomas assails landmark U.S. libel ruling that protects media</a><div></li><li class='row'><div class='rside-news-no'><span>3m</span></div><div class='rside-news-content'>  <a href="/news/reuters/trump-confident-he-will-prevail-against-lawsuits-over-emergency-declaration" class="teaser-list">Trump confident he will prevail against lawsuits over emergency declaration</a><div></li><li class='row'><div class='rside-news-no'><span>3m</span></div><div class='rside-news-content'>  <a href="/news/reuters/exclusive-feds-williams-says-new-economic-outlook-necessary-rate-hikes" class="teaser-list">Exclusive: Fed&#039;s Williams says new economic outlook necessary for rate hikes</a><div></li></ul></div></div>

</section>
<section id="block-block-50" class="block block-block ad-block clearfix">

      
  <script>
    var sidebar2;
    if (jQuery(window).width() > 991) {
    googletag.cmd.push(function() {

    var map = googletag.sizeMapping().
        addSize([768, 0], [[300, 600], [300, 250], [300, 1050]]).
        addSize([0, 0], []).
        build();

    sidebar2 = googletag.defineSlot('/9337805/Metro_Article_300x600', [[300, 600], [300, 250], [300, 1050]], '300x600').defineSizeMapping(map)
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location)
    .setTargeting("position", "MPU2");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("type", "Article");
    googletag.pubads().setTargeting("artid", "790778");
    googletag.pubads().setTargeting("arttitle", "Bernie Sanders faces new challenges in c...");
    googletag.pubads().setTargeting("category", "Reuters");
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().setTargeting("test", "" );
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });
    }
</script>
<div id="300x600"><script>
googletag.cmd.push(function() { googletag.display('300x600'); });
</script></div>
</section>
<section id="block-block-195" class="block block-block mgid-block clearfix">

      
  <!-- Composite Start -->
<div id="M385728ScriptRootC309214">
	<div id="M385728PreloadC309214">Loading...</div>
	<script>
<!--//--><![CDATA[// ><!--
 (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M385728ScriptRootC309214")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy>"+"dy>"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M385728ScriptRootC309214");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=309214;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/n/e/new.metro.us.309214.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); 
//--><!]]>
</script></div>
<!-- Composite End -->
</section>
<section id="block-nodeblock-775197" class="block block-nodeblock clearfix">

      
  
    <div class='promotion-wrapper right-gallery-promo'><h3>Recommended Slideshows</h3><ul><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/news/local-news/new-york/most-expensive-homes-in-new-york-city" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/01/24/210570341.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/01/24/210570341.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/01/24/210570341.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/01/24/210570341.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/01/24/210570341.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/01/24/210570341.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/01/24/210570341.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/01/24/210570341.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/01/24/210570341.jpg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>20<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/news/local-news/new-york/most-expensive-homes-in-new-york-city" target="_self" class="promo-gallery-link">Take a peek inside the most expensive homes in New York City</a></span><span class='img-count'><span>20 Pictures</span></span></span></a></div></li><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/entertainment/celebrities/What-is-Cardi-B-net-worth" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/07/cardi_main.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/07/cardi_main.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/07/cardi_main.jpg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>22<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/entertainment/celebrities/What-is-Cardi-B-net-worth" target="_self" class="promo-gallery-link">What is Cardi B&#039;s net worth?</a></span><span class='img-count'><span>22 Pictures</span></span></span></a></div></li><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/entertainment/celebrities/queen-freddie-mercury-photos" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/queen-freddie-mercury-14-web.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/queen-freddie-mercury-14-web.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/queen-freddie-mercury-14-web.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/queen-freddie-mercury-14-web.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/queen-freddie-mercury-14-web.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/queen-freddie-mercury-14-web.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/queen-freddie-mercury-14-web.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/queen-freddie-mercury-14-web.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/queen-freddie-mercury-14-web.jpg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>23<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/entertainment/celebrities/queen-freddie-mercury-photos" target="_self" class="promo-gallery-link">PHOTOS: A look back at Queen performing in the 1970s and 1980s
</a></span><span class='img-count'><span>23 Pictures</span></span></span></a></div></li><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/news/local-news/new-york/the-strand-bookstore-landmark-status-fight" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/the-strand-bookstore-nyc-landmark-credit-r-berenholtz-exterior.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/the-strand-bookstore-nyc-landmark-credit-r-berenholtz-exterior.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/the-strand-bookstore-nyc-landmark-credit-r-berenholtz-exterior.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/the-strand-bookstore-nyc-landmark-credit-r-berenholtz-exterior.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/the-strand-bookstore-nyc-landmark-credit-r-berenholtz-exterior.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/the-strand-bookstore-nyc-landmark-credit-r-berenholtz-exterior.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/the-strand-bookstore-nyc-landmark-credit-r-berenholtz-exterior.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/the-strand-bookstore-nyc-landmark-credit-r-berenholtz-exterior.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/the-strand-bookstore-nyc-landmark-credit-r-berenholtz-exterior.jpg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>4<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/news/local-news/new-york/the-strand-bookstore-landmark-status-fight" target="_self" class="promo-gallery-link">Inside The Strand&#039;s Fight Against Being Named a New York City Landmark</a></span><span class='img-count'><span>4 Pictures</span></span></span></a></div></li></ul><div class='more-promo-link'><a href='javascript:;' >More picture galleries</a></div><ul><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/news/local-news/boston/swat-police-charge-reading-man-firing-handgun-near-snow-shoveling-teen" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/13/unnamed.jpg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/13/unnamed.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/13/unnamed.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/13/unnamed.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/13/unnamed.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/13/unnamed.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/13/unnamed.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/13/unnamed.jpg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/13/unnamed.jpg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>2<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/news/local-news/boston/swat-police-charge-reading-man-firing-handgun-near-snow-shoveling-teen" target="_self" class="promo-gallery-link">SWAT, police charge Reading man with firing handgun near snow shoveling teen</a></span><span class='img-count'><span>2 Pictures</span></span></span></a></div></li><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/sports/new-york/bellator-216-will-feature-the-greatest-bout-british-mma-history-connecticut" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/12/thumbnail_6.jpeg 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/12/thumbnail_6.jpeg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/12/thumbnail_6.jpeg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/12/thumbnail_6.jpeg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/12/thumbnail_6.jpeg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/12/thumbnail_6.jpeg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/12/thumbnail_6.jpeg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/12/thumbnail_6.jpeg" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/12/thumbnail_6.jpeg 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>2<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/sports/new-york/bellator-216-will-feature-the-greatest-bout-british-mma-history-connecticut" target="_self" class="promo-gallery-link">Bellator 216 will feature the greatest bout in British MMA history — in Connecticut</a></span><span class='img-count'><span>2 Pictures</span></span></span></a></div></li><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/news/local-news/boston/roxbury-home-destroyed-5-alarm-fire-1-injured-9-displaced" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/12/defense.png 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/12/defense.png 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/12/defense.png 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/12/defense.png 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/12/defense.png 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/12/defense.png 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/12/defense.png 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/12/defense.png" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/12/defense.png 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>7<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/news/local-news/boston/roxbury-home-destroyed-5-alarm-fire-1-injured-9-displaced" target="_self" class="promo-gallery-link">Roxbury home destroyed in 5-alarm fire; 1 injured, 9 displaced</a></span><span class='img-count'><span>7 Pictures</span></span></span></a></div></li><li ><div class='single-promo-gallery'><div class='promo-gallery-img'><a href="/sports/yankees-mlb-rumors-3b-options-andujar-machado-arenado" target="_self" class="promo-gallery-link"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2019/02/11/sptn_miguel_andujar_1113_0.gif 1x" media="(max-width: 379px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2019/02/11/sptn_miguel_andujar_1113_0.gif 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2019/02/11/sptn_miguel_andujar_1113_0.gif 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/2019/02/11/sptn_miguel_andujar_1113_0.gif 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2019/02/11/sptn_miguel_andujar_1113_0.gif 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2019/02/11/sptn_miguel_andujar_1113_0.gif 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source data-srcset="https://www.metro.us/sites/default/files/styles/gallery_promo_breakpoints_theme_metrous_desktop_1x/public/main/articles/2019/02/11/sptn_miguel_andujar_1113_0.gif 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<!--[if lt IE 9]>
<img  class="img-responsive lazyload" src="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/11/sptn_miguel_andujar_1113_0.gif" alt="" title="" />
<![endif]-->
<!--[if !lt IE 9]><!-->
<img  class="img-responsive lazyload" srcset="https://www.metro.us/sites/default/files/styles/gallery_promo/public/main/articles/2019/02/11/sptn_miguel_andujar_1113_0.gif 260w" alt="" title="" />
<!-- <![endif]-->
</picture></a><span class='img-count'><span>3<span class='pic-label'> Pictures</span></span></span></div><span class='promo-gallery-content'><span class='promo-gallery-title'><a href="/sports/yankees-mlb-rumors-3b-options-andujar-machado-arenado" target="_self" class="promo-gallery-link">Yankees MLB rumors: 3B options in Andujar, Machado, Arenado?</a></span><span class='img-count'><span>3 Pictures</span></span></span></a></div></li></ul></div>
</section>
<section id="block-block-51" class="block block-block ad-block clearfix">

      
  <script>
    var sidebar3;
    if (jQuery(window).width() > 991) {
    googletag.cmd.push(function() {
    var map = googletag.sizeMapping().
        addSize([768, 0], [[300, 600], [300, 250], [300, 1050]]).
        addSize([0, 0], []).
        build();

    sidebar3 = googletag.defineSlot('/9337805/Metro_Article_300x250_2', [[300, 600], [300, 250], [300, 1050]], '300x250bottom').defineSizeMapping(map)
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location)
    .setTargeting("position", "MPU3");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("type", "Article");
    googletag.pubads().setTargeting("artid", "790778");
    googletag.pubads().setTargeting("arttitle", "Bernie Sanders faces new challenges in c...");
    googletag.pubads().setTargeting("category", "Reuters");
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting("test", "" );
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
    });
    }
</script>
<div id="300x250bottom"><script>
googletag.cmd.push(function() { googletag.display('300x250bottom'); });
</script></div>
</section>
<section id="block-block-77" class="block block-block ad-block clearfix">

      
  <script>
  var sidebar4;
  if (jQuery(window).width() > 991) {
  googletag.cmd.push(function() {

  var map = googletag.sizeMapping().
      addSize([768, 0], [[300, 600]]).
      addSize([0, 0], []).
      build();

    sidebar4 = googletag.defineSlot('/9337805/Metro_Article_300x600_2', [300, 600], 'div-gpt-ad-1512580515076-0').defineSizeMapping(map)
   .addService(googletag.pubads())
   .setTargeting("position", "MPU4");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("type", "Article");
    googletag.pubads().setTargeting("artid", "790778");
    googletag.pubads().setTargeting("arttitle", "Bernie Sanders faces new challenges in c...");
    googletag.pubads().setTargeting("category", "Reuters");
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting("test", "" );
    googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
  }
</script><!-- /9337805/Metro_Article_300x600_2 -->
<div id="div-gpt-ad-1512580515076-0"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512580515076-0'); });
</script></div>

</section>
  </div>
								</div>
							</div>
						</div>
					                </div>


            </section>

        </div>
    </div>

    <footer>
		  <div class="region region-footer-top">
    <section id="block-block-30" class="block block-block clearfix">

      
  <script>
<!--//--><![CDATA[// ><!--
!function(){var a,b="27a1f85b",c="https://js.gumgum.com/services.js",d=top,e="script",f=d.document,g=f.getElementsByTagName(e)[0],h=d.XMLHttpRequest||d.XDomainRequest,i=function(a){var b=f.createElement(e);b.src=a,b.async=!0,g.parentNode.insertBefore(b,g)},j=function(){d.clearTimeout(a)};return d.ggv2id=b,h?(h=new h,h.open("GET",c),h.onload=function(){j();try{(d.execScript||function(a){d.eval.call(d,a)})(h.responseText)}catch(a){}},a=d.setTimeout(function(){h.abort()},3e3),void h.send()):i(c)}();
//--><!]]>
</script>
</section>
<section id="block-block-31" class="block block-block clearfix">

      
  <script type="text/javascript" src="https://s.skimresources.com/js/97419X1552502.skimlinks.js"></script>
</section>
  </div>
  <div class="region region-footer">
    <section id="block-block-1" class="block block-block clearfix">

      
  <div class="footer-logo">
	<div class="container">
		<div class="row">
			<div class="col-sm-36"><a href="/"> <img alt="Metro US" height="29px" src="/sites/all/themes/metrous/images/logo-footer.svg" width="144px" /></a></div>
		</div>
	</div>
</div>
<div class="container">
	<div class="row">
		<div class="col-sm-36">
			<div class="footer-nav">
				<div class="nav-cols">
					<h4><a href="/news">News</a></h4>
					<ul><li><a href="/news/the-big-stories">The Big Stories</a></li>
						<li><a href="/news/todays-debate">Today’s Debate</a></li>
						<li><a href="/president-trump">President Trump</a></li>
						<li><a href="/news/politics/">Politics</a></li>
						<li><a href="/news/local-news">Local News</a></li>
						<li><a href="/news/local-news/new-york">New york</a></li>
						<li><a href="/news/local-news/boston">Boston</a></li>
						<li><a href="/news/local-news/philadelphia">Philadelphia</a></li>
					</ul></div>
				<div class="nav-cols">
					<h4><a href="/entertainment">Entertainment</a></h4>
					<ul><li><a href="/entertainment/movies/">Movies</a></li>
						<li><a href="/entertainment/tv">Tv</a></li>
						<li><a href="/entertainment/celebrities/">Celebrities</a></li>
					</ul></div>
				<div class="nav-cols">
					<h4><a href="/lifestyle">LifeStyle</a></h4>
					<ul><li><a href="/lifestyle/food-and-drinks/">Food &amp; Drinks</a></li>
						<li><a href="/lifestyle/travel/">Travel</a></li>
						<li><a href="/lifestyle/style-and-beauty/">Style &amp; Beauty</a></li>
						<li><a href="/lifestyle/home/">Homes</a></li>
						<li><a href="/lifestyle/relationships/">Relationships</a></li>
					</ul></div>
				<div class="nav-cols">
					<h4><a href="/things-to-do/">Things To Do</a></h4>
					<ul><li><a href="/things-to-do/new-york/">New York</a></li>
						<li><a href="/things-to-do/boston/">Boston</a></li>
						<li><a href="/things-to-do/philadelphia">Philadelphia</a></li>
					</ul></div>
				<div class="nav-cols">
					<h4><a href="/events">Events</a></h4>
					<ul><li><a href="/events/new-york-events">New York</a></li>
						<li><a href="/events/boston-events">Boston</a></li>
						<li><a href="/events/philadelphia-events">Philadelphia</a></li>
					</ul></div>
				<div class="nav-cols">
					<h4><a href="/sports/">Sports</a></h4>
					<ul><li><a href="/sports/new-york/">New York</a></li>
						<li><a href="/sports/boston/">Boston</a></li>
						<li><a href="/sports/philadelphia/">Philadelphia</a></li>
					</ul></div>
				<div class="nav-cols">
					<h4><a href="/body-and-mind/">Body &amp; Mind</a></h4>
					<ul><li><a href="/body-and-mind/health/">Health</a></li>
						<li><a href="/body-and-mind/weight-loss/">Weight Loss</a></li>
						<li><a href="/body-and-mind/fitness/">Fitness</a></li>
					</ul></div>
				<div class="nav-cols">
					<h4><a href="/games/">Games</a></h4>
					<ul><li><a href="/games/horoscope/">Horoscopes</a></li>
						<li><a href="/games/sudoku/">Sudoku</a></li>
						<li><a href="/games/crossword/">Crosswords</a></li>
						<li><a href="https://games.metro.us/" target="_blank">More Games</a></li>
					</ul></div>
				<div class="nav-cols show-in-mobile">
					<h4>Metro</h4>
					<ul><li><a href="/about-us/">About Us</a></li>
						<li><a href="/contact-us/">Contact Us</a></li>
						<li class="hide-separator"><a href="https://media.metro.us/" target="_blank">Advertise</a></li>
						<li><a href="https://jobs.metro.us/" target="_blank">Jobs</a></li>
						<li class="hide-separator"><a href="/games/sweepstakes">Sweepstakes</a></li>
					</ul></div>
				<div class="nav-cols show-in-mobile">
					<h4>Print Editon</h4>
					<ul><li><a href="http://newyork.metro.us/" target="_blank">New York</a></li>
						<li><a href="http://boston.metro.us/" target="_blank">Boston</a></li>
						<li class="hide-separator"><a href="http://philadelphia.metro.us/" target="_blank">Philadelphia</a></li>
						<li class="hide-separator"><a href="http://specialpublications.metro.us/" target="_blank">Specials</a></li>
					</ul></div>
				<div class="nav-cols show-in-mobile">
					<h4>Promote Your Events</h4>
					<ul><li><a href="https://new.evvnt.com?partner=MetroNYpub&amp;with_navbar=true&amp;partner_name=Metro%20New%20York" target="_blank">New York</a></li>
						<li><a href="https://new.evvnt.com?partner=MetroBostonPUB&amp;with_navbar=true&amp;partner_name=Metro%20Boston" target="_blank">Boston</a></li>
						<li class="hide-separator"><a href="https://new.evvnt.com?partner=MetroPhiladelphiaPUB&amp;with_navbar=true&amp;partner_name=Metro%20Philadelphia" target="_blank">Philadelphia</a></li>
					</ul></div>
				<div class="nav-cols show-in-mobile">
					<h4>Info</h4>
					<ul><li class="hide-separator"><a href="/terms-and-conditions/">Terms and Conditions</a></li>
						<li class="hide-separator"><a href="/commenting-guidelines/">Commenting Guidelines</a></li>
						<li class="hide-separator"><a href="/sitemap.xml">Site Map</a></li>
					</ul></div>
			</div>
		</div>
	</div>
</div>
<div class="footer-bottom">
	<div class="container">
		<div class="row">
			<div class="col-sm-36 col-md-24 col-lg-18 footer-bottom-social">
				<div class="footer-socialcol">
					<ul><li class="fsocial-icons f-facebook"><span>Facebook</span> <a href="https://www.facebook.com/MetroBoston" target="_blank">BOS</a> <a href="https://www.facebook.com/MetroNewYork" target="_blank">NYC</a> <a href="https://www.facebook.com/MetroPhilly" target="_blank">PHL</a> <a href="https://www.facebook.com/MetroNewsUS" target="_blank">US</a></li>
						<li class="fsocial-icons f-twitter"><span>Twitter</span> <a href="http://twitter.com/metroBOS" target="_blank">BOS</a> <a href="https://twitter.com/metronewyork" target="_blank">NYC</a> <a href="https://twitter.com/metrophilly" target="_blank">PHL</a> <a href="https://twitter.com/Metro_US" target="_blank">US</a></li>
					</ul><ul><li class="fsocial-icons f-stumbleupon"><a href="http://www.stumbleupon.com/stumbler/MetroUS/" target="_blank">Stumbleupon</a></li>
						<li class="fsocial-icons f-instagram"><span>Instagram</span> <a href="http://instagram.com/metroboston" target="_blank">BOS</a> <a href="http://instagram.com/metronewyork" target="_blank">NYC</a> <a href="http://instagram.com/metrophilly" target="_blank">PHL</a></li>
					</ul><ul><li class="fsocial-icons f-newsletters"><a href="/newsletters/" target="_self">Newsletters</a></li>
						<li class="fsocial-icons f-rssfeed"><a href="/rss.xml" target="_self">RSS Feed</a></li>
					</ul></div>
			</div>
			<div class="col-sm-36 col-md-12 col-lg-18">
				<div class="copyright">© 2019 Metro Media US All rights reserved</div>
			</div>
		</div>
	</div>
</div>

</section>
<section id="block-block-95" class="block block-block clearfix">

      
  <script>
<!--//--><![CDATA[// ><!--

function isScrolledIntoView(elem) {
	if (jQuery(elem).length > 0) {
		var docViewTop = jQuery(window).scrollTop(),
				docViewBottom = docViewTop + jQuery(window).height(),
				elemTop = jQuery(elem).offset().top,
				elemBottom = elemTop + jQuery(elem).height();

		return ((elemTop + ((elemBottom - elemTop) / 3)) >= docViewTop && ((elemTop + ((elemBottom - elemTop) / 3)) <= docViewBottom));
	}
}

setInterval(function () {

	if (isScrolledIntoView(jQuery('#div-gpt-ad-1493166430204-0'))) {
		googletag.pubads().refresh([window.Leaderslot]);
	}

	if (isScrolledIntoView(jQuery('#div-gpt-ad-1544460941044-0'))) {
		googletag.pubads().refresh([window.Article1slot]);
	}

        if (isScrolledIntoView(jQuery('#div-gpt-ad-1493903395279-0'))) {
		googletag.pubads().refresh([window.Article2slot]);
	}

	if (isScrolledIntoView(jQuery('#div-gpt-ad-1493166430204-1'))) {
		googletag.pubads().refresh([window.Footerslot]);
	}

	if (jQuery(window).width() > 992) {

		if (isScrolledIntoView(jQuery('#300x250top'))) {
			googletag.pubads().refresh([sidebar1]);
		}


		if (isScrolledIntoView(jQuery('#300x600'))) {
			googletag.pubads().refresh([sidebar2]);
		}



		if (isScrolledIntoView(jQuery('#300x250bottom'))) {
			googletag.pubads().refresh([sidebar3]);
		}


		if (isScrolledIntoView(jQuery('#div-gpt-ad-1512580515076-0'))) {
			googletag.pubads().refresh([sidebar4]);
		}

	}

	if (jQuery(window).width() < 1025) {
		var loop = 1;
		jQuery('.article-media .article-image-gallery ul.slides li').each(function () {
			if (loop % 2 === 0) {
				var mobilSlot = "mobile300_mobile_" + loop;
				if (jQuery('.article-media .article-image-gallery').hasClass('show')) {
					if (isScrolledIntoView(jQuery('#div_gpt_mobile_ad_300_mobile_' + loop))) {
						googletag.cmd.push(function () {							
							googletag.pubads().refresh([window[mobilSlot]]);
						});
					}
				}
			}

			loop++
		});
	}

}, 30000);

//--><!]]>
</script>
</section>
<section id="block-block-97" class="block block-block clearfix">

      
  <script>
<!--//--><![CDATA[// ><!--

jQuery(document).ready(function () {

	// Refresh the bottom slot when it is about to come into view.
	var sidebar2Refreshed = false;
	var sidebar3Refreshed = false;
	var sidebar4Refreshed = false;
        var article1Refreshed = false;
	var article2Refreshed = false;

	var footerRefreshed = false;

	// Value of scrollY at which the ad is about to come into view.
	var heightSidebar2Ad = heightSidebar3Ad = heightSidebar4Ad = heightArticle1Ad = heightArticle2Ad = heightFooterAd = 0;

	// Warning: This is a sample implementation. Listening to onscroll without 
	// any throttling might not be very efficient.

	var galleryRefreshed = [];

	var listener = function () {

		var screenHeight = jQuery(window).height() || 0;
		var scrollY = window.scrollY + screenHeight;

		var heightSidebar2Ad = calculateElementHeight('#300x600');
		var heightSidebar3Ad = calculateElementHeight('#300x250bottom');
		var heightSidebar4Ad = calculateElementHeight('#div-gpt-ad-1512580515076-0');
		var heightArticle1Ad = calculateElementHeight('#div-gpt-ad-1544460941044-0');
 		var heightArticle2Ad = calculateElementHeight('#div-gpt-ad-1493903395279-0');
		var heightFooterAd = calculateElementHeight('#div-gpt-ad-1493166430204-1');

		// Lazy Load for gallery ads till tablet device
		if (jQuery(window).width() < 1025) {
                                 var loop = 1;
				jQuery('.article-media .article-image-gallery ul.slides li').each(function (index, ele) {
                                     if (jQuery('.article-media .article-image-gallery').hasClass('show')) {
					if (loop % 2 === 0) {
					var galleryAdSlot = "mobile300_mobile_" + loop;
                                             var galleryAdId = "#div_gpt_mobile_ad_300_mobile_" + loop;
						  if (isScrolledIntoView(jQuery('#div_gpt_mobile_ad_300_mobile_' + loop))) {
                                         	  if (jQuery.inArray(galleryAdId, galleryRefreshed) == '-1') {
                                        		galleryRefreshed.push('#div_gpt_mobile_ad_300_mobile_' + loop);
							googletag.cmd.push(function () {
								googletag.pubads().refresh([window[galleryAdSlot]]);
							});
							}
                                                     
                                                  } 
                                                  
                                               
					}
                                  }
                                 loop++
				});
		}

		if (scrollY >= heightArticle1Ad && !article1Refreshed) {

			googletag.cmd.push(function () {
				googletag.pubads().refresh([window.Article1slot]);
			});

			// Refresh the ad only once.
			article1Refreshed = true;
		}
  
		if (scrollY >= heightArticle2Ad && !article2Refreshed) {

			googletag.cmd.push(function () {
				googletag.pubads().refresh([window.Article2slot]);
			});

			// Refresh the ad only once.
			article2Refreshed = true;
		}

		if (jQuery(window).width() > 992) {

			if (scrollY >= heightSidebar2Ad && !sidebar2Refreshed) {

				googletag.cmd.push(function () {
					googletag.pubads().refresh([sidebar2]);
				});

				// Refresh the ad only once.
				sidebar2Refreshed = true;
			}

			if (scrollY >= heightSidebar3Ad && !sidebar3Refreshed) {

				googletag.cmd.push(function () {
					googletag.pubads().refresh([sidebar3]);
				});

				// Refresh the ad only once.
				sidebar3Refreshed = true;
			}

			if (scrollY >= heightSidebar4Ad && !sidebar4Refreshed) {

				googletag.cmd.push(function () {
					googletag.pubads().refresh([sidebar4]);
				});

				// Refresh the ad only once.
				sidebar4Refreshed = true;
			}

		}

		if (scrollY >= heightFooterAd && !footerRefreshed) {

			googletag.cmd.push(function () {
				googletag.pubads().refresh([window.Footerslot]);
			});

			// Refresh the ad only once.
			footerRefreshed = true;
		}

	}

	window.addEventListener('scroll', listener);

});

function calculateElementHeight(ele) {
	var height = 0;
	if (jQuery(ele).length > 0) {
		height = jQuery(ele).offset().top - 100;
	}
	return height;
}

//--><!]]>
</script>
</section>
  </div>
    </footer>
</div>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__nw9N8Z_HZolg6RwdrmFVMJNObHEe68-BfeW1rzVhtgA__U9ba_bxp6dp-d2_zcE3EenrOYB1LuR6-mtJRRb653Z8__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/sites/all/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__z9Fjsqx5G_zk7FqwGpZnG-9HeDfMVdLCTsxzpGDY-k0__8zp0AvCt35KOBmsETGdt0QZkpSv-UdsNYritUoR_l5w__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__3x9yZSxbR_0Y7rCybHeCD9Xh_8DPe6W-RXtEqg3t0R4__TcSbzuHKfS4n7TmpGMiKouGlma5TQ6I3HswAViw0jck__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__PJmMwxAWISgyPEziQTorO69vf-rlW7LRQakI6cSIBUE___21LWeXYTE3BXgz4iUGwoD8qFjorgHWukyRzO5uGUDw__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__784n-KqgbQKGW6hhVErYy9YZTUlTfvy1NMc_SHLD990__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js___Weo722cMICqp_44WWk_lcjyIQB-yadh-caReRrGI18__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__iqDMYsBXgk-TE2e8qLpHHMFsEPLWLGKkuFw4_PUiJEM__jLYnAG02E8cS6gx7WgQBEvgAxEiVAt7YmYT4WfozyNw__Ep5PzaVbnreW1B1YDXea8a1O8o_gYjth6Frd2oQKFfY.js"></script>
    
    <!-- START Parse.ly Include: Standard -->
	<script id="parsely-cfg" data-parsely-site="metro.us" src="//d1z2jf7jlzjs58.cloudfront.net/keys/metro.us/p.js"></script>
    <!-- END Parse.ly Include: Standard -->
    
  </body>
  
</html>

<!-- Page cached by Boost @ 2019-02-19 19:05:27, expires @ 2019-02-19 19:08:27, lifetime 3 min -->