<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# rnews: http://iptc.org/std/rNews/2011-10-07# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
  <head>

    <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <!-- Twitter Cards -->
    <meta name="twitter:card"   content="summary_large_image"> 
    <meta name="twitter:site"   content="@Metro_US">
    <meta name="twitter:domain" content="metro.us">

    <meta property="fb:pages" content="155260007821057" />
    <meta property="fb:pages" content="113278138726964" />
    <meta property="fb:pages" content="146825895340972" />
    <meta property="fb:pages" content="711269328994010" />

    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.metro.us/sites/all/themes/metrous/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://www.metro.us/news/reuters/d-day-daring-mission-underway-to-free-thai-boys-flooded-cave?amp" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.metro.us/news/reuters/d-day-daring-mission-underway-to-free-thai-boys-flooded-cave" />
<link rel="shortlink" href="https://www.metro.us/node/762511" />
<meta property="fb:admins" content="https://www.facebook.com/swaminathan.guru" />
<meta property="fb:app_id" content="1610587402522117" />
<meta property="og:site_name" content="Metro US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.metro.us/news/reuters/d-day-daring-mission-underway-to-free-thai-boys-flooded-cave" />
<meta property="og:title" content="&#039;D-Day&#039;: Daring mission underway to free Thai boys from flooded cave" />
<meta property="og:updated_time" content="2018-07-08T08:40:09-04:00" />
<meta property="og:image" content="https://www.metro.us/sites/default/files/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg" />
<meta property="og:image:url" content="https://www.metro.us/sites/default/files/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg" />
<meta property="og:image:type" content="gif" />
<meta property="og:image:type" content="jpeg" />
<meta property="og:image:type" content="JPEG" />
<meta property="og:image:type" content="png" />
<meta property="og:image:type" content="jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Metro_US" />
<meta name="twitter:url" content="https://www.metro.us/news/reuters/d-day-daring-mission-underway-to-free-thai-boys-flooded-cave" />
<meta name="twitter:title" content="&#039;D-Day&#039;: Daring mission underway to free Thai boys from flooded cave" />
<meta property="article:published_time" content="2018-07-08T07:18:52-04:00" />
<meta property="article:modified_time" content="2018-07-08T08:40:09-04:00" />
<meta itemprop="name" content="&#039;D-Day&#039;: Daring mission underway to free Thai boys from flooded cave" />
<link rel="shortcut icon" href="https://www.metro.us/sites/all/themes/metrous/favicon.ico" type="image/ico" />
<meta name="p:domain_verify" content="b61f5efd683c4a0c8c5bd46a16efc1c7"/>
    <title>'D-Day': Daring mission underway to free Thai boys from flooded cave | Metro US</title>
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Merriweather:400,400i,700,700i" rel="stylesheet">
    <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__ZNukieWN5ssOh985wvUuSIwM7FpyEFWEI4HB612SnSQ__CWCXbXhevrMfsVaoHO60W6EK1JsriOMO5j_mv7fKgGM__R3xUJiioJyP8ipsGSDUICnD96R9bqEC1u6v5I_pU67g.css" media="all" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__cOSc2nXBNs6VEBU1RuT3h12nkLht70cAQNw4xL3bGJA__nvZW__MzMIpIiMpfvcimuduS-lFDNUqe7nas29BCX9o__R3xUJiioJyP8ipsGSDUICnD96R9bqEC1u6v5I_pU67g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"metrous","theme_token":"UiVyquqibtxCv0pHZITs09jfxg36zNKZcVNF0x4Lig4","css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/adaptive_image\/css\/adaptive-image.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/field_hidden\/field_hidden.css":1,"sites\/all\/modules\/contrib\/scald\/modules\/fields\/mee\/css\/editor-global.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/contrib\/radix_layouts\/radix_layouts.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/css\/superfish-smallscreen.css":1,"sites\/all\/themes\/metrous\/css\/style.css":1,"sites\/all\/themes\/metrous\/css\/bootstrap.css":1,"sites\/all\/themes\/metrous\/css\/font-awesome.css":1,"sites\/all\/themes\/metrous\/css\/perfect-scrollbar.css":1,"sites\/all\/themes\/metrous\/css\/metro.css":1},"js":{"sites\/all\/modules\/features\/phase2_profile\/theme\/phase2_profile.js":1,"sites\/all\/modules\/contrib\/scald\/modules\/providers\/scald_image\/scald_image.js":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/sfautomaticwidth.js":1,"sites\/all\/libraries\/superfish\/sftouchscreen.js":1,"sites\/all\/libraries\/superfish\/sfsmallscreen.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/contrib\/superfish\/superfish.js":1,"sites\/all\/themes\/metrous\/js\/bootstrap.js":1,"sites\/all\/themes\/metrous\/js\/jquery.flexslider.js":1,"sites\/all\/themes\/metrous\/js\/perfect-scrollbar.jquery.js":1,"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/themes\/metrous\/js\/metrous.js":1}},"urlIsAjaxTrusted":{"\/news\/reuters\/d-day-daring-mission-underway-to-free-thai-boys-flooded-cave":true},"superfish":{"1":{"id":"1","sf":{"pathLevels":"3","animation":{"opacity":"show","height":"show"},"autoArrows":false,"dropShadows":false},"plugins":{"automaticwidth":true,"touchscreen":{"behaviour":"0","mode":"window_width","breakpoint":767,"breakpointUnit":"px"},"smallscreen":{"mode":"window_width","breakpoint":767,"breakpointUnit":"px","accordionButton":"2","title":"Main menu"},"supposition":true,"supersubs":{"megamenu":false}}}},"addthis":{"async":1,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"ra-586a4c3b25a41749","services_compact":"facebook,google_plusone_share,linkedin,reddit,twitter,more","services_exclude":"","data_track_clickback":true,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @Metro_US"}}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
//--><!]]>
</script>
        
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
      <script async src="//js-sec.indexww.com/ht/p/185831-34490679780695.js"></script>
  
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "'D-Day': Daring mission underway to free Thai boys from flooded cave",
        "url": "https://www.metro.us/news/reuters/rescuers-begin-operation-to-extract-thai-boys-trapped-in-cave",
        "thumbnailUrl": "https://www.metro.us/sites/default/files/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg",
        "dateCreated": "2018-07-08T04:12:57Z",
        "articleSection": "Reuters",
        "creator": ["Reuters Top News "],
        "keywords": [""]
    }
    </script>

  </head>
  <body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-762511 node-type-openpublish-article">

    <script type="text/javascript">
        dataLayer = [{"gaPubTimeFriendly": "2018-07-08 00:12", "gaPagetitle": "'D-Day': Daring mission underway to free Thai boys from flooded cave", "gaAuthor": "Reuters Top News ", "gaSection": "Reuters"}];

    <!-- Google Tag Manager -->
   (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T2RHHP');
    <!-- End Google Tag Manager -->
    </script>
    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RHHP"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
        <div class="main-container wrapper-content">
    <div class="header-top">
          <div class="region region-header-top">
    <section id="block-block-47" class="block block-block ads ad-block clearfix">

      
  <p><!--<div id="div-gpt-ad-1453148115652-0">&nbsp;</div>
<script type='text/javascript'>
var width = screen.width;
var screen_size = '';
if (width < 768) {
screen_size = [[320, 50], [300, 250]];
} else if (width >= 768 && width < 928) {
screen_size = [[728, 90]];
} else if (width >= 928 && width < 1200) {
screen_size = [[928, 180]];
} else {
screen_size = [[728, 90], [920, 90], [970, 90], [970, 250], [1255, 300], [1600, 520]];
}

googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_Article_728x90_TOP', screen_size, 'div-gpt-ad-1453148115652-0')
.addService(googletag.pubads())
.setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
googletag.display('div-gpt-ad-1453148115652-0');
});
</script>--><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];



    googletag.cmd.push(function() {
        var mapLeader = googletag.sizeMapping().addSize([320, 400], [[1, 1],[320, 50]]).addSize([768, 200], [[1, 1],[728, 90]]).addSize([1200, 0], [[970, 90], [970, 250], [728, 90]]).build();
        var mapArticle = googletag.sizeMapping().addSize([320, 400], [[1, 1],[300, 250]]).addSize([768, 200], [[1, 1],[300, 250]]).addSize([1280, 200], [[1, 1],[728, 90]]).build();
         var mapFooter = googletag.sizeMapping().addSize([320, 400], [[1, 1],[300, 250]]).addSize([768, 200], [[1, 1],[728, 90]]).addSize([1200, 200], [[1, 1],[728, 90],[970, 90],[970, 250]]).build();

        window.Leaderslot = googletag.defineSlot('/9337805/Metro_Article_728x90_TOP', [320, 50], 'div-gpt-ad-1493166430204-0').defineSizeMapping(mapLeader).addService(googletag.pubads());
        window.Articleslot = googletag.defineSlot('/9337805/Metro_Article_Paragraph_1', [320, 50], 'div-gpt-ad-1493903395279-0').defineSizeMapping(mapArticle).addService(googletag.pubads());	
	window.Footerslot = googletag.defineSlot('/9337805/Metro_Article_728x90_BOTTOM', [320, 50], 'div-gpt-ad-1493166430204-1').defineSizeMapping(mapFooter).addService(googletag.pubads());
	
	
		googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting("NSFW", "no");
                googletag.pubads().enableSingleRequest();
                googletag.pubads().setTargeting("test", "" );
                googletag.enableServices();

    });


        
    
</script><!-- /9337805/Metro_Article_728x90_TOP --></p>
<div id="div-gpt-ad-1493166430204-0" style="text-align: center;"><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1493166430204-0');
        });
    </script></div>

</section>
  </div>
    </div>
    <header class="header clearfix">
        <div class="main-container wrapper sticky-header-wrapper">
              <div class="region region-interstitial-ads">
    <section id="block-block-73" class="block block-block clearfix">

      
  <div id="skin"><script>
googletag.cmd.push(function() { googletag.display('skin'); });
</script></div>
<div id="premiumunits" style="position:relative; z-index:9999999;"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_Article_premiumunits', [1, 1],'premiumunits')
.addService(googletag.pubads())
.setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("NSFW", "no");
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting("test", "" );
googletag.enableServices();
googletag.display('premiumunits');
});
</script></div>

</section>
  </div>
            <div class="container-fluid container">
                <div class="header-wrapper">
                    <div class="menu-with-logo">
                        <!-- Hamburger Menu -->
                        <div id="superfish-1-toggle1" class="menu-trigger">
                            <span></span>
                            <span></span>
                            <span></span>
                            <span></span>
                        </div>

                        <div class="brand">
                                                            <a class="navbar-brand" href="/" title="Home">
                                                                            <img src="https://www.metro.us/sites/default/files/metrous-logo_1_0_0.png" alt="Home" />
                                                                    </a>
                                                    </div>
                     </div>


                    <!--  Static Menu -->
                    <div class="static-header-link main-nav">
                          <div class="region region-static-header-menu">
    <section id="block-menu-menu-static-header-link" class="block block-menu clearfix">

      
  <ul class="menu nav"><li class="first leaf"><a href="https://www.metro.us/news">News</a></li>
<li class="leaf"><a href="https://www.metro.us/entertainment">Entertainment</a></li>
<li class="leaf"><a href="https://www.metro.us/lifestyle">Lifestyle</a></li>
<li class="leaf"><a href="https://www.metro.us/sports">Sports</a></li>
<li class="leaf"><a href="https://www.metro.us/games">Games</a></li>
<li class="last leaf"><a href="https://jobs.metro.us/" target="_blank">Jobs</a></li>
</ul>
</section>
  </div>
                    </div>
                    <!-- Search Box -->
                    <div class="header-right clearfix">
                                                      <div class="region region-navigation-right">
    <section id="block-block-13" class="block block-block social clearfix">

      
  <div class="header-social-media">
<ul class="social"><li><a class="facebook" href="https://www.facebook.com/MetroNewsUS/" target="_blank">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/Metro_US" target="_blank">Twitter</a></li>
<li><a class="instagram" href="https://www.instagram.com/metronewyork/" target="_blank">Instagram</a></li>
<li><a class="more-social" href="javascript:;">More Social</a><br /><div class="drop-down right-arrow">
<p>FOLLOW US<br />
					SUBSCRIBE TO US<br />
					CONTACT US</p>
<ul class="dropdown-social"><li><a class="facebook-dd" href="https://www.facebook.com/MetroNewsUS/" target="_blank">Facebook</a></li>
<li><a class="twitter-dd" href="https://twitter.com/Metro_US" target="_blank">Twitter</a></li>
<li><a class="mail-dd" href="mailto:letters@metro.us" target="_self">Email</a></li>
<li><a class="gplus-dd" href="https://plus.google.com/+MetroUsnewsmedia" target="_blank">Google Plus</a></li>
<li><a class="linkedin-dd" href="https://www.linkedin.com/company-beta/18735/" target="_blank">LinkedIn</a></li>
<li><a class="instagram-dd" href="https://www.instagram.com/metronewyork/" target="_blank">Instagram</a></li>
</ul></div>
</li>
</ul></div>

</section>
<section id="block-search-form" class="block block-search search clearfix">

      
  <form class="form-search content-search" action="/news/reuters/d-day-daring-mission-underway-to-free-thai-boys-flooded-cave" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
            <h2 class="element-invisible">Search form</h2>
    
    <div class="header-search-icon"><a href="javascript:;" class="search-btn">Search</a><div class="header-search"><input title="Enter the terms you wish to search for." placeholder="What are you looking for?" class="search-box form-control form-text" autocomplete="off" type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions--2"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit--2" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-clWduwe0ZANQ_Cm23LMPqOG_XoH-txnCS-qgw9KRBTo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></div></form>
</section>
  </div>
                                            </div>
                </div>
             </div>
        </div>
        <!-- Hamburger Menu -->
        <div class="fix-header-hamburger" style="display: none;">
            <div class="menu-with-logo">
                <div id="superfish-1-toggle1" class="menu-trigger open">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                <div class="brand">
                                            <a class="navbar-brand" href="/" title="Home">
                                                            <img src="https://www.metro.us/sites/default/files/metrous-logo_1_0_0.png" alt="Home" />
                                                    </a>
                                    </div>
                <div class="right-hamburger-search clearfix">
                                              <div class="region region-hamburger-search">
    <section id="block-multiblock-1" class="block block-multiblock block-search block-search-form-instance clearfix">

      
  <form class="form-search content-search" action="/news/reuters/d-day-daring-mission-underway-to-free-thai-boys-flooded-cave" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
            <h2 class="element-invisible">Search form</h2>
    
    <div class="header-search-icon"><a href="javascript:;" class="search-btn">Search</a><div class="header-search"><input title="Enter the terms you wish to search for." placeholder="What are you looking for?" class="search-box form-control form-text" autocomplete="off" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></div></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-GhxQqr74xVRZC-utciV6vAXbktn0FcU1l0cUGVapCjk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></div></form>
</section>
  </div>
                                    </div>
            </div>

            <div class="hambergur-navigation">
                <div class="hamburger-navbar-collapse collapse1" id="hamburger-navbar">
                                             <nav role="navigation" class="desktop-tab-menu">
                              <div class="region region-navigation">
    <section id="block-superfish-1" class="block block-superfish clearfix">

      
  <ul  id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none nav navbar-nav"><li id="menu-2638-1" class="sf-depth-1 dropdown menuparent"><a href="/news" title="news" class="sf-depth-1 dropdown-toggle menuparent">News</a><ul><li id="menu-2643-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/the-big-stories" class="sf-depth-2 dropdown-toggle">The Big Stories</a></li><li id="menu-2892-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/todays-debate" class="sf-depth-2 dropdown-toggle">Today’s Debate</a></li><li id="menu-2642-1" class="sf-depth-2 dropdown sf-no-children"><a href="/president-trump" class="sf-depth-2 dropdown-toggle">President Trump</a></li><li id="menu-2893-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/local-news" class="sf-depth-2 dropdown-toggle">Local News</a></li><li id="menu-2894-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/local-news/new-york" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-2895-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/local-news/boston" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-2896-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/local-news/philadelphia" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li><li id="menu-2917-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/politics" class="sf-depth-2 dropdown-toggle">Politics</a></li></ul></li><li id="menu-2644-1" class="sf-depth-1 dropdown menuparent"><a href="/entertainment" class="sf-depth-1 dropdown-toggle menuparent">Entertainment</a><ul><li id="menu-2650-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/movies" title="Movies" class="sf-depth-2 dropdown-toggle">Movies</a></li><li id="menu-2651-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/tv" title="TV" class="sf-depth-2 dropdown-toggle">TV</a></li><li id="menu-2918-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/celebrities" class="sf-depth-2 dropdown-toggle">Celebrities</a></li></ul></li><li id="menu-2646-1" class="sf-depth-1 dropdown menuparent"><a href="/lifestyle" class="sf-depth-1 dropdown-toggle menuparent">Lifestyle</a><ul><li id="menu-4236-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/career-and-education" class="sf-depth-2 dropdown-toggle">Career &amp; Education</a></li><li id="menu-2919-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/food-and-drinks" class="sf-depth-2 dropdown-toggle">Food and Drinks</a></li><li id="menu-2922-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/home" class="sf-depth-2 dropdown-toggle">Home</a></li><li id="menu-2923-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/relationships" class="sf-depth-2 dropdown-toggle">Relationships</a></li><li id="menu-4762-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sex-dating" class="sf-depth-2 dropdown-toggle">Sex and Dating</a></li><li id="menu-2921-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/style-and-beauty" class="sf-depth-2 dropdown-toggle">Style and Beauty</a></li><li id="menu-2920-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/travel" class="sf-depth-2 dropdown-toggle">Travel</a></li></ul></li><li id="menu-2649-1" class="sf-depth-1 dropdown menuparent"><a href="/things-to-do" class="sf-depth-1 dropdown-toggle menuparent">Things to Do</a><ul><li id="menu-2652-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/new-york" title="New York" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-2882-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/boston" title="Boston" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-2883-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/philadelphia" title="Philadelphia" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li></ul></li><li id="menu-4918-1" class="sf-depth-1 dropdown menuparent"><a href="/events" class="sf-depth-1 dropdown-toggle menuparent">Events</a><ul><li id="menu-4919-1" class="sf-depth-2 dropdown sf-no-children"><a href="/events/new-york-events" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-4921-1" class="sf-depth-2 dropdown sf-no-children"><a href="/events/boston-events" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-4920-1" class="sf-depth-2 dropdown sf-no-children"><a href="/events/philadelphia-events" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li></ul></li><li id="menu-2645-1" class="sf-depth-1 dropdown menuparent"><a href="/sports" title="Sports" class="sf-depth-1 dropdown-toggle menuparent">Sports</a><ul><li id="menu-2881-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/new-york" title="New York" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-2879-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/boston" title="Boston" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-2880-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/philadelphia" title="Philadelphia" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li></ul></li><li id="menu-2872-1" class="sf-depth-1 dropdown menuparent"><a href="/body-and-mind" class="sf-depth-1 dropdown-toggle menuparent">Body &amp; Mind</a><ul><li id="menu-2877-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/health" title="Health" class="sf-depth-2 dropdown-toggle">Health</a></li><li id="menu-2878-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/weight-loss" title="Weight Loss" class="sf-depth-2 dropdown-toggle">Weight Loss</a></li><li id="menu-2924-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/fitness" class="sf-depth-2 dropdown-toggle">Fitness</a></li></ul></li><li id="menu-2873-1" class="sf-depth-1 dropdown menuparent"><a href="/games" title="Games" class="sf-depth-1 dropdown-toggle menuparent">Games</a><ul><li id="menu-2874-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/crossword" title="Crossword" class="sf-depth-2 dropdown-toggle">Crossword</a></li><li id="menu-2875-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/sudoku" title="Sudoku" class="sf-depth-2 dropdown-toggle">Sudoku</a></li><li id="menu-5036-1" class="sf-depth-2 dropdown sf-no-children"><a href="https://games.metro.us/" title="More Games" target="_blank" class="sf-depth-2 dropdown-toggle">More Games</a></li><li id="menu-2876-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/horoscope" title="Horoscope" class="sf-depth-2 dropdown-toggle">Horoscope</a></li><li id="menu-3905-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/quiz" class="sf-depth-2 dropdown-toggle">Quiz</a></li><li id="menu-4235-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/sweepstakes" class="sf-depth-2 dropdown-toggle">Sweepstakes</a></li></ul></li><li id="menu-5251-1" class="sf-depth-1 dropdown menuparent"><a href="/" class="menu-metro hamburger-sf-parent-menu sf-depth-1 dropdown-toggle menuparent">Metro</a><ul><li id="menu-5252-1" class="sf-depth-2 dropdown sf-no-children"><a href="/about-us" class="sf-depth-2 dropdown-toggle">About Us</a></li><li id="menu-5253-1" class="sf-depth-2 dropdown sf-no-children"><a href="/contact-us" class="sf-depth-2 dropdown-toggle">Contact Us</a></li><li id="menu-5254-1" class="sf-depth-2 dropdown sf-no-children"><a href="https://media.metro.us/" target="_blank" class="sf-depth-2 dropdown-toggle">Advertise</a></li><li id="menu-5063-1" class="sf-depth-2 dropdown sf-no-children"><a href="https://jobs.metro.us/" target="_blank" class="sf-depth-2 dropdown-toggle">Jobs</a></li></ul></li><li id="menu-5256-1" class="sf-depth-1 dropdown menuparent"><a href="/" class="hamburger-sf-parent-menu menu-print-edition sf-depth-1 dropdown-toggle menuparent">Print Edition</a><ul><li id="menu-5257-1" class="sf-depth-2 dropdown sf-no-children"><a href="http://newyork.metro.us/html5/reader/production/default.aspx?pubname=&amp;pubid=d2e62109-3f7d-496b-9c9b-e4c62577676c" target="_blank" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-5258-1" class="sf-depth-2 dropdown sf-no-children"><a href="http://boston.metro.us/html5/reader/production/default.aspx?pubname=&amp;pubid=b9129bc9-bbe0-4b77-8bd9-2e8151c67cff" target="_blank" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-5259-1" class="sf-depth-2 dropdown sf-no-children"><a href="http://philadelphia.metro.us/html5/reader/production/default.aspx?pubname=&amp;pubid=1c9b73c7-ef5b-4623-8125-49e2bf5f9ccd" target="_blank" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li><li id="menu-5260-1" class="sf-depth-2 dropdown sf-no-children"><a href="http://specialpublications.metro.us/html5/reader/production/default.aspx?pubname=&amp;pubid=d060e0da-ae16-4bb8-8a37-cf7709ec9d6b" target="_blank" class="sf-depth-2 dropdown-toggle">Specials</a></li></ul></li><li id="menu-5261-1" class="sf-depth-1 dropdown menuparent"><a href="/" class="hamburger-sf-parent-menu menu-info sf-depth-1 dropdown-toggle menuparent">Info</a><ul><li id="menu-5262-1" class="sf-depth-2 dropdown sf-no-children"><a href="/terms-and-conditions" class="sf-depth-2 dropdown-toggle">Terms and Conditions</a></li><li id="menu-5263-1" class="sf-depth-2 dropdown sf-no-children"><a href="/commenting-guidelines" class="sf-depth-2 dropdown-toggle">Commenting Guidelines</a></li><li id="menu-5264-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sitemap.xml" class="sf-depth-2 dropdown-toggle">Sitemap</a></li></ul></li></ul>
</section>
  </div>
                        </nav>
                                        <div class="social-mobile">
                          <div class="region region-hamburger-social">
    <section id="block-block-92" class="block block-block clearfix">

      
  <div class="left-content-hamburger">
<div class="follow-social-title">Follow Metro on</div>
<ul><li><a class="facebook-dd" href="https://www.facebook.com/MetroNewsUS/" target="_blank">Facebook</a></li>
<li><a class="twitter-dd" href="https://twitter.com/Metro_US" target="_blank">Twitter</a></li>
<li><a class="gplus-dd" href="https://plus.google.com/+MetroUsnewsmedia" target="_blank">Google Plus</a></li>
<li><a class="instagram-dd" href="https://www.instagram.com/metronewyork/" target="_blank">Instagram</a></li>
<li><a class="linkedin-dd" href="https://www.linkedin.com/company-beta/18735/" target="_blank">LinkedIn</a></li>
</ul></div>
<div class="hamburger-contact-info"><span>Contact Us </span><a class="mail-dd" href="mailto:letters@metro.us" target="_self">Email</a></div>

</section>
  </div>
                    </div>
                </div>
            </div>
        </div>
    </header>



    <div class="main-container wrapper">
        <div class="container-fluid container">

            
            <section class="main content-block">
                <div class="row">
                    <div class="col-sm-36 col-md-26">
                                                                                                                                                                                                                                                                                                                              <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article about="/news/reuters/d-day-daring-mission-underway-to-free-thai-boys-flooded-cave" typeof="rNews:Article schema:NewsArticle">
<div class="article-container">

    <div class="country-type"><a href="/taxonomy/term/4089">Reuters</a></div>
    <h1 class="page-heading">'D-Day': Daring mission underway to free Thai boys from flooded cave
</h1>
    
    <div class="author_row clearfix">
        <div class="author_col">
            <span class="article-author-name">By <div class="field field-name-field-op-author field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:creator schema:creator"><a href="/node/673969">Reuters Top News </a></div></div></div></span>            <span class="article-pub-date">Published : July 08, 2018</span>
                        <span class="article-updated-date"> Updated  : July 08, 2018</span>
                    </div>
        <div class="author_socialmedia">
            <ul class="clearfix">
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b author-facebook" title="Facebook">Facebook</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b author-twitter" title="Twitter">Twitter</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b author-linkedin" title="LinkedIn">LinkedIn</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b author-reddit" title="Reddit">Reddit</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b author-stumbleupon" title="StumbleUpon">StumbleUpon</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b author-email" title="Email">Email</a></li>
                <li>
                    <div class="share-more-cont">
                        <a class="share-more" href="javascript:;">More</a>
                        <div class="drop-down bottom-arrow">
                            <p>Share this article</p>
                            <ul class="dropdown-social">
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                            </ul>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>

<!-- image Gallery Start -->
        <div class="article-media">

                                <div class="see-image-gallery">
                <picture  title="&amp;#039;D-Day&amp;#039;: Daring mission underway to free Thai boys from flooded cave
" id="large-push-image" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="large-push-image" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/normal_article/public/main/articles/2018/07/08/LYNXMPEE670CT_40.jpg" alt="" title="&amp;#039;D-Day&amp;#039;: Daring mission underway to free Thai boys from flooded cave
" />
</picture>                    <a href="javascript:;">
                        <strong>VIEW GALLERY</strong>
                        <small>16 Photos</small>
                    </a>
                    </div>
                        <div class="article-image-gallery">
            <ul class="slides">
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE670CU_40.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CU_40.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CU_40.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CU_40.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CU_40.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CU_40.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CU_40.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE670CU_40.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE670CU_40.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE670CU_40.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE670CU_40.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">1 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE6704M_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704M_90.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704M_90.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704M_90.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704M_90.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704M_90.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704M_90.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE6704M_90.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE6704M_90.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE6704M_90.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE6704M_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">2 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE670CY_40.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CY_40.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CY_40.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CY_40.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CY_40.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CY_40.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CY_40.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE670CY_40.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE670CY_40.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE670CY_40.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE670CY_40.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">3 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE670CV_40.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CV_40.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CV_40.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CV_40.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CV_40.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CV_40.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CV_40.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE670CV_40.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE670CV_40.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE670CV_40.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE670CV_40.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">4 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE6704H_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704H_90.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704H_90.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704H_90.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704H_90.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704H_90.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704H_90.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE6704H_90.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE6704H_90.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE6704H_90.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE6704H_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">5 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE6704K_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704K_90.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704K_90.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704K_90.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704K_90.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704K_90.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704K_90.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE6704K_90.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE6704K_90.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE6704K_90.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE6704K_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">6 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE670CX_40.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CX_40.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CX_40.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CX_40.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CX_40.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CX_40.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CX_40.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE670CX_40.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE670CX_40.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE670CX_40.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE670CX_40.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">7 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE670CW_40.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CW_40.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CW_40.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CW_40.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE670CW_40.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE670CW_40.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE670CW_40.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE670CW_40.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE670CW_40.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE670CW_40.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE670CW_40.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">8 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE6704L_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704L_90.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704L_90.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704L_90.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704L_90.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704L_90.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704L_90.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE6704L_90.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE6704L_90.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE6704L_90.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE6704L_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">9 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE6704I_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704I_90.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704I_90.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704I_90.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704I_90.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704I_90.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704I_90.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE6704I_90.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE6704I_90.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE6704I_90.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE6704I_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">10 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE6704G_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704G_90.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704G_90.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704G_90.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704G_90.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704G_90.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704G_90.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE6704G_90.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE6704G_90.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE6704G_90.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE6704G_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">11 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE6704F_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704F_90.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704F_90.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704F_90.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704F_90.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704F_90.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704F_90.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE6704F_90.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE6704F_90.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE6704F_90.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE6704F_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">12 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE6704E_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704E_90.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704E_90.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704E_90.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704E_90.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704E_90.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704E_90.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE6704E_90.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE6704E_90.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE6704E_90.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE6704E_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">13 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE6704D_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704D_90.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704D_90.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704D_90.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704D_90.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704D_90.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704D_90.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE6704D_90.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE6704D_90.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE6704D_90.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE6704D_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">14 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE6704C_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704C_90.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704C_90.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704C_90.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704C_90.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704C_90.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704C_90.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE6704C_90.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE6704C_90.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE6704C_90.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE6704C_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">15 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/07/08/LYNXMPEE6704J_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />                                                </span>
                                                <picture  title="|By Patpicha Tanakasempipat and Panu Wongcha-um" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704J_90.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704J_90.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704J_90.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/07/08/LYNXMPEE6704J_90.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/07/08/LYNXMPEE6704J_90.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/07/08/LYNXMPEE6704J_90.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/07/08/LYNXMPEE6704J_90.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/07/08/LYNXMPEE6704J_90.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/07/08/LYNXMPEE6704J_90.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/07/08/LYNXMPEE6704J_90.jpg" alt="" title="|By Patpicha Tanakasempipat and Panu Wongcha-um" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">16 of 16</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Patpicha Tanakasempipat and Panu Wongcha-um</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
        </div>
        </div>
        <div class="zoom-container">
        <div class="zoom-cont"></div>
        <div class="close-zoom"><span></span><span></span></div>
    </div>
<!-- image Gallery End -->
    <div class="article-content clearfix">
        <div class="sticky-media">
            <ul class="clearfix">
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b author-facebook" title="Facebook">Facebook</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b author-twitter" title="Twitter">Twitter</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b author-linkedin" title="LinkedIn">LinkedIn</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b author-reddit" title="Reddit">Reddit</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b author-stumbleupon" title="StumbleUpon">StumbleUpon</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b author-email" title="Email">Email</a></li>
            </ul>
        </div>
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="rnews:articlebody schema:articleBody"><p>By Patpicha Tanakasempipat and Panu Wongcha-um</p>
<p>CHIANG RAI, Thailand (Reuters) - The first two schoolboys have emerged from a flooded Thai cave after divers launched a daring and dangerous mission to rescue the children and their soccer coach, who have been trapped underground for more than two weeks, a Thai official said.</p>
<p>"Two kids are out. They are currently at the field hospital near the cave," Tossathep Boonthong, chief of the health department in Chiang Rai in northern Thailand, told Reuters. "We are giving them a physical examination." </p>
<p>Thirteen foreign divers and five members of Thailand's elite navy SEAL unit are trying to bring the rest of the boys - some as young as 11 and weak swimmers – through narrow, submerged passageways that claimed the life of a former Thai navy diver on Friday.</p>
<p>Their ordeal has drawn huge media attention in Thailand and abroad, and getting the boys out safely could be a boost for Thailand's ruling junta ahead of a general election next year.  </p>
<p>"Today is D-Day," Narongsak Osottanakorn, head of the rescue mission, had earlier told reporters.</p>
<p>Bursts of heavy monsoon rain soaked the Tham Luang Cave area in northern Chiang Rai province on Sunday and storms were expected in the coming weeks, increasing the risks in what has been called a "war with water and time" to save the team.</p>
<p>The boys, aged between 11 and 16, went missing with their 25-year-old coach after soccer practice on June 23, setting out on an adventure to explore the cave complex near the border with Myanmar and celebrate a boy's birthday.</p>
<p>Rescuing them all could take three to four days and depended on the weather, an army commander involved in the mission said. </p>
<p>The rescue teams had rehearsed the plan for several days, Narongsak said, and had managed to drain the water level in the cave considerably, but needed to move fast.</p>
<p>"If we wait and the rain comes in the next few days we will be tired again from pumping and our readiness would drop. If that's the case, then we have to reassess the situation," he said.</p>
<p>An Australian doctor who is part of the rescue mission checked the health of the boys on Saturday night and gave the all-clear for the operation to proceed.    </p>
<p>The boys were discovered by British divers Richard Stanton and John Volanthen on Monday.</p>
<p>Of the 13-strong foreign dive team - mainly from Europe - three were escorting the children, while the remainder were positioned along the dangerous first kilometer stretch, where the boys will have to navigate through submerged passageways in some places no more than two feet (0.6 meter) wide.</p>
<p></p>
<p>MEDICAL TEAMS ANXIOUS</p>
<p>Thirteen medical teams were stationed outside the cave - each with its own helicopter and ambulance - one for each of 12 boys and their coach. </p>
<p>After an initial assessment at the site, the boys will be airlifted to a makeshift helipad close to the Chiang Rai Prachanukroh hospital, some 70 km away.</p>
<p>A source at the hospital said that five emergency response doctors were awaiting the party and a further 30 doctors were on stand-by, adding that everyone was feeling tense. </p>
<p>"The teams here are happy the boys are being rescued but also anxious about the severity of the boys' conditions. We're under a lot of pressure," she said, declining to be named because she was not allowed to speak to the media.  </p>
<p>The area outside the hospital was cordoned off with police patrolling the area, said a Reuters reporter at the scene. Down the street, a loud speaker told vendors to "keep off the road" and to "not obstruct the transfer mission". </p>
<p>Prime Minister Prayuth Chan-ocha, leader of the military junta that seized power in 2014, planned to visit the cave site on Monday, a government spokesman said.</p>
<p>His visit with relatives and rescue officials last week was criticized by some Thais as opportunistic as his government faced pro-democracy protests in the capital Bangkok in recent months.</p>
<p>A team from a company owned by billionaire entrepreneur Elon Musk with drilling and exploration expertise was expected to reach the cave site on Sunday, Thailand's defense ministry said.</p>
<p>Musk said on Twitter a team from his rocket company SpaceX in Los Angeles was building a "tiny kid-size submarine" to help with the rescue, although gave a timeline that suggests it would not arrive in Thailand until Monday at the earliest.</p>
<p>(For a graphic on cave rescue: Hope for the 13, click <a href="https://tmsnrt.rs/2KR2zRj">https://tmsnrt.rs/2KR2zRj</a>)</p>
<p></p>
<p> (Additional reporting by John Geddie and James Pomfret; Writing by James Pomfret; Editing by Alex Richardson)</p>
</div></div></div>    </div>

    
    <div id="rcjsload_d39708"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=77108&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_d39708"); rcds.appendChild(rcel);
})();

//--><!]]>
</script><script>
<!--//--><![CDATA[// ><!--

jQuery(document).ready(function() { 

setTimeout(function() {

	var ArticleAdCode = jQuery(".ad-after-sec-para").children().clone(true,true);
	jQuery(ArticleAdCode).insertAfter(".article-content .field-item > p:eq(1)");
        jQuery(".ad-after-sec-para").remove();


        var ArticleSecondAdCode = jQuery("#rcjsload_d39708").html();
        ArticleSecondAdCode = '<div class="article-ad">' + ArticleSecondAdCode + '';
	jQuery(ArticleSecondAdCode).insertAfter(".article-content .field-item > p:eq(2)");
        jQuery("#rcjsload_d39708").remove();
}, 600);

});

//--><!]]>
</script>




</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57e8a0d69ebbeab0"></script>

</article>
</section>
<section id="block-block-71" class="block block-block clearfix">

      
  <div id="rcjsload_c4578c"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=70984&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_c4578c"); rcds.appendChild(rcel);
})();

//--><!]]>
</script>
</section>
<section id="block-nodeblock-762041" class="block block-nodeblock clearfix">

      
  
<!-- Latest From teaser title -->
<div class='more-post-heading latest-from'><span class='more-without-arrow'><span class='subhead-title'>Latest From ...</span></span></div>
<div id='latest-from-slider' class="latest-from-slider"><ul class='slides'>
       <li class='latest-from-slider-node'>
	   <!-- Category Name -->
	   <div class='latest-from-slider-node-cat-name'>News</div>
	   <div class='latest-from-slider-node-content-wrapper'>
	   <ul class='clearfix'>			<li>
		    <div class='sng-teaser-img'>
                <div class=""></div>
			<a href="/news/lithuanian-couple-win-world-wife-carrying-championship-title-finland" target="_self"></a>				<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Lithuanian couple win world wife-carrying championship title in Finland
"
					addthis:url="https://www.metro.us/news/lithuanian-couple-win-world-wife-carrying-championship-title-finland" addthis:image="https://www.metro.us/">
					<p>Share this article</p>
					<ul class="dropdown-social">
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
					</ul>
					</div>
				 </div>
			</div> 
			<div class='sng-news-content'><a href="/news/lithuanian-couple-win-world-wife-carrying-championship-title-finland" target="_self">Lithuanian couple win world wife-carrying championship title in Finland
</a></div></li>
						<li><div class='latest-from-slider-node-content'><a href="/body-and-mind/health/what-is-soap-cutting-asmr">Soap cutting is going viral on YouTube and Instagram, but why?
</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/news/del-monte-recall-cyclosporiasis-contamination">Del Monte recall: Do you have these veggies in your refrigerator?
</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/news/wonder-woman-netflix">Is Wonder Woman on Netflix?
</a></li>
		    	   </ul>
	   </div>
	   <div class='article-tags-value'><a href="/taxonomy/term/2305">More from News</a></div>
	   </li>       <li class='latest-from-slider-node'>
	   <!-- Category Name -->
	   <div class='latest-from-slider-node-cat-name'>Entertainment</div>
	   <div class='latest-from-slider-node-content-wrapper'>
	   <ul class='clearfix'>			<li>
		    <div class='sng-teaser-img'>
                <div class=""></div>
			<a href="/entertainment/natalie-prass-talks-creating-political-music-you-can-dance-to" target="_self"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/natalie_prass.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/natalie_prass.jpg" alt="" title="" />
</picture></a>				<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Natalie Prass talks creating political music you can dance to
"
					addthis:url="https://www.metro.us/entertainment/natalie-prass-talks-creating-political-music-you-can-dance-to" addthis:image="https://www.metro.us/sites/default/files/main/articles/natalie_prass.jpg">
					<p>Share this article</p>
					<ul class="dropdown-social">
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
					</ul>
					</div>
				 </div>
			</div> 
			<div class='sng-news-content'><a href="/entertainment/natalie-prass-talks-creating-political-music-you-can-dance-to" target="_self">Natalie Prass talks creating political music you can dance to
</a></div></li>
						<li><div class='latest-from-slider-node-content'><a href="/entertainment/celebrities/blac-chyna-dating-devin-haney">Is Blac Chyna dating 19-year-old boxer Devin Haney?
</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/entertainment/tv/castle-rock-premise-cast-trailer-release-date">Castle Rock: Everything you need to know about the new Hulu original series
</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/entertainment/tv/the-fosters-season-5-episode-10-when-on-netflix">This is when you&#039;ll see new episodes of The Fosters on Netflix
</a></li>
		    	   </ul>
	   </div>
	   <div class='article-tags-value'><a href="/main-category/entertainment-0">More from Entertainment</a></div>
	   </li>       <li class='latest-from-slider-node'>
	   <!-- Category Name -->
	   <div class='latest-from-slider-node-cat-name'>Lifestyle</div>
	   <div class='latest-from-slider-node-content-wrapper'>
	   <ul class='clearfix'>			<li>
		    <div class='sng-teaser-img'>
                <div class=""></div>
			<a href="/lifestyle/find-out-who-deleted-you-on-facebook" target="_self"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/encrypt-facebook.jpg" alt="" title="" />
</picture></a>				<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Can you find out who deleted you on Facebook?
"
					addthis:url="https://www.metro.us/lifestyle/find-out-who-deleted-you-on-facebook" addthis:image="https://www.metro.us/sites/default/files/main/articles/encrypt-facebook.jpg">
					<p>Share this article</p>
					<ul class="dropdown-social">
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
					</ul>
					</div>
				 </div>
			</div> 
			<div class='sng-news-content'><a href="/lifestyle/find-out-who-deleted-you-on-facebook" target="_self">Can you find out who deleted you on Facebook?
</a></div></li>
						<li><div class='latest-from-slider-node-content'><a href="/lifestyle/when-is-amazon-prime-day-2018">When is Amazon Prime Day 2018?
</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/lifestyle/royal-family-rules-food">5 British Royal Family rules on food they all have to follow
</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/lifestyle/tinder-loops-feature-two-second-video">This new Tinder feature will enhance your profile and hopefully get you more 
matches
</a></li>
		    	   </ul>
	   </div>
	   <div class='article-tags-value'><a href="/main-category/lifestyle-0">More from Lifestyle</a></div>
	   </li>       <li class='latest-from-slider-node'>
	   <!-- Category Name -->
	   <div class='latest-from-slider-node-cat-name'>Sports</div>
	   <div class='latest-from-slider-node-content-wrapper'>
	   <ul class='clearfix'>			<li>
		    <div class='sng-teaser-img'>
                <div class=""></div>
			<a href="/sports/nba-trade-rumors-celtics-kevin-love-heating" target="_self"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg" alt="" title="" />
</picture></a>				<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="NBA Trade Rumors Celtics Kevin Love heating up again?
"
					addthis:url="https://www.metro.us/sports/nba-trade-rumors-celtics-kevin-love-heating" addthis:image="https://www.metro.us/sites/default/files/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg">
					<p>Share this article</p>
					<ul class="dropdown-social">
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
						 <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
					</ul>
					</div>
				 </div>
			</div> 
			<div class='sng-news-content'><a href="/sports/nba-trade-rumors-celtics-kevin-love-heating" target="_self">NBA Trade Rumors Celtics Kevin Love heating up again?
</a></div></li>
						<li><div class='latest-from-slider-node-content'><a href="/sports/sweden-england-free-world-cup-live-stream-streaming">Sweden England Free World Cup Live Stream streaming link
</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/sports/philadelphia/mlb-trade-rumors-phillies-front-runners-for-manny-machado">MLB trade rumors: Phillies front-runners for Manny Machado?
</a></li>
		    			<li><div class='latest-from-slider-node-content'><a href="/sports/philadelphia/report-sixers-sign-nemanja-bjelica-one-year-deal">Report: Sixers sign Nemanja Bjelica to one-year deal
</a></li>
		    	   </ul>
	   </div>
	   <div class='article-tags-value'><a href="/main-category/sports-0">More from Sports</a></div>
	   </li></ul></div>


<!-- DOM for mobile portrait view based on category -->

<form id="most_popular_teaser_form_762041" name="most_popular_teaser_form_762041" action="" method="post"><div class="latest-teaser"><div class="more-post-heading teaser-popular-latest"><div class="selected-dropopt">
                <span class="selVal">News</span><div class="drop-down right-arrow"><ul class="dropdown-city" name="teaser_node_'.$node->nid.'" id="teaser_node_762041" >
                				    <li value="2305" onclick="teaser_load(this, this.value)"><span>News</span></li>
			
							    <li value="2313" onclick="teaser_load(this, this.value)"><span>Entertainment</span></li>
			
							    <li value="2323" onclick="teaser_load(this, this.value)"><span>Lifestyle</span></li>
			
							    <li value="2324" onclick="teaser_load(this, this.value)"><span>Sports</span></li>
			
			</ul></div></div></div></div></form>


<!-- Mobile Portrait view DOM structure for list of title based on categories -->
 <div id="ajax-target-762041"  class="latest-from-slider"><div class="latest-from-container"><ul class="clearfix">
 				<li class="row-2305">
					<div class='sng-teaser-img'>
                        <div class=""></div>
					<a href="/news/lithuanian-couple-win-world-wife-carrying-championship-title-finland" target="_self"></a>					<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Lithuanian couple win world wife-carrying championship title in Finland
"
					addthis:url="https://www.metro.us/news/lithuanian-couple-win-world-wife-carrying-championship-title-finland" addthis:image="https://www.metro.us/">
					 <p>Share this article</p>
                        <ul class="dropdown-social">
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                        </ul>
                    </div>
                </div>
					</div> 
					<div class='sng-news-content'><a href="/news/lithuanian-couple-win-world-wife-carrying-championship-title-finland" target="_self">Lithuanian couple win world wife-carrying championship title in Finland
</a></div></li>
				
							<li class="row-2305"><div class='latest-from-slider-node-content'><a href="/body-and-mind/health/what-is-soap-cutting-asmr">Soap cutting is going viral on YouTube and Instagram, but why?
</a></li>
						<li class="row-2305"><div class='latest-from-slider-node-content'><a href="/news/del-monte-recall-cyclosporiasis-contamination">Del Monte recall: Do you have these veggies in your refrigerator?
</a></li>
						<li class="row-2305"><div class='latest-from-slider-node-content'><a href="/news/wonder-woman-netflix">Is Wonder Woman on Netflix?
</a></li>
				<li class='row-2305 more-categories-link'><div class='article-tags-value'><a href="/taxonomy/term/2305">More from News</a>      	</div></li>
      	
      					<li class="row-2313">
					<div class='sng-teaser-img'>
                        <div class=""></div>
					<a href="/entertainment/natalie-prass-talks-creating-political-music-you-can-dance-to" target="_self"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/natalie_prass.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/natalie_prass.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/natalie_prass.jpg" alt="" title="" />
</picture></a>					<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Natalie Prass talks creating political music you can dance to
"
					addthis:url="https://www.metro.us/entertainment/natalie-prass-talks-creating-political-music-you-can-dance-to" addthis:image="https://www.metro.us/sites/default/files/main/articles/natalie_prass.jpg">
					 <p>Share this article</p>
                        <ul class="dropdown-social">
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                        </ul>
                    </div>
                </div>
					</div> 
					<div class='sng-news-content'><a href="/entertainment/natalie-prass-talks-creating-political-music-you-can-dance-to" target="_self">Natalie Prass talks creating political music you can dance to
</a></div></li>
				
							<li class="row-2313"><div class='latest-from-slider-node-content'><a href="/entertainment/celebrities/blac-chyna-dating-devin-haney">Is Blac Chyna dating 19-year-old boxer Devin Haney?
</a></li>
						<li class="row-2313"><div class='latest-from-slider-node-content'><a href="/entertainment/tv/castle-rock-premise-cast-trailer-release-date">Castle Rock: Everything you need to know about the new Hulu original series
</a></li>
						<li class="row-2313"><div class='latest-from-slider-node-content'><a href="/entertainment/tv/the-fosters-season-5-episode-10-when-on-netflix">This is when you&#039;ll see new episodes of The Fosters on Netflix
</a></li>
				<li class='row-2313 more-categories-link'><div class='article-tags-value'><a href="/main-category/entertainment-0">More from Entertainment</a>      	</div></li>
      	
      					<li class="row-2323">
					<div class='sng-teaser-img'>
                        <div class=""></div>
					<a href="/lifestyle/find-out-who-deleted-you-on-facebook" target="_self"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/encrypt-facebook.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/encrypt-facebook.jpg" alt="" title="" />
</picture></a>					<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="Can you find out who deleted you on Facebook?
"
					addthis:url="https://www.metro.us/lifestyle/find-out-who-deleted-you-on-facebook" addthis:image="https://www.metro.us/sites/default/files/main/articles/encrypt-facebook.jpg">
					 <p>Share this article</p>
                        <ul class="dropdown-social">
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                        </ul>
                    </div>
                </div>
					</div> 
					<div class='sng-news-content'><a href="/lifestyle/find-out-who-deleted-you-on-facebook" target="_self">Can you find out who deleted you on Facebook?
</a></div></li>
				
							<li class="row-2323"><div class='latest-from-slider-node-content'><a href="/lifestyle/when-is-amazon-prime-day-2018">When is Amazon Prime Day 2018?
</a></li>
						<li class="row-2323"><div class='latest-from-slider-node-content'><a href="/lifestyle/royal-family-rules-food">5 British Royal Family rules on food they all have to follow
</a></li>
						<li class="row-2323"><div class='latest-from-slider-node-content'><a href="/lifestyle/tinder-loops-feature-two-second-video">This new Tinder feature will enhance your profile and hopefully get you more 
matches
</a></li>
				<li class='row-2323 more-categories-link'><div class='article-tags-value'><a href="/main-category/lifestyle-0">More from Lifestyle</a>      	</div></li>
      	
      					<li class="row-2324">
					<div class='sng-teaser-img'>
                        <div class=""></div>
					<a href="/sports/nba-trade-rumors-celtics-kevin-love-heating" target="_self"><picture  class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_mobile-landscape_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 560px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/latest_from_breakpoints_theme_metrous_desktop_1x/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  class="img-responsive" src="https://www.metro.us/sites/default/files/styles/latest_from/public/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg" alt="" title="" />
</picture></a>					<div class="post-share-icons"> <a href="javascript:;">Share Now</a>
					<div class="drop-down bottom-arrow addthis_toolbox addthis_default_style" addthis:title="NBA Trade Rumors Celtics Kevin Love heating up again?
"
					addthis:url="https://www.metro.us/sports/nba-trade-rumors-celtics-kevin-love-heating" addthis:image="https://www.metro.us/sites/default/files/main/articles/nba_trade_rumors_celtics_kevin_love_heating_up.jpg">
					 <p>Share this article</p>
                        <ul class="dropdown-social">
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                            <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                        </ul>
                    </div>
                </div>
					</div> 
					<div class='sng-news-content'><a href="/sports/nba-trade-rumors-celtics-kevin-love-heating" target="_self">NBA Trade Rumors Celtics Kevin Love heating up again?
</a></div></li>
				
							<li class="row-2324"><div class='latest-from-slider-node-content'><a href="/sports/sweden-england-free-world-cup-live-stream-streaming">Sweden England Free World Cup Live Stream streaming link
</a></li>
						<li class="row-2324"><div class='latest-from-slider-node-content'><a href="/sports/philadelphia/mlb-trade-rumors-phillies-front-runners-for-manny-machado">MLB trade rumors: Phillies front-runners for Manny Machado?
</a></li>
						<li class="row-2324"><div class='latest-from-slider-node-content'><a href="/sports/philadelphia/report-sixers-sign-nemanja-bjelica-one-year-deal">Report: Sixers sign Nemanja Bjelica to one-year deal
</a></li>
				<li class='row-2324 more-categories-link'><div class='article-tags-value'><a href="/main-category/sports-0">More from Sports</a>      	</div></li>
      	
      	 </ul></div></div>
		 
	






</section>
<section id="block-nodeblock-762045" class="block block-nodeblock clearfix">

      
   <!-- Most Popular heading -->
 <div class='more-post-heading most-popular'><span class='more-without-arrow'><span class='subhead-title'>Most Popular From ...</span></span></div>
 
 <!-- Desktop, mobile landscape, ipad and laptop  DOM structure -->
 <div id='most-popular-slider' class='most-popular-slider'><ul class='slides'>
	 		    <!--  Category Names in slider -->
		    <li class='latest-from-slider-node'>
			<div class='latest-from-slider-node-cat-name'>News</div>
			<div class='latest-from-slider-node-content-wrapper'>
			<ul class='clearfix'>
		    			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-1'>1. </span><a href="/news/map-timeline-of-mass-shootings-in-the-us-since-2000/tmWmll---14WH11UWCww" target="_self">MAP: Timeline of mass shootings in the US since 2000</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-2'>2. </span><a href="/news/single-text-message-apple-bug" target="_self">Beware: This single text message will crash your phone
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-3'>3. </span><a href="/news/how-often-do-planes-crash" target="_self">How often do planes crash?
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-4'>4. </span><a href="/news/del-monte-recall-cyclosporiasis-contamination" target="_self">Del Monte recall: Do you have these veggies in your refrigerator?
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-5'>5. </span><a href="/news/russian-hackers-malware-vpnfilter" target="_self">These routers could be affected by Russian malware VPNFilter
</a>			</div>
			</li>
	        		    </ul>
            </div>
			<div class='article-tags-value'><a href="/taxonomy/term/2305">More from News</a></div>
			</li>
     		    <!--  Category Names in slider -->
		    <li class='latest-from-slider-node'>
			<div class='latest-from-slider-node-cat-name'>Local News</div>
			<div class='latest-from-slider-node-content-wrapper'>
			<ul class='clearfix'>
		    			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-1'>1. </span><a href="/news/local-news/lyft-discounts-fourth-of-july-nyc" target="_self">New Yorkers can get cheap Lyft rides this week for the Fourth of July
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-2'>2. </span><a href="/news/local-news/statue-of-liberty-museum-crowdfunding" target="_self">Statue of Liberty Museum looks to crowdfunding for $10 million
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-3'>3. </span><a href="/news/local-news/nyc-free-rent-ipads-incentives" target="_self">You can live rent-free — at least for a couple of months — in a luxury
NYC apartment
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-4'>4. </span><a href="/news/local-news/nyc-exploding-manhole-covers-dangers-reasons" target="_self">What&#039;s the deal with NYC&#039;s exploding manhole covers?
</a>			</div>
			</li>
	        		    </ul>
            </div>
			<div class='article-tags-value'><a href="/main-category/local-news">More from Local News</a></div>
			</li>
     		    <!--  Category Names in slider -->
		    <li class='latest-from-slider-node'>
			<div class='latest-from-slider-node-cat-name'>Politics</div>
			<div class='latest-from-slider-node-content-wrapper'>
			<ul class='clearfix'>
		    			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-1'>1. </span><a href="/news/politics/what-does-ice-stand-for-what-they-do" target="_self">What does ICE stand for, and what do they do?
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-2'>2. </span><a href="/news/politics/gop-senators-spending-july-4-moscow" target="_self">GOP senators spending July 4 in Moscow: reports
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-3'>3. </span><a href="/news/politics/trump-once-claimed-asbestos-poisoning-conspiracy-epa-ends-evaluations" target="_self">Trump once claimed asbestos poisoning is conspiracy; EPA ends evaluations
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-4'>4. </span><a href="/news/politics/john-fitzgerald-california-candidate-holocaust-denier" target="_self">California Congressional candidate says the Holocaust was a &#039;lie&#039;
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-5'>5. </span><a href="/news/politics/is-cynthia-nixon-related-to-richard-nixon" target="_self">Is Cynthia Nixon related to Richard Nixon?
</a>			</div>
			</li>
	        		    </ul>
            </div>
			<div class='article-tags-value'><a href="/main-category/politics">More from Politics</a></div>
			</li>
     		    <!--  Category Names in slider -->
		    <li class='latest-from-slider-node'>
			<div class='latest-from-slider-node-cat-name'>Reuters</div>
			<div class='latest-from-slider-node-content-wrapper'>
			<ul class='clearfix'>
		    			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-1'>1. </span><a href="/news/reuters/mission-window-opens-thai-cave-rescuers-battle-water-time" target="_self">Mission window opens as Thai cave rescuers battle water, time
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-2'>2. </span><a href="/news/reuters/suspect-charged-five-murders-shotgun-attack-maryland-newsroom" target="_self">Suspect charged with five murders in shotgun attack on Maryland newsroom
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-3'>3. </span><a href="/news/reuters/exclusive-putins-tycoon-friend-under-sanctions-sells-private-jet" target="_self">Exclusive: Putin&#039;s tycoon friend, under sanctions, sells private jet
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-4'>4. </span><a href="/news/reuters/trump-says-opec-manipulating-oil-market-warns-europe-iran" target="_self">Trump says OPEC manipulating oil market, warns Europe on Iran
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-5'>5. </span><a href="/news/reuters/us-swelters-fourth-july-relief-sight" target="_self">U.S. swelters on Fourth of July but relief in sight
</a>			</div>
			</li>
	        		    </ul>
            </div>
			<div class='article-tags-value'><a href="/taxonomy/term/4089">More from Reuters</a></div>
			</li>
     		    <!--  Category Names in slider -->
		    <li class='latest-from-slider-node'>
			<div class='latest-from-slider-node-cat-name'>Entertainment</div>
			<div class='latest-from-slider-node-content-wrapper'>
			<ul class='clearfix'>
		    			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-1'>1. </span><a href="/entertainment/independence-day-netflix" target="_self">Is Independence Day on Netflix?
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-2'>2. </span><a href="/entertainment/oprah-winfrey-highest-bidder-painting" target="_self">Oprah keeps this one thing in her house to keep her grounded
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-3'>3. </span><a href="/entertainment/paid-off-with-michael-torpey" target="_self">This truTV game show is helping people wipe out their student debt
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-4'>4. </span><a href="/entertainment/miss-usa-swimsuit-2018" target="_self">See all 51 swimsuit looks from Miss USA 2018
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-5'>5. </span><a href="/entertainment/drake-music-video-im-upset-degrassi" target="_self">New Drake music video features a few people you might recognize
</a>			</div>
			</li>
	        		    </ul>
            </div>
			<div class='article-tags-value'><a href="/main-category/entertainment-0">More from Entertainment</a></div>
			</li>
     		    <!--  Category Names in slider -->
		    <li class='latest-from-slider-node'>
			<div class='latest-from-slider-node-cat-name'>Sports</div>
			<div class='latest-from-slider-node-content-wrapper'>
			<ul class='clearfix'>
		    			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-1'>1. </span><a href="/sports/nba-summer-league-schedule-free-live-stream-tv-channel" target="_self">NBA Summer League Schedule: Free Live Stream Link TV channel
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-2'>2. </span><a href="/sports/anthony-davis-celtics-nba-trade-rumors-boogie-out-play" target="_self">Anthony Davis Celtics NBA Trade Rumors: Boogie out, now in play
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-3'>3. </span><a href="/sports/lindsey-vonn-tiger-woods-nsfw-video-pics-nude-photos-link" target="_self">Lindsey Vonn - Tiger Woods NSFW video, pics (nude photos link)
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-4'>4. </span><a href="/sports/nathans-hot-dog-eating-contest-start-time" target="_self">Nathan’s Hot Dog Eating Contest 2018: Start time, how to stream online
</a>			</div>
			</li>
	        			<!-- Listing of each categories -->
			<li class='most-popular-row'>
			<div class='most-popular-slider-node-content'>  
			<span class='most-popular-counting count-5'>5. </span><a href="/sports/antonio-cromarties-14th-child" target="_self">How many kids does Antonio Cromartie have? List of names
</a>			</div>
			</li>
	        		    </ul>
            </div>
			<div class='article-tags-value'><a href="/main-category/sports-0">More from Sports</a></div>
			</li>
        </ul>
 </div>
		 
 <!-- Mobile Portrait view DOM structure for category listing in dropdown -->		 
 <form id="most_popular_teaser_form_762045" name="most_popular_teaser_form_762045" action="" method="post"><div class="latest-teaser"><div class="more-post-heading teaser-popular-latest"><div class="selected-dropopt">
 <span class="selVal">News</span><div class="drop-down right-arrow"><ul class="dropdown-city" name="teaser_node_762045" id="teaser_node_762045" >
			    <li value="2305" onclick="teaser_load(this, this.value)"><span>News</span></li>
			    <li value="2308" onclick="teaser_load(this, this.value)"><span>Local News</span></li>
			    <li value="2333" onclick="teaser_load(this, this.value)"><span>Politics</span></li>
			    <li value="4089" onclick="teaser_load(this, this.value)"><span>Reuters</span></li>
			    <li value="2313" onclick="teaser_load(this, this.value)"><span>Entertainment</span></li>
			    <li value="2324" onclick="teaser_load(this, this.value)"><span>Sports</span></li>
		 </ul></div></div></div></div></form>
 
 <!-- Mobile Portrait view DOM structure for list of title based on categories -->
 <div id="ajax-target-762045" class='most-popular-slider'><div class="most-popular-container"><ul class="clearfix">
 		  <li class='row-2305'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-1'>1. </span><a href="/news/map-timeline-of-mass-shootings-in-the-us-since-2000/tmWmll---14WH11UWCww" target="_self">MAP: Timeline of mass shootings in the US since 2000</a>		  </div>
		  </li>
	      		  <li class='row-2305'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-2'>2. </span><a href="/news/single-text-message-apple-bug" target="_self">Beware: This single text message will crash your phone
</a>		  </div>
		  </li>
	      		  <li class='row-2305'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-3'>3. </span><a href="/news/how-often-do-planes-crash" target="_self">How often do planes crash?
</a>		  </div>
		  </li>
	      		  <li class='row-2305'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-4'>4. </span><a href="/news/del-monte-recall-cyclosporiasis-contamination" target="_self">Del Monte recall: Do you have these veggies in your refrigerator?
</a>		  </div>
		  </li>
	      		  <li class='row-2305'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-5'>5. </span><a href="/news/russian-hackers-malware-vpnfilter" target="_self">These routers could be affected by Russian malware VPNFilter
</a>		  </div>
		  </li>
	      		  <li class='row-2305 more-categories-link'><div class='article-tags-value'><a href="/taxonomy/term/2305">More from News</a>		  </div></li>
      		  <li class='row-2308'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-1'>1. </span><a href="/news/local-news/lyft-discounts-fourth-of-july-nyc" target="_self">New Yorkers can get cheap Lyft rides this week for the Fourth of July
</a>		  </div>
		  </li>
	      		  <li class='row-2308'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-2'>2. </span><a href="/news/local-news/statue-of-liberty-museum-crowdfunding" target="_self">Statue of Liberty Museum looks to crowdfunding for $10 million
</a>		  </div>
		  </li>
	      		  <li class='row-2308'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-3'>3. </span><a href="/news/local-news/nyc-free-rent-ipads-incentives" target="_self">You can live rent-free — at least for a couple of months — in a luxury
NYC apartment
</a>		  </div>
		  </li>
	      		  <li class='row-2308'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-4'>4. </span><a href="/news/local-news/nyc-exploding-manhole-covers-dangers-reasons" target="_self">What&#039;s the deal with NYC&#039;s exploding manhole covers?
</a>		  </div>
		  </li>
	      		  <li class='row-2308 more-categories-link'><div class='article-tags-value'><a href="/main-category/local-news">More from Local News</a>		  </div></li>
      		  <li class='row-2333'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-1'>1. </span><a href="/news/politics/what-does-ice-stand-for-what-they-do" target="_self">What does ICE stand for, and what do they do?
</a>		  </div>
		  </li>
	      		  <li class='row-2333'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-2'>2. </span><a href="/news/politics/gop-senators-spending-july-4-moscow" target="_self">GOP senators spending July 4 in Moscow: reports
</a>		  </div>
		  </li>
	      		  <li class='row-2333'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-3'>3. </span><a href="/news/politics/trump-once-claimed-asbestos-poisoning-conspiracy-epa-ends-evaluations" target="_self">Trump once claimed asbestos poisoning is conspiracy; EPA ends evaluations
</a>		  </div>
		  </li>
	      		  <li class='row-2333'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-4'>4. </span><a href="/news/politics/john-fitzgerald-california-candidate-holocaust-denier" target="_self">California Congressional candidate says the Holocaust was a &#039;lie&#039;
</a>		  </div>
		  </li>
	      		  <li class='row-2333'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-5'>5. </span><a href="/news/politics/is-cynthia-nixon-related-to-richard-nixon" target="_self">Is Cynthia Nixon related to Richard Nixon?
</a>		  </div>
		  </li>
	      		  <li class='row-2333 more-categories-link'><div class='article-tags-value'><a href="/main-category/politics">More from Politics</a>		  </div></li>
      		  <li class='row-4089'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-1'>1. </span><a href="/news/reuters/mission-window-opens-thai-cave-rescuers-battle-water-time" target="_self">Mission window opens as Thai cave rescuers battle water, time
</a>		  </div>
		  </li>
	      		  <li class='row-4089'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-2'>2. </span><a href="/news/reuters/suspect-charged-five-murders-shotgun-attack-maryland-newsroom" target="_self">Suspect charged with five murders in shotgun attack on Maryland newsroom
</a>		  </div>
		  </li>
	      		  <li class='row-4089'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-3'>3. </span><a href="/news/reuters/exclusive-putins-tycoon-friend-under-sanctions-sells-private-jet" target="_self">Exclusive: Putin&#039;s tycoon friend, under sanctions, sells private jet
</a>		  </div>
		  </li>
	      		  <li class='row-4089'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-4'>4. </span><a href="/news/reuters/trump-says-opec-manipulating-oil-market-warns-europe-iran" target="_self">Trump says OPEC manipulating oil market, warns Europe on Iran
</a>		  </div>
		  </li>
	      		  <li class='row-4089'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-5'>5. </span><a href="/news/reuters/us-swelters-fourth-july-relief-sight" target="_self">U.S. swelters on Fourth of July but relief in sight
</a>		  </div>
		  </li>
	      		  <li class='row-4089 more-categories-link'><div class='article-tags-value'><a href="/taxonomy/term/4089">More from Reuters</a>		  </div></li>
      		  <li class='row-2313'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-1'>1. </span><a href="/entertainment/independence-day-netflix" target="_self">Is Independence Day on Netflix?
</a>		  </div>
		  </li>
	      		  <li class='row-2313'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-2'>2. </span><a href="/entertainment/oprah-winfrey-highest-bidder-painting" target="_self">Oprah keeps this one thing in her house to keep her grounded
</a>		  </div>
		  </li>
	      		  <li class='row-2313'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-3'>3. </span><a href="/entertainment/paid-off-with-michael-torpey" target="_self">This truTV game show is helping people wipe out their student debt
</a>		  </div>
		  </li>
	      		  <li class='row-2313'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-4'>4. </span><a href="/entertainment/miss-usa-swimsuit-2018" target="_self">See all 51 swimsuit looks from Miss USA 2018
</a>		  </div>
		  </li>
	      		  <li class='row-2313'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-5'>5. </span><a href="/entertainment/drake-music-video-im-upset-degrassi" target="_self">New Drake music video features a few people you might recognize
</a>		  </div>
		  </li>
	      		  <li class='row-2313 more-categories-link'><div class='article-tags-value'><a href="/main-category/entertainment-0">More from Entertainment</a>		  </div></li>
      		  <li class='row-2324'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-1'>1. </span><a href="/sports/nba-summer-league-schedule-free-live-stream-tv-channel" target="_self">NBA Summer League Schedule: Free Live Stream Link TV channel
</a>		  </div>
		  </li>
	      		  <li class='row-2324'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-2'>2. </span><a href="/sports/anthony-davis-celtics-nba-trade-rumors-boogie-out-play" target="_self">Anthony Davis Celtics NBA Trade Rumors: Boogie out, now in play
</a>		  </div>
		  </li>
	      		  <li class='row-2324'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-3'>3. </span><a href="/sports/lindsey-vonn-tiger-woods-nsfw-video-pics-nude-photos-link" target="_self">Lindsey Vonn - Tiger Woods NSFW video, pics (nude photos link)
</a>		  </div>
		  </li>
	      		  <li class='row-2324'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-4'>4. </span><a href="/sports/nathans-hot-dog-eating-contest-start-time" target="_self">Nathan’s Hot Dog Eating Contest 2018: Start time, how to stream online
</a>		  </div>
		  </li>
	      		  <li class='row-2324'>
		  <div class='most-popular-slider-node-content'>  
		  <span class='most-popular-counting count-5'>5. </span><a href="/sports/antonio-cromarties-14th-child" target="_self">How many kids does Antonio Cromartie have? List of names
</a>		  </div>
		  </li>
	      		  <li class='row-2324 more-categories-link'><div class='article-tags-value'><a href="/main-category/sports-0">More from Sports</a>		  </div></li>
       </ul></div></div>
		 
		 
		 
	



</section>
<section id="block-block-48" class="block block-block ad-block clearfix">

      
  <!--<div id="728x90bottom"><p>&nbsp;</div>
<script type='text/javascript'>
var width = screen.width;
var screen_size = '';
if (width < 768) {
screen_size = [[320, 50], [300, 250]];
} else {
screen_size = [728, 90];
}

googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_Article_728x90_BOTTOM', screen_size, '728x90bottom')
.addService(googletag.pubads())
.addService(googletag.pubads()).setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("NSFW", "no");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
googletag.display('728x90bottom');
});
</script><p>-->
<!-- Render Ad after 2nd para of the article content --><div class="ad-after-sec-para">
<div class="article-ad" id="div-gpt-ad-1493903395279-0">
<script>
<!--//--><![CDATA[// ><!--

		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493903395279-0'); });
	
//--><!]]>
</script></div>
</div>
<div id="div-gpt-ad-1493166430204-1">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function(){googletag.display('div-gpt-ad-1493166430204-1');});

//--><!]]>
</script></div>

</section>
  </div>
                                            </div>
                                            <div class="col-sm-36 col-md-10">
                            <div class="right-sidebar">
                                  <div class="region region-sidebar-second">
    <section id="block-block-49" class="block block-block ad-block clearfix">

      
  <script>
    googletag.cmd.push(function() {
    var sidebar = googletag.sizeMapping().addSize([728, 0], [[300, 250], [300, 1050]]).addSize([0, 0], [0, 0]).build();
    googletag.defineSlot('/9337805/Metro_Article_300x250_1', [[300, 250], [300, 1050]], '300x250top').defineSizeMapping(sidebar)
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location);
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().setTargeting("test", "" );
    googletag.enableServices();
    });
</script>
<div id="300x250top"><script>
googletag.cmd.push(function() { googletag.display('300x250top'); });
</script></div>

</section>
<section id="block-block-10" class="block block-block clearfix">

      
  <div class="read-today-metro">
<div class="more-post-heading"><span>READ</span><a href="#">TODAY'S METRO</a></div>
<div class="today-metro-banner"><a href="http://newyork.metro.us/" target="_blank"><img alt="Read Todays metro" src="https://metro.us/sites/default/files/thumbnails/image/readmetro_219.png" /></a></div>
</div>

</section>
<section id="block-nodeblock-42911" class="block block-nodeblock clearfix">

      
      <div class="latest-teaser">
        <div class="more-post-heading">
            <div class="selected-dropopt">
                <span for="list">Latest News</span>
            </div>
        </div> 
    </div>
    <div class="teaser-list"><div class='rside-news-sec'><ul class='clearfix'><li class='row'><div class='rside-news-no'><span>-5s</span></div><div class='rside-news-content'>  <a href="/news/reuters/d-day-daring-mission-underway-to-free-thai-boys-flooded-cave" class="active">&#039;D-Day&#039;: Daring mission underway to free Thai boys from flooded cave
</a><div></li><li class='row'><div class='rside-news-no'><span>13s</span></div><div class='rside-news-content'>  <a href="/news/reuters/chinas-cosco-shipping-wins-us-security-clearance-ooil-deal">China&#039;s COSCO Shipping wins U.S. security clearance for OOIL deal
</a><div></li><li class='row'><div class='rside-news-no'><span>14s</span></div><div class='rside-news-content'>  <a href="/news/reuters/pompeo-brushes-nkorean-gangster-claim-pursues-denuclearisation-talks">Pompeo brushes off N.Korean &#039;gangster&#039; claim, pursues denuclearisation talks
</a><div></li><li class='row'><div class='rside-news-no'><span>38s</span></div><div class='rside-news-content'>  <a href="/news/reuters/pompeo-sees-hard-road-ahead-pursues-north-korean-denuclearization-talks">Pompeo sees hard road ahead but pursues North Korean denuclearization talks
</a><div></li><li class='row'><div class='rside-news-no'><span>8m</span></div><div class='rside-news-content'>  <a href="/news/reuters/europe-to-be-united-strong-if-us-raises-more-tariffs-france">Europe to be united, strong if U.S. raises more tariffs: France
</a><div></li><li class='row'><div class='rside-news-no'><span>10m</span></div><div class='rside-news-content'>  <a href="/news/reuters/us-warships-pass-through-taiwan-strait-amid-china-tensions">U.S. warships pass through Taiwan Strait amid China tensions
</a><div></li></ul></div></div>

</section>
<section id="block-block-50" class="block block-block ad-block clearfix">

      
  <script>
    googletag.cmd.push(function() {
    var sidebar = googletag.sizeMapping().addSize([728, 0], [[300, 250], [300, 1050]]).addSize([0, 0], [0, 0]).build();
    googletag.defineSlot('/9337805/Metro_Article_300x600', [300, 600], '300x600').defineSizeMapping(sidebar)
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location);
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().setTargeting("test", "" );
    googletag.enableServices();
    });
</script>
<div id="300x600"><script>
googletag.cmd.push(function() { googletag.display('300x600'); });
</script></div>

</section>
<section id="block-block-32" class="block block-block clearfix">

      
  <div id="rcjsload_ed82d6"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

if(!isMobile) {
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=35243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_ed82d6"); rcds.appendChild(rcel);
})();
}

//--><!]]>
</script>
</section>
<section id="block-block-51" class="block block-block ad-block clearfix">

      
  <script>
    googletag.cmd.push(function() {
    var sidebar = googletag.sizeMapping().addSize([728, 0], [[300, 250], [300, 1050]]).addSize([0, 0], [0, 0]).build();
    googletag.defineSlot('/9337805/Metro_Article_300x250_2', [[300, 250], [300, 1050]], '300x250bottom').defineSizeMapping(sidebar)
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location);
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting("test", "" );
    googletag.enableServices();
    });
</script>
<div id="300x250bottom"><script>
googletag.cmd.push(function() { googletag.display('300x250bottom'); });
</script></div>

</section>
<section id="block-nodeblock-704740" class="block block-nodeblock clearfix">

      
      <div class="latest-teaser">
        <div class="more-post-heading">
            <div class="selected-dropopt">
                <span for="list">Trending</span>
            </div>
        </div> 
    </div>
    <div class="teaser-list"><div class='rside-news-sec'><ul class='clearfix'><li class='row'><div class='rside-news-no'><span>15h</span></div><div class='rside-news-content'>  <a href="/news/lithuanian-couple-win-world-wife-carrying-championship-title-finland">Lithuanian couple win world wife-carrying championship title in Finland
</a><div></li><li class='row'><div class='rside-news-no'><span>22h</span></div><div class='rside-news-content'>  <a href="/news/the-big-stories/thailand-cave-rescue-soccer-team">How did the Thailand soccer team get trapped inside a cave?
</a><div></li><li class='row'><div class='rside-news-no'><span>2d</span></div><div class='rside-news-content'>  <a href="/body-and-mind/health/what-is-soap-cutting-asmr">Soap cutting is going viral on YouTube and Instagram, but why?
</a><div></li><li class='row'><div class='rside-news-no'><span>2d</span></div><div class='rside-news-content'>  <a href="/news/del-monte-recall-cyclosporiasis-contamination">Del Monte recall: Do you have these veggies in your refrigerator?
</a><div></li><li class='row'><div class='rside-news-no'><span>2d</span></div><div class='rside-news-content'>  <a href="/news/wonder-woman-netflix">Is Wonder Woman on Netflix?
</a><div></li><li class='row'><div class='rside-news-no'><span>2d</span></div><div class='rside-news-content'>  <a href="/news/local-news/new-york/brooklyn-judge-will-not-send-people-to-prison-for-smoking-weed">Brooklyn federal judge promises not to send people back to prison for smoking 
weed
</a><div></li></ul></div></div>

</section>
<section id="block-block-77" class="block block-block clearfix">

      
  <script>
  googletag.cmd.push(function() {
    var sidebar = googletag.sizeMapping().addSize([728, 0], [[300, 250], [300, 1050]]).addSize([0, 0], [0, 0]).build();
    googletag.defineSlot('/9337805/Metro_Article_300x600_2', [300, 600], 'div-gpt-ad-1512580515076-0').defineSizeMapping(sidebar)
   .addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting("test", "" );
    googletag.enableServices();
  });

</script><!-- /9337805/Metro_Article_300x600_2 -->
<div id="div-gpt-ad-1512580515076-0" style="height:600px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512580515076-0'); });
</script></div>

</section>
<section id="block-block-79" class="block block-block clearfix">

      
  <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.adds-banner-cont{display:block;text-align:left;}
#events_list {margin-top: -37px;}
.latest_evvnt-header { color: #03c53b; font-weight: 800; font-size: 20px; line-height: 20px; height: 45px; position: relative; margin-top: 0; padding-top: 10px;text-transform:uppercase }
.latest_evvnt-header:before {width: 100%; content: ""; height: 4px; position: absolute; left: 0; background-color: #0c5e3b; top: 0; }
/*--><!]]>*/
</style><h1 class="latest_evvnt-header">Latest Events</h1>
<div id="events_list"> </div>
<p><code home="" metro.us="" starts=""></code></p>
<script src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin.js"></script><script>
<!--//--><![CDATA[// ><!--

  if(!isMobile) {
        require("evvnt/discovery_plugin").init({
           api_key: "metro",
           publisher_id: 62,
           sandbox: false,
           discovery: {
             element: "#events_list",
             detail_page_enabled: true,
             widget: true,
             number: 3,
           },
           submission: {
             //element: "#submission_button",
             // identifier: "Metro US",
             partner_name: "Metro US",
             text: "Promote your event",
           }
         });
   }
 
//--><!]]>
</script><p></p>

</section>
<section id="block-user-new" class="block block-user hidden clearfix">

        <h2 class="block-title">Who's new</h2>
    
  <ul><li><span class="username" xml:lang="" about="/users/matthewburke" typeof="sioc:UserAccount" property="foaf:name" datatype="">matthew.burke</span></li>
</ul>
</section>
  </div>
                            </div>
                        </div>
                                    </div>


            </section>

        </div>
    </div>

    <footer>
          <div class="region region-footer-top">
    <section id="block-block-39" class="block block-block clearfix">

      
  <p><!-- AAM Site Certifier starts plowing --><script type="text/javascript">
<!--//--><![CDATA[// ><!--


;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];

p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)

};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;

n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));

window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {

idWeb: '276'

});

window.aamsitecertifier('trackPageView');


//--><!]]>
</script><!-- AAM Site Certifier stops plowing --></p>

</section>
<section id="block-block-30" class="block block-block clearfix">

      
  <script>
<!--//--><![CDATA[// ><!--
!function(){var a,b="27a1f85b",c="https://js.gumgum.com/services.js",d=top,e="script",f=d.document,g=f.getElementsByTagName(e)[0],h=d.XMLHttpRequest||d.XDomainRequest,i=function(a){var b=f.createElement(e);b.src=a,b.async=!0,g.parentNode.insertBefore(b,g)},j=function(){d.clearTimeout(a)};return d.ggv2id=b,h?(h=new h,h.open("GET",c),h.onload=function(){j();try{(d.execScript||function(a){d.eval.call(d,a)})(h.responseText)}catch(a){}},a=d.setTimeout(function(){h.abort()},3e3),void h.send()):i(c)}();
//--><!]]>
</script>
</section>
  </div>
  <div class="region region-footer">
    <section id="block-block-1" class="block block-block clearfix">

      
  <div class="footer-logo">
<div class="container">
<div class="row">
<div class="col-sm-36"><a href="/"> <img alt="Metro US" height="29px" src="/sites/all/themes/metrous/images/logo-footer.svg" width="144px" /></a></div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-sm-36">
<div class="footer-nav">
<div class="nav-cols">
<h4><a href="/news">News</a></h4>
<ul><li><a href="/news/the-big-stories">The Big Stories</a></li>
<li><a href="/news/todays-debate">Today’s Debate</a></li>
<li><a href="/president-trump">President Trump</a></li>
<li><a href="/news/politics/">Politics</a></li>
<li><a href="/news/local-news">Local News</a></li>
<li><a href="/news/local-news/new-york">New york</a></li>
<li><a href="/news/local-news/boston">Boston</a></li>
<li><a href="/news/local-news/philadelphia">Philadelphia</a></li>
</ul></div>
<div class="nav-cols">
<h4><a href="/entertainment">Entertainment</a></h4>
<ul><li><a href="/entertainment/movies/">Movies</a></li>
<li><a href="/entertainment/tv">Tv</a></li>
<li><a href="/entertainment/celebrities/">Celebrities</a></li>
</ul></div>
<div class="nav-cols">
<h4><a href="/lifestyle">LifeStyle</a></h4>
<ul><li><a href="/lifestyle/food-and-drinks/">Food &amp; Drinks</a></li>
<li><a href="/lifestyle/travel/">Travel</a></li>
<li><a href="/lifestyle/style-and-beauty/">Style &amp; Beauty</a></li>
<li><a href="/lifestyle/home/">Homes</a></li>
<li><a href="/lifestyle/relationships/">Relationships</a></li>
</ul></div>
<div class="nav-cols">
<h4><a href="/things-to-do/">Things To Do</a></h4>
<ul><li><a href="/things-to-do/new-york/">New York</a></li>
<li><a href="/things-to-do/boston/">Boston</a></li>
<li><a href="/things-to-do/philadelphia">Philadelphia</a></li>
</ul></div>
<div class="nav-cols">
<h4><a href="/events">Events</a></h4>
<ul><li><a href="/events/new-york-events">New York</a></li>
<li><a href="/events/boston-events">Boston</a></li>
<li><a href="/events/philadelphia-events">Philadelphia</a></li>
</ul></div>
<div class="nav-cols">
<h4><a href="/sports/">Sports</a></h4>
<ul><li><a href="/sports/new-york/">New York</a></li>
<li><a href="/sports/boston/">Boston</a></li>
<li><a href="/sports/philadelphia/">Philadelphia</a></li>
</ul></div>
<div class="nav-cols">
<h4><a href="/body-and-mind/">Body &amp; Mind</a></h4>
<ul><li><a href="/body-and-mind/health/">Health</a></li>
<li><a href="/body-and-mind/weight-loss/">Weight Loss</a></li>
<li><a href="/body-and-mind/fitness/">Fitness</a></li>
</ul></div>
<div class="nav-cols">
<h4><a href="/games/">Games</a></h4>
<ul><li><a href="/games/horoscope/">Horoscopes</a></li>
<li><a href="/games/sudoku/">Sudoku</a></li>
<li><a href="/games/crossword/">Crosswords</a></li>
<li><a href="https://games.metro.us/" target="_blank">More Games</a></li>
</ul></div>
<div class="nav-cols show-in-mobile">
<h4>Metro</h4>
<ul><li><a href="/about-us/">About Us</a></li>
<li><a href="/contact-us/">Contact Us</a></li>
<li class="hide-separator"><a href="https://media.metro.us/" target="_blank">Advertise</a></li>
<li><a href="https://jobs.metro.us/" target="_blank">Jobs</a></li>
<li class="hide-separator"><a href="/games/sweepstakes">Sweepstakes</a></li>
</ul></div>
<div class="nav-cols show-in-mobile">
<h4>Print Editon</h4>
<ul><li><a href="http://newyork.metro.us/" target="_blank">New York</a></li>
<li><a href="http://boston.metro.us/" target="_blank">Boston</a></li>
<li class="hide-separator"><a href="http://philadelphia.metro.us/" target="_blank">Philadelphia</a></li>
<li class="hide-separator"><a href="http://specialpublications.metro.us/" target="_blank">Specials</a></li>
</ul></div>
<div class="nav-cols show-in-mobile">
<h4>Info</h4>
<ul><li class="hide-separator"><a href="/terms-and-conditions/">Terms and Conditions</a></li>
<li class="hide-separator"><a href="/commenting-guidelines/">Commenting Guidelines</a></li>
<li class="hide-separator"><a href="/sitemap.xml">Site Map</a></li>
</ul></div>
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="row">
<div class="col-sm-36 col-md-24 col-lg-18 footer-bottom-social">
<div class="footer-socialcol">
<ul><li class="fsocial-icons f-facebook"><span>Facebook</span> <a href="https://www.facebook.com/MetroBoston" target="_blank">BOS</a> <a href="https://www.facebook.com/MetroNewYork" target="_blank">NYC</a> <a href="https://www.facebook.com/MetroPhilly" target="_blank">PHL</a> <a href="https://www.facebook.com/MetroNewsUS" target="_blank">US</a></li>
<li class="fsocial-icons f-twitter"><span>Twitter</span> <a href="http://twitter.com/metroBOS" target="_blank">BOS</a> <a href="https://twitter.com/metronewyork" target="_blank">NYC</a> <a href="https://twitter.com/metrophilly" target="_blank">PHL</a> <a href="https://twitter.com/Metro_US" target="_blank">US</a></li>
</ul><ul><li class="fsocial-icons f-stumbleupon"><a href="http://www.stumbleupon.com/stumbler/MetroUS/" target="_blank">Stumbleupon</a></li>
<li class="fsocial-icons f-instagram"><span>Instagram</span> <a href="http://instagram.com/metroboston" target="_blank">BOS</a> <a href="http://instagram.com/metronewyork" target="_blank">NYC</a> <a href="http://instagram.com/metrophilly" target="_blank">PHL</a></li>
</ul><ul><li class="fsocial-icons f-newsletters"><a href="/newsletters/" target="_self">Newsletters</a></li>
<li class="fsocial-icons f-rssfeed"><a href="/rss.xml" target="_self">RSS Feed</a></li>
</ul></div>
</div>
<div class="col-sm-36 col-md-12 col-lg-18">
<div class="copyright">© 2018 Metro Media US All rights reserved</div>
</div>
</div>
</div>
</div>

</section>
  </div>
    </footer>
</div>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__nw9N8Z_HZolg6RwdrmFVMJNObHEe68-BfeW1rzVhtgA__U9ba_bxp6dp-d2_zcE3EenrOYB1LuR6-mtJRRb653Z8__R3xUJiioJyP8ipsGSDUICnD96R9bqEC1u6v5I_pU67g.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/sites/all/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__z9Fjsqx5G_zk7FqwGpZnG-9HeDfMVdLCTsxzpGDY-k0__8zp0AvCt35KOBmsETGdt0QZkpSv-UdsNYritUoR_l5w__R3xUJiioJyP8ipsGSDUICnD96R9bqEC1u6v5I_pU67g.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__3x9yZSxbR_0Y7rCybHeCD9Xh_8DPe6W-RXtEqg3t0R4__TcSbzuHKfS4n7TmpGMiKouGlma5TQ6I3HswAViw0jck__R3xUJiioJyP8ipsGSDUICnD96R9bqEC1u6v5I_pU67g.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__6JSp1Hj9Wc1AI1OeWXp7hzXPXvUCD3UFRPr2zpSS510__6fFH4jecZEhJs8nH4xkNYB2eug5Tjyq1BON_Iq_jFSc__R3xUJiioJyP8ipsGSDUICnD96R9bqEC1u6v5I_pU67g.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__784n-KqgbQKGW6hhVErYy9YZTUlTfvy1NMc_SHLD990__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__R3xUJiioJyP8ipsGSDUICnD96R9bqEC1u6v5I_pU67g.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js___Weo722cMICqp_44WWk_lcjyIQB-yadh-caReRrGI18__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__R3xUJiioJyP8ipsGSDUICnD96R9bqEC1u6v5I_pU67g.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__iqDMYsBXgk-TE2e8qLpHHMFsEPLWLGKkuFw4_PUiJEM__jLYnAG02E8cS6gx7WgQBEvgAxEiVAt7YmYT4WfozyNw__R3xUJiioJyP8ipsGSDUICnD96R9bqEC1u6v5I_pU67g.js"></script>
    
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="metro.us"></span>
    </div>
    <script>
    (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
    e=d.getElementById(i), r=d.getElementById(p+"-root"),
    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
    :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->

  </body>
</html>
