<!DOCTYPE html>
<html lang="en" dir="ltr" prefix="fb: http://www.facebook.com/2008/fbml og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# rnews: http://iptc.org/std/rNews/2011-10-07# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema# schema: http://schema.org/">
  <head>

    <link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <!-- Twitter Cards -->
    <meta name="twitter:card"   content="summary_large_image"> 
    <meta name="twitter:site"   content="@Metro_US">
    <meta name="twitter:domain" content="metro.us">

    <meta property="fb:pages" content="155260007821057" />
    <meta property="fb:pages" content="113278138726964" />
    <meta property="fb:pages" content="146825895340972" />
    <meta property="fb:pages" content="711269328994010" />

    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.metro.us/sites/all/themes/metrous/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://www.metro.us/news/reuters/melania-trump-arrives-tucson-arizona-to-visit-border-patrol-center?amp" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.metro.us/news/reuters/melania-trump-arrives-tucson-arizona-to-visit-border-patrol-center" />
<link rel="shortlink" href="https://www.metro.us/node/761202" />
<meta property="fb:admins" content="https://www.facebook.com/swaminathan.guru" />
<meta property="fb:app_id" content="1610587402522117" />
<meta property="og:site_name" content="Metro US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.metro.us/news/reuters/melania-trump-arrives-tucson-arizona-to-visit-border-patrol-center" />
<meta property="og:title" content="Melania Trump arrives in Tucson, Arizona to visit Border Patrol center" />
<meta property="og:updated_time" content="2018-06-28T15:30:06-04:00" />
<meta property="og:image" content="https://www.metro.us/sites/default/files/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg" />
<meta property="og:image:url" content="https://www.metro.us/sites/default/files/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg" />
<meta property="og:image:type" content="gif" />
<meta property="og:image:type" content="jpeg" />
<meta property="og:image:type" content="JPEG" />
<meta property="og:image:type" content="png" />
<meta property="og:image:type" content="jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Metro_US" />
<meta name="twitter:url" content="https://www.metro.us/news/reuters/melania-trump-arrives-tucson-arizona-to-visit-border-patrol-center" />
<meta name="twitter:title" content="Melania Trump arrives in Tucson, Arizona to visit Border Patrol center" />
<meta property="article:published_time" content="2018-06-28T13:59:35-04:00" />
<meta property="article:modified_time" content="2018-06-28T15:30:06-04:00" />
<meta itemprop="name" content="Melania Trump arrives in Tucson, Arizona to visit Border Patrol center" />
<link rel="shortcut icon" href="https://www.metro.us/sites/all/themes/metrous/favicon.ico" type="image/ico" />
<meta name="p:domain_verify" content="b61f5efd683c4a0c8c5bd46a16efc1c7"/>
    <title>Melania Trump arrives in Tucson, Arizona to visit Border Patrol center | Metro US</title>
    <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__ZNukieWN5ssOh985wvUuSIwM7FpyEFWEI4HB612SnSQ__jsdxRK0GAdbSgeRQkbjLlaBXu7O63_wFjgBKh8ypgdI__l3ncWxqKDctZpJXwEOQUAz5lYV12ihkKTXu_ectHJfo.css" media="all" />
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
document.cookie = 'adaptive_image=' + Math.max(screen.width, screen.height) + '; path=/';
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__dU859nniAHOO3ZZ49DZUXr5Frl9T3QSa81hYdDf9Uas__JILlNGib1Hz87izGwrCoeUVWHEurARtSrto0pJK-26Q__l3ncWxqKDctZpJXwEOQUAz5lYV12ihkKTXu_ectHJfo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__nw9N8Z_HZolg6RwdrmFVMJNObHEe68-BfeW1rzVhtgA__U9ba_bxp6dp-d2_zcE3EenrOYB1LuR6-mtJRRb653Z8__l3ncWxqKDctZpJXwEOQUAz5lYV12ihkKTXu_ectHJfo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/sites/all/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__z9Fjsqx5G_zk7FqwGpZnG-9HeDfMVdLCTsxzpGDY-k0__PIfAYMIrMOHsHIiILmpeFolgesaJMlqqXY60-8TyLsM__l3ncWxqKDctZpJXwEOQUAz5lYV12ihkKTXu_ectHJfo.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__3x9yZSxbR_0Y7rCybHeCD9Xh_8DPe6W-RXtEqg3t0R4__TcSbzuHKfS4n7TmpGMiKouGlma5TQ6I3HswAViw0jck__l3ncWxqKDctZpJXwEOQUAz5lYV12ihkKTXu_ectHJfo.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__GV9TTYeG-jnAKxnkRVZ5TbELy67IHmiJ28nlZ_GC-xY__Boh-uDP3dWnF5zMYkiJbSkRa8qRiY6oUfl_NE-AMlRo__l3ncWxqKDctZpJXwEOQUAz5lYV12ihkKTXu_ectHJfo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"metrous","theme_token":"GEzl3Z9eJhUcxNykKQrE7R17DaplRZCl9RAgfPV6Ojc","css":{"modules\/system\/system.base.css":1,"sites\/all\/modules\/contrib\/adaptive_image\/css\/adaptive-image.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"sites\/all\/modules\/contrib\/field_hidden\/field_hidden.css":1,"sites\/all\/modules\/contrib\/scald\/modules\/fields\/mee\/css\/editor-global.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"sites\/all\/modules\/contrib\/radix_layouts\/radix_layouts.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/contrib\/panels\/css\/panels.css":1,"sites\/all\/libraries\/superfish\/css\/superfish.css":1,"sites\/all\/libraries\/superfish\/css\/superfish-smallscreen.css":1,"sites\/all\/themes\/metrous\/css\/style.css":1,"sites\/all\/themes\/metrous\/css\/bootstrap.css":1,"sites\/all\/themes\/metrous\/css\/font-awesome.css":1,"sites\/all\/themes\/metrous\/css\/perfect-scrollbar.css":1,"sites\/all\/themes\/metrous\/css\/metro.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"sites\/all\/modules\/contrib\/addthis\/addthis.js":1,"sites\/all\/themes\/bootstrap\/js\/bootstrap.js":1,"sites\/all\/modules\/contrib\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/features\/phase2_profile\/theme\/phase2_profile.js":1,"sites\/all\/modules\/contrib\/scald\/modules\/providers\/scald_image\/scald_image.js":1,"sites\/all\/libraries\/superfish\/jquery.hoverIntent.minified.js":1,"sites\/all\/libraries\/superfish\/sfautomaticwidth.js":1,"sites\/all\/libraries\/superfish\/sftouchscreen.js":1,"sites\/all\/libraries\/superfish\/sfsmallscreen.js":1,"sites\/all\/libraries\/superfish\/supposition.js":1,"sites\/all\/libraries\/superfish\/superfish.js":1,"sites\/all\/libraries\/superfish\/supersubs.js":1,"sites\/all\/modules\/contrib\/superfish\/superfish.js":1,"sites\/all\/themes\/metrous\/js\/bootstrap.js":1,"sites\/all\/themes\/metrous\/js\/metrous.js":1,"sites\/all\/themes\/metrous\/js\/jquery.flexslider.js":1,"sites\/all\/themes\/metrous\/js\/perfect-scrollbar.jquery.js":1}},"superfish":{"1":{"id":"1","sf":{"pathLevels":"3","animation":{"opacity":"show","height":"show"},"autoArrows":false,"dropShadows":false},"plugins":{"automaticwidth":true,"touchscreen":{"behaviour":"0","mode":"window_width","breakpointUnit":"px"},"smallscreen":{"mode":"window_width","breakpoint":992,"breakpointUnit":"px","accordionButton":"2","title":"Main menu"},"supposition":true,"supersubs":{"megamenu":false}}}},"urlIsAjaxTrusted":{"\/news\/reuters\/melania-trump-arrives-tucson-arizona-to-visit-border-patrol-center":true},"addthis":{"async":1,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"ra-586a4c3b25a41749","services_compact":"facebook,google_plusone_share,linkedin,reddit,twitter,more","services_exclude":"","data_track_clickback":true,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"en"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}} via @Metro_US"}}},"bootstrap":{"anchorsFix":"0","anchorsSmoothScrolling":"0","formHasError":1,"popoverEnabled":1,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":1,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});
//--><!]]>
</script>
        
    <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
  
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "headline": "Melania Trump arrives in Tucson, Arizona to visit Border Patrol center",
        "url": "https://www.metro.us/news/reuters/melania-trump-arrives-in-tucson-arizona-to-visit-border-patrol-center",
        "thumbnailUrl": "https://www.metro.us/sites/default/files/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg",
        "dateCreated": "2018-06-28T19:13:01Z",
        "articleSection": "Reuters",
        "creator": ["Reuters Top News "],
        "keywords": [""]
    }
    </script>
  </head>
  <body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-761202 node-type-openpublish-article">

    <script type="text/javascript">
        dataLayer = [{"gaPubTimeFriendly": "2018-06-28 15:13", "gaPagetitle": "Melania Trump arrives in Tucson, Arizona to visit Border Patrol center", "gaAuthor": "Reuters Top News ", "gaSection": "Reuters"}];

    <!-- Google Tag Manager -->
   (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T2RHHP');
    <!-- End Google Tag Manager -->
    </script>
    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T2RHHP"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
    
        <div class="main-container wrapper">
    
     <div class="region region-interstitial-ads">
    <section id="block-block-73" class="block block-block clearfix">

      
  <div id="skin"><script>
googletag.cmd.push(function() { googletag.display('skin'); });
</script></div>
<div id="premiumunits" style="position:relative; z-index:9999999;"><script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_Article_premiumunits', [1, 1],'premiumunits')
.addService(googletag.pubads())
.setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("NSFW", "no");
googletag.pubads().enableSingleRequest();
googletag.pubads().setTargeting("test", "" );
googletag.enableServices();
googletag.display('premiumunits');
});
</script></div>

</section>
  </div>
    
   <div class="container-fluid container">
    <div class="header-top">
          <div class="region region-header-top">
    <section id="block-block-47" class="block block-block ads ad-block clearfix">

      
  <p><!--<div id="div-gpt-ad-1453148115652-0">&nbsp;</div>
<script type='text/javascript'>
var width = screen.width;
var screen_size = '';
if (width < 768) {
screen_size = [[320, 50], [300, 250]];
} else if (width >= 768 && width < 928) {
screen_size = [[728, 90]];
} else if (width >= 928 && width < 1200) {
screen_size = [[928, 180]];
} else {
screen_size = [[728, 90], [920, 90], [970, 90], [970, 250], [1255, 300], [1600, 520]];
}

googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_Article_728x90_TOP', screen_size, 'div-gpt-ad-1453148115652-0')
.addService(googletag.pubads())
.setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
googletag.display('div-gpt-ad-1453148115652-0');
});
</script>--><script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];



    googletag.cmd.push(function() {
        var mapLeader = googletag.sizeMapping().addSize([320, 400], [[1, 1],[320, 50]]).addSize([768, 200], [[1, 1],[728, 90]]).addSize([1200, 0], [[970, 90], [970, 250], [728, 90]]).build();
        var mapArticle = googletag.sizeMapping().addSize([320, 400], [[1, 1],[300, 250]]).addSize([768, 200], [[1, 1],[300, 250]]).addSize([1280, 200], [[1, 1],[728, 90]]).build();
         var mapFooter = googletag.sizeMapping().addSize([320, 400], [[1, 1],[300, 250]]).addSize([768, 200], [[1, 1],[728, 90]]).addSize([1200, 200], [[1, 1],[728, 90],[970, 90],[970, 250]]).build();

        window.Leaderslot = googletag.defineSlot('/9337805/Metro_Article_728x90_TOP', [320, 50], 'div-gpt-ad-1493166430204-0').defineSizeMapping(mapLeader).addService(googletag.pubads());
        window.Articleslot = googletag.defineSlot('/9337805/Metro_Article_Paragraph_1', [320, 50], 'div-gpt-ad-1493903395279-0').defineSizeMapping(mapArticle).addService(googletag.pubads());	
	window.Footerslot = googletag.defineSlot('/9337805/Metro_Article_728x90_BOTTOM', [320, 50], 'div-gpt-ad-1493166430204-1').defineSizeMapping(mapFooter).addService(googletag.pubads());
	
	
		googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setTargeting("NSFW", "no");
                googletag.pubads().enableSingleRequest();
                googletag.pubads().setTargeting("test", "" );
                googletag.enableServices();

    });


        
    
</script><!-- /9337805/Metro_Article_728x90_TOP --></p>
<div id="div-gpt-ad-1493166430204-0" style="text-align: center;"><script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1493166430204-0');
        });
    </script></div>

</section>
  </div>
    </div>

    <header class="header clearfix">
  	<div class="brand">
                        <a class="navbar-brand" href="/" title="Home">
                                  <img src="https://www.metro.us/sites/default/files/metrous-logo_1_0_0.png" alt="Home" />
                            </a>
                           
                              <div class="region region-header-logo-right">
    <section id="block-block-21" class="block block-block clearfix">

      
  <div class="city-selector">
<form><span class="selVal" id="selCity"> </span>
<div class="choose-city">
<div id="choose-city">Choose Your City</div>
<div id="update-city">Change City</div>
<div class="drop-down left-arrow">
<p>I want news Only from</p>
<ul class="dropdown-city"><li class="selCity" id="CITY-NY" onclick="teaser_load(this, this.value)" value="123456"><a href="/news/local-news/new-york" target="_self">New York</a></li>
<li class="selCity" id="CITY-PD" onclick="teaser_load(this, this.value)" value="1234567"><a href="/news/local-news/philadelphia" target="_self">Philadelphia</a></li>
<li class="selCity" id="CITY-BT" onclick="teaser_load(this, this.value)" value="12345"><a href="/news/local-news/boston" target="_self">Boston</a></li>
</ul></div>
</div>
</form>
</div>

</section>
  </div>
            
        </div>
        <div class="ad-header">
                </div>
        <div class="header-right">
            <!--div class="read-today-metro"><a href="http://newyork.metro.us/">Read Today's Metro</a></div -->
            <div class="weather-widget hidden-xs">  <div class="region region-header-widget">
    <section id="block-block-10" class="block block-block clearfix">

      
  <div class="read-today-metro"><a href="http://newyork.metro.us/" target="_blank"><img alt="Read Todays metro" src="/sites/default/files/thumbnails/image/readmetro_214.png" /></a></div>

</section>
  </div>
</div>
        </div>
    </header>

    <div class="main-nav">
        <div id="superfish-1-toggle1" class="visible-xs visible-sm">
            <span></span>
            <span></span>
            <span></span>
            <span></span>
        </div>
      <div class="navbar-collapse collapse" id="navbar">
                    <nav role="navigation" class="nav navbar-nav">
                <div class="region region-navigation">
    <section id="block-superfish-1" class="block block-superfish clearfix">

      
  <ul  id="superfish-1" class="menu sf-menu sf-main-menu sf-horizontal sf-style-none nav navbar-nav"><li id="menu-2638-1" class="sf-depth-1 dropdown menuparent"><a href="/news" title="news" class="sf-depth-1 dropdown-toggle menuparent">News</a><ul><li id="menu-2643-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/the-big-stories" class="sf-depth-2 dropdown-toggle">The Big Stories</a></li><li id="menu-2892-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/todays-debate" class="sf-depth-2 dropdown-toggle">Today’s Debate</a></li><li id="menu-2893-1" class="sf-depth-2 dropdown menuparent"><a href="/news/local-news" class="sf-depth-2 dropdown-toggle menuparent">Local News</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper sf-depth-2 dropdown menuparent"><ol><li id="menu-2894-1" class="sf-depth-3 dropdown sf-no-children"><a href="/news/local-news/new-york" class="sf-depth-3 dropdown-toggle">New York</a></li><li id="menu-2895-1" class="sf-depth-3 dropdown sf-no-children"><a href="/news/local-news/boston" class="sf-depth-3 dropdown-toggle">Boston</a></li><li id="menu-2896-1" class="sf-depth-3 dropdown sf-no-children"><a href="/news/local-news/philadelphia" class="sf-depth-3 dropdown-toggle">Philadelphia</a></li></ol></li></ul></li><li id="menu-2917-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/politics" class="sf-depth-2 dropdown-toggle">Politics</a></li><li id="menu-4086-1" class="sf-depth-2 dropdown sf-no-children"><a href="/news/reuters" class="sf-depth-2 dropdown-toggle">Reuters News</a></li></ul></li><li id="menu-2642-1" class="sf-depth-1 dropdown sf-no-children"><a href="/president-trump" class="sf-depth-1 dropdown-toggle">President Trump</a></li><li id="menu-2644-1" class="sf-depth-1 dropdown menuparent"><a href="/entertainment" class="sf-depth-1 dropdown-toggle menuparent">Entertainment</a><ul><li id="menu-2650-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/movies" title="Movies" class="sf-depth-2 dropdown-toggle">Movies</a></li><li id="menu-2651-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/tv" title="TV" class="sf-depth-2 dropdown-toggle">TV</a></li><li id="menu-2918-1" class="sf-depth-2 dropdown sf-no-children"><a href="/entertainment/celebrities" class="sf-depth-2 dropdown-toggle">Celebrities</a></li></ul></li><li id="menu-2646-1" class="sf-depth-1 dropdown menuparent"><a href="/lifestyle" class="sf-depth-1 dropdown-toggle menuparent">Lifestyle</a><ul><li id="menu-4236-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/career-and-education" class="sf-depth-2 dropdown-toggle">Career &amp; Education</a></li><li id="menu-2919-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/food-and-drinks" class="sf-depth-2 dropdown-toggle">Food and Drinks</a></li><li id="menu-2922-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/home" class="sf-depth-2 dropdown-toggle">Home</a></li><li id="menu-2923-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/relationships" class="sf-depth-2 dropdown-toggle">Relationships</a></li><li id="menu-4762-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sex-dating" class="sf-depth-2 dropdown-toggle">Sex and Dating</a></li><li id="menu-2921-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/style-and-beauty" class="sf-depth-2 dropdown-toggle">Style and Beauty</a></li><li id="menu-2920-1" class="sf-depth-2 dropdown sf-no-children"><a href="/lifestyle/travel" class="sf-depth-2 dropdown-toggle">Travel</a></li></ul></li><li id="menu-2649-1" class="sf-depth-1 dropdown menuparent"><a href="/things-to-do" class="sf-depth-1 dropdown-toggle menuparent">Things to Do</a><ul><li id="menu-2652-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/new-york" title="New York" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-2882-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/boston" title="Boston" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-2883-1" class="sf-depth-2 dropdown sf-no-children"><a href="/things-to-do/philadelphia" title="Philadelphia" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li><li id="menu-4918-1" class="sf-depth-2 dropdown menuparent"><a href="/events" class="sf-depth-2 dropdown-toggle menuparent">Events</a><ul class="sf-megamenu"><li class="sf-megamenu-wrapper sf-depth-2 dropdown menuparent"><ol><li id="menu-4919-1" class="sf-depth-3 dropdown sf-no-children"><a href="/events/new-york-events" class="sf-depth-3 dropdown-toggle">New York</a></li><li id="menu-4921-1" class="sf-depth-3 dropdown sf-no-children"><a href="/events/boston-events" class="sf-depth-3 dropdown-toggle">Boston</a></li><li id="menu-4920-1" class="sf-depth-3 dropdown sf-no-children"><a href="/events/philadelphia-events" class="sf-depth-3 dropdown-toggle">Philadelphia</a></li></ol></li></ul></li></ul></li><li id="menu-2872-1" class="sf-depth-1 dropdown menuparent"><a href="/body-and-mind" class="sf-depth-1 dropdown-toggle menuparent">Body &amp; Mind</a><ul><li id="menu-2877-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/health" title="Health" class="sf-depth-2 dropdown-toggle">Health</a></li><li id="menu-2878-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/weight-loss" title="Weight Loss" class="sf-depth-2 dropdown-toggle">Weight Loss</a></li><li id="menu-2924-1" class="sf-depth-2 dropdown sf-no-children"><a href="/body-and-mind/fitness" class="sf-depth-2 dropdown-toggle">Fitness</a></li></ul></li><li id="menu-2645-1" class="sf-depth-1 dropdown menuparent"><a href="/sports" title="Sports" class="sf-depth-1 dropdown-toggle menuparent">Sports</a><ul><li id="menu-2881-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/new-york" title="New York" class="sf-depth-2 dropdown-toggle">New York</a></li><li id="menu-2879-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/boston" title="Boston" class="sf-depth-2 dropdown-toggle">Boston</a></li><li id="menu-2880-1" class="sf-depth-2 dropdown sf-no-children"><a href="/sports/philadelphia" title="Philadelphia" class="sf-depth-2 dropdown-toggle">Philadelphia</a></li></ul></li><li id="menu-2873-1" class="sf-depth-1 dropdown menuparent"><a href="/games" title="Games" class="sf-depth-1 dropdown-toggle menuparent">Games</a><ul><li id="menu-2874-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/crossword" title="Crossword" class="sf-depth-2 dropdown-toggle">Crossword</a></li><li id="menu-2875-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/sudoku" title="Sudoku" class="sf-depth-2 dropdown-toggle">Sudoku</a></li><li id="menu-5036-1" class="sf-depth-2 dropdown sf-no-children"><a href="https://games.metro.us/" title="More Games" target="_blank" class="sf-depth-2 dropdown-toggle">More Games</a></li><li id="menu-2876-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/horoscope" title="Horoscope" class="sf-depth-2 dropdown-toggle">Horoscope</a></li><li id="menu-3905-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/quiz" class="sf-depth-2 dropdown-toggle">Quiz</a></li><li id="menu-4235-1" class="sf-depth-2 dropdown sf-no-children"><a href="/games/sweepstakes" class="sf-depth-2 dropdown-toggle">Sweepstakes</a></li></ul></li><li id="menu-5063-1" class="sf-depth-1 dropdown sf-no-children"><a href="https://jobs.metro.us/" target="_blank" class="sf-depth-1 dropdown-toggle">Jobs</a></li></ul>
</section>
  </div>
            </nav>
        		<div class="social-mobile">
                <ul>
                    <li><a class="facebook-dd" target="_blank" href="https://www.facebook.com/MetroNewsUS/">Facebook</a></li>
                    <li><a class="twitter-dd" target="_blank" href="https://twitter.com/Metro_US">Twitter</a></li>
                    <li><a class="mail-dd" target="_self" href="mailto:letters@metro.us">Email</a></li>
                    <li><a class="gplus-dd" target="_blank" href="https://plus.google.com/+MetroUsnewsmedia">Google Plus</a></li>
                    <li><a class="instagram-dd" target="_blank" href="https://www.instagram.com/metronewyork/">Instagram</a></li>
                    <li><a class="linkedin-dd" target="_blank" href="https://www.linkedin.com/company-beta/18735/">LinkedIn</a></li>
                </ul>
        </div>
      </div>
        <!-- Search Box -->
        <div class="navbar-right clearfix">
                              <div class="region region-navigation-right">
    <section id="block-search-form" class="block block-search search clearfix">

      
  <form class="form-search content-search" action="/news/reuters/melania-trump-arrives-tucson-arizona-to-visit-border-patrol-center" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
            <h2 class="element-invisible">Search form</h2>
    
    <div class="search-icon"><a href="javascript:;"><img src="/sites/all/themes/metrous/images/icon-search.png" alt="Search"></a></div><div class="search-input input-group"><input title="Enter the terms you wish to search for." placeholder="Search" class="search-box form-control form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /><span class="input-group-btn"><button class= "hidden" type="submit" class="btn btn-primary">Search</input></span></div><div class="form-actions form-wrapper form-group" id="edit-actions"><button class="element-invisible btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Search">Search</button>
</div><input type="hidden" name="form_build_id" value="form-4Ki9GSHTh86jtLuXSFeD7McFk2jQ2KVZz_ugXe4LAsY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div></div></form>
</section>
<section id="block-block-13" class="block block-block social clearfix">

      
  <ul class="social"><li><a class="facebook" href="https://www.facebook.com/MetroNewsUS/" target="_blank">Facebook</a></li>
<li><a class="twitter" href="https://twitter.com/Metro_US" target="_blank">Twitter</a></li>
<li><a class="instagram" href="https://www.instagram.com/metronewyork/" target="_blank">Instagram</a></li>
<li><a class="more-social" href="javascript:;">More Social</a><br /><div class="drop-down right-arrow">
<p>GET IN TOUCH</p>
<ul class="dropdown-social"><li><a class="facebook-dd" href="https://www.facebook.com/MetroNewsUS/" target="_blank">Facebook</a></li>
<li><a class="twitter-dd" href="https://twitter.com/Metro_US" target="_blank">Twitter</a></li>
<li><a class="mail-dd" href="mailto:letters@metro.us" target="_self">Email</a></li>
<li><a class="gplus-dd" href="https://plus.google.com/+MetroUsnewsmedia" target="_blank">Google Plus</a></li>
<li><a class="linkedin-dd" href="https://www.linkedin.com/company-beta/18735/" target="_blank">LinkedIn</a></li>
<li><a class="instagram-dd" href="https://www.instagram.com/metronewyork/" target="_blank">Instagram</a></li>
</ul></div>
</li>
</ul>
</section>
  </div>
                    </div>
    </div>

    
  <section class="main content-block">
      <div class="row">
        <div class="col-sm-36 col-md-26">
                                                                                                                            <div class="region region-content">
    <section id="block-system-main" class="block block-system clearfix">

      
  <article about="/news/reuters/melania-trump-arrives-tucson-arizona-to-visit-border-patrol-center" typeof="rNews:Article schema:NewsArticle">
<div class="article-container">

    <div class="country-type"><a href="/taxonomy/term/4089">Reuters</a></div>
    <h1 class="page-heading">Melania Trump arrives in Tucson, Arizona to visit Border Patrol center
</h1>
    
    <div class="author_row clearfix">
        <div class="author_col">
            <span class="article-author-name">By <div class="field field-name-field-op-author field-type-node-reference field-label-hidden"><div class="field-items"><div class="field-item even" rel="rnews:creator schema:creator"><a href="/node/673969">Reuters Top News </a></div></div></div></span>            <span class="article-date">Published : June 28, 2018                | Updated  : June 28, 2018            </span>
        </div>
        <div class="author_socialmedia">
            <ul class="clearfix">
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b author-facebook" title="Facebook">Facebook</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b author-twitter" title="Twitter">Twitter</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b author-linkedin" title="LinkedIn">LinkedIn</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b author-reddit" title="Reddit">Reddit</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b author-stumbleupon" title="StumbleUpon">StumbleUpon</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b author-email" title="Email">Email</a></li>
                <li>
                    <div class="share-more-cont">
                        <a class="share-more" href="javascript:;">More</a>
                        <div class="drop-down bottom-arrow">
                            <p>Share this article</p>
                            <ul class="dropdown-social">
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b facebook-dd">Facebook</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b twitter-dd">Twitter</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b mail-dd">Mail</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b gplus-dd">Google Plus</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b reddit-dd">Reddit</a></li>
                                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b linkedin-dd">LinkedIn</a></li>
                            </ul>
                        </div>
                    </div>
                </li>
            </ul>
        </div>
    </div>

<!-- image Gallery Start -->
        <div class="article-media">

                                <div class="see-image-gallery">
                <picture  title="Melania Trump arrives in Tucson, Arizona to visit Border Patrol center
" id="large-push-image" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/normal_article_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="large-push-image" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/normal_article/public/main/articles/2018/06/28/LYNXMPEE5R214_6.jpg" alt="" title="Melania Trump arrives in Tucson, Arizona to visit Border Patrol center
" />
</picture>                    <a href="javascript:;">
                        <strong>VIEW GALLERY</strong>
                        <small>6 Photos</small>
                    </a>
                    </div>
                        <div class="article-image-gallery">
            <ul class="slides">
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/06/28/LYNXMPEE5R1YZ_8.jpg" alt="" title="|By Roberta Rampton" />                                                </span>
                                                <picture  title="|By Roberta Rampton" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YZ_8.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YZ_8.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YZ_8.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YZ_8.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YZ_8.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YZ_8.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YZ_8.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YZ_8.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YZ_8.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/06/28/LYNXMPEE5R1YZ_8.jpg" alt="" title="|By Roberta Rampton" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">1 of 6</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Roberta Rampton</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/06/28/LYNXMPEE5R1YB_10.jpg" alt="" title="|By Roberta Rampton" />                                                </span>
                                                <picture  title="|By Roberta Rampton" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YB_10.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YB_10.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YB_10.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YB_10.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YB_10.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YB_10.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YB_10.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YB_10.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YB_10.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/06/28/LYNXMPEE5R1YB_10.jpg" alt="" title="|By Roberta Rampton" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">2 of 6</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Roberta Rampton</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/06/28/LYNXMPEE5R1YK_9.jpg" alt="" title="|By Roberta Rampton" />                                                </span>
                                                <picture  title="|By Roberta Rampton" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YK_9.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YK_9.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YK_9.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YK_9.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YK_9.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YK_9.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YK_9.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YK_9.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YK_9.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/06/28/LYNXMPEE5R1YK_9.jpg" alt="" title="|By Roberta Rampton" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">3 of 6</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Roberta Rampton</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/06/28/LYNXMPEE5R1YL_9.jpg" alt="" title="|By Roberta Rampton" />                                                </span>
                                                <picture  title="|By Roberta Rampton" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YL_9.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YL_9.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YL_9.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YL_9.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YL_9.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YL_9.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YL_9.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YL_9.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YL_9.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/06/28/LYNXMPEE5R1YL_9.jpg" alt="" title="|By Roberta Rampton" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">4 of 6</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Roberta Rampton</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/06/28/LYNXMPEE5R1YM_9.jpg" alt="" title="|By Roberta Rampton" />                                                </span>
                                                <picture  title="|By Roberta Rampton" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YM_9.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YM_9.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YM_9.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YM_9.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YM_9.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YM_9.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YM_9.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YM_9.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YM_9.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/06/28/LYNXMPEE5R1YM_9.jpg" alt="" title="|By Roberta Rampton" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">5 of 6</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Roberta Rampton</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                                                <li class="gallery_landscape">
                                    <div class="article-single-slide clearfix">
                                        <div class="a-s-left">
                                            <div class="gallery-img-cont">

                                                                                                <span class="gallery-org-img">
                                                    <img id="article-image-gallery" class="adaptive-image img-responsive" typeof="foaf:Image" src="https://www.metro.us/sites/default/files/styles/gallery_landscape_zoom/adaptive-image/public/main/articles/2018/06/28/LYNXMPEE5R1YN_9.jpg" alt="" title="|By Roberta Rampton" />                                                </span>
                                                <picture  title="|By Roberta Rampton" id="article-image-gallery" class="img-responsive">
<!--[if IE 9]><video style="display: none;"><![endif]-->
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YN_9.jpg 1x" media="(max-width: 379px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YN_9.jpg 1x" media="(min-width: 380px) and (max-width: 459px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-port-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YN_9.jpg 1x" media="(min-width: 460px) and (max-width: 559px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-small_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YN_9.jpg 1x" media="(min-width: 560px) and (max-width: 600px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-medium_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YN_9.jpg 1x" media="(min-width: 601px) and (max-width: 700px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_mobile-land-large_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YN_9.jpg 1x" media="(min-width: 701px) and (max-width: 767px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-portrait_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YN_9.jpg 1x" media="(min-width: 768px) and (max-width: 1023px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_tablet-landscape_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YN_9.jpg 1x" media="(min-width: 1024px) and (max-width: 1230px)" />
<source srcset="https://www.metro.us/sites/default/files/styles/gallery_land_breakpoints_theme_metrous_desktop_1x/public/main/articles/2018/06/28/LYNXMPEE5R1YN_9.jpg 1x" media="(min-width: 1231px)" />
<!--[if IE 9]></video><![endif]-->
<img  id="article-image-gallery" class="img-responsive" src="https://www.metro.us/sites/default/files/styles/gallery_landscape/public/main/articles/2018/06/28/LYNXMPEE5R1YN_9.jpg" alt="" title="|By Roberta Rampton" />
</picture>                                            </div>

                                            <div class="gallery-social">
                                                <a class="addthis_button_pinterest_share gallery-pinit-icon" title="Send to Pinterest"></a>
                                            </div>
                                            <div class="galler-zoom-icon"><a href="javascript:;">Image Zoom</a></div>
                                        </div>
                                        <div class="a-s-right">
                                            <div class="total-img">6 of 6</div>
                                            <div class="a-s-right-content">
                                                <h3>|By Roberta Rampton</h3>
                                                                                                                                            </div>
                                        </div>
                                    </div>
                                </li>
                            </ul>
        </div>
        </div>
        <div class="zoom-container">
        <div class="zoom-cont"></div>
        <div class="close-zoom"><span></span><span></span></div>
    </div>
<!-- image Gallery End -->
    <div class="article-content clearfix">
        <div class="sticky-media">
            <ul class="clearfix">
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook at300b author-facebook" title="Facebook">Facebook</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter at300b author-twitter" title="Twitter">Twitter</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin at300b author-linkedin" title="LinkedIn">LinkedIn</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_reddit at300b author-reddit" title="Reddit">Reddit</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share at300b author-stumbleupon" title="StumbleUpon">StumbleUpon</a></li>
                <li><a href="http://www.addthis.com/bookmark.php?v=300" class="addthis_button_email at300b author-email" title="Email">Email</a></li>
            </ul>
        </div>
        
  
    
    
    
    
    
    
    
                  <p>By Roberta Rampton</p>
              <p>TUCSON, Ariz. (Reuters) - Melania Trump, wife of U.S. President Donald Trump, traveled on Thursday to Arizona for another first-hand look at conditions  for children who were brought illegally across the border with Mexico to the United States by their parents.</p>
              <p>It was the second trip in a week for the U.S. first lady to see the immigrant children, separated from their parents and caregivers due to the Trump administration crackdown on migrants at the southern border.</p>
              <p>Melania Trump had pressured her husband to change his hardline approach after images of distraught immigrant children dominated headlines and drew condemnation in the United States and worldwide.</p>
              <p>"She'll continue to give her husband her opinion on what her thoughts are on family reunification," her spokeswoman Stephanie Grisham told reporters traveling on her plane.</p>
              <p>In Tucson, the first lady toured a border patrol center where immigrants are brought when they are first detained, Grisham said. She will hold a roundtable discussion with border patrol officers, immigration agents, U.S. marshals and a local rancher.</p>
              <p>"She really wants to learn and educate herself about issues on the border. She wants to talk to people on the frontlines and she wants to thank them for their oftentimes dangerous work," Grisham said.</p>
              <p>Since April, more than 2,300 immigrant children were separated from their parents after the Trump administration adopted a "zero tolerance" policy for illegal immigrants, prosecuting all adults who illegally cross the border and separating them from any accompanying children.</p>
              <p>Last week, amid pressure from advocacy groups and media reports, Trump softened his tack, ordering families to be held together. Some children have been reunited with their parents, but more than 2,000 remain in detention centers and foster homes.</p>
              <p>The Trump administration has said it adopted the family separation policy to protect children from human smuggling, trafficking, and other criminal actions.</p>
              <p/>
              <p>HARD TO REUNITE</p>
              <p>Immigration lawyers and advocates working with the families have said it has been extremely difficult to reunite the children with their parents, some of whom have already been deported. </p>
              <p>Some media reports have said there are few records that demonstrate ties between the children and their parents or caregivers, or that say where the children have been sent.</p>
              <p>Additionally, amid a dearth of space for families to be held together, Trump's administration has asked the U.S. military to provide shelter for as many as 12,000 people. (https://reut.rs/2N2r4wp)</p>
              <p>Earlier this week, a U.S. court blocked the administration from separating families at the border and ordered all children to be reunited with their parents within 30 days. (https://reut.rs/2yRPiq7)</p>
              <p>Asked whether his government would fight the injunction, Trump told reporters on Wednesday: "We're going to see. But we believe that families should be together also. So there's not a lot to fight."</p>
              <p>Last Thursday, while visiting a center in McAllen, Texas housing 55 children, mainly from Honduras and El Salvador, Melania Trump said she wanted to see children reunited with their families as quickly as possible.</p>
              <p>Her first trip was overshadowed by images of a jacket she wore on and off the plane, which had the words: "I really don't care, do u?" scrawled on the back.</p>
              <p>Boarding her plane for her second trip, the first lady wore white flowing pants with thin black piping along the legs and a plain, fitted black T-shirt with three-quarter length sleeves.</p>
              <p/>
              <p> (Reporting by Roberta Rampton; Editing by Susan Thomas and Bernadette Baum)</p>    </div>
    <div id="rcjsload_d39708"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=77108&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_d39708"); rcds.appendChild(rcel);
})();

//--><!]]>
</script><script>
<!--//--><![CDATA[// ><!--

jQuery(document).ready(function() { 

setTimeout(function() {

	var ArticleAdCode = jQuery(".ad-after-sec-para").children().clone(true,true);
	jQuery(ArticleAdCode).insertAfter(".article-content p:eq(1)");
        jQuery(".ad-after-sec-para").remove();


	var ArticleSecondAdCode = jQuery("#rcjsload_d39708").children().clone(true,true);
	jQuery(ArticleSecondAdCode).insertAfter(".article-content p:eq(2)");
        jQuery("#rcjsload_d39708").remove();
}, 600);

});

//--><!]]>
</script>



    </div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57e8a0d69ebbeab0"></script>

</article>
</section>
<section id="block-block-71" class="block block-block clearfix">

      
  <div id="rcjsload_c4578c"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=70984&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_c4578c"); rcds.appendChild(rcel);
})();

//--><!]]>
</script>
</section>
<section id="block-block-80" class="block block-block clearfix">

      
  <div id="rcjsload_8750ed"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--


(function() {

var meta=document.head.querySelector("meta[name='keywords']"),k=!1;meta&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='og:title']"))&&(k=meta.content),k||(meta=document.head.querySelector("meta[property='title']"))&&(k=meta.content),k=k?encodeURI(k):"";

var sParameterName,i,sPageURL=decodeURIComponent(window.location.search.substring(1)),sURLVariables=sPageURL.split("&"),page_utms="";for(i=0;i<sURLVariables.length;i++)"utm_"==(sParameterName=sURLVariables[i].split("="))[0].substr(0,4)&&(page_utms+=sParameterName[0]+"="+sParameterName[1]+"&");

var docReady = function(fn) {

    if (document.readyState != 'loading') {fn(); } else if (document.addEventListener) {document.addEventListener('DOMContentLoaded', fn); } else {document.attachEvent('onreadystatechange', function() {if (document.readyState != 'loading') fn(); }); }

}(function() {

var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);

var rcds = document.getElementById("rcjsload_8750ed");

var rcel = document.createElement("script");

rcel.id = 'rc_' + Math.floor(Math.random() * 1000);

rcel.type = 'text/javascript';

rcel.src = "//feed.engage.im/feed.js.php?w=93115&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer+'&container_width='+rcds.offsetWidth+"&k="+k+"&page_utms="+encodeURIComponent(page_utms);

rcel.async = true;

rcds.appendChild(rcel);

 

});

 

})();


//--><!]]>
</script>
</section>
<section id="block-block-48" class="block block-block ad-block clearfix">

      
  <!--<div id="728x90bottom"><p>&nbsp;</div>
<script type='text/javascript'>
var width = screen.width;
var screen_size = '';
if (width < 768) {
screen_size = [[320, 50], [300, 250]];
} else if (width >= 768 && width < 928) {
screen_size = [[728, 90]];
} else if (width >= 928 && width < 1200) {
screen_size = [[928, 180]];
} else {
screen_size = [[728, 90], [920, 90], [970, 90], [970, 250], [1255, 300], [1600, 520]];
}

googletag.cmd.push(function() {
googletag.defineSlot('/9337805/Metro_Article_728x90_BOTTOM', screen_size, '728x90bottom')
.addService(googletag.pubads())
.addService(googletag.pubads()).setTargeting("url", window.parent.location);
googletag.pubads().collapseEmptyDivs();
googletag.pubads().setTargeting("NSFW", "no");
googletag.pubads().enableSingleRequest();
googletag.enableServices();
googletag.display('728x90bottom');
});
</script><p>-->
<!-- Render Ad after 2nd para of the article content --><div class="ad-after-sec-para">
<div id="div-gpt-ad-1493903395279-0">
<script>
<!--//--><![CDATA[// ><!--

		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1493903395279-0'); });
	
//--><!]]>
</script></div>
</div>
<div id="div-gpt-ad-1493166430204-1">
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

googletag.cmd.push(function(){googletag.display('div-gpt-ad-1493166430204-1');});

//--><!]]>
</script></div>

</section>
  </div>
                  </div>
                <div class="col-sm-36 col-md-10">
          <div class="right-sidebar">
              <div class="region region-sidebar-second">
    <section id="block-block-49" class="block block-block ad-block clearfix">

      
  <script>
if(!isMobile) {
var screen_width = screen.width;
if (screen_width > 992) { 
     googletag.cmd.push(function() {
    googletag.defineSlot('/9337805/Metro_Article_300x250_1', [[300, 250], [300, 1050]], '300x250top')
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location);
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().setTargeting("test", "" );
    googletag.enableServices();
    });
}
}
</script>
<div id="300x250top"><script>
googletag.cmd.push(function() { googletag.display('300x250top'); });
</script></div>

</section>
<section id="block-nodeblock-42911" class="block block-nodeblock clearfix">

      
      <div class="latest-teaser">
        <div class="more-post-heading">
            <div class="selected-dropopt">
                <span for="list">Latest News</span>
            </div>
        </div> 
    </div>
    <div class="teaser-list"><div class='rside-news-sec'><ul class='clearfix'><li class='row'><div class='rside-news-no'><span>7m</span></div><div class='rside-news-content'>  <a href="/sports/philadelphia/phillies-could-benefit-by-having-a-dominant-powerhitting-duo">Phillies could benefit by having a dominant power-hitting duo
</a><div></li><li class='row'><div class='rside-news-no'><span>8m</span></div><div class='rside-news-content'>  <a href="/news/the-big-stories/multiple-people-shot-capital-newspaper-annapolis-report">Multiple people killed in shooting at Capital Gazette newspaper in Annapolis: 
Reports
</a><div></li><li class='row'><div class='rside-news-no'><span>14m</span></div><div class='rside-news-content'>  <a href="/news/local-news/new-york/macys-4th-of-july-fireworks-start-time">NYC 4th of July Fireworks: Start time, official viewing spots
</a><div></li><li class='row'><div class='rside-news-no'><span>16m</span></div><div class='rside-news-content'>  <a href="/news/local-news/philadelphia/temps-the-90s-to-cook-the-philadelphia-region">Temps in the 90s to cook the Philadelphia region
</a><div></li><li class='row'><div class='rside-news-no'><span>19m</span></div><div class='rside-news-content'>  <a href="/entertainment/tv/rebekka-johnson-glow-season-2-metoo">Rebekka Johnson on GLOW season 2&#039;s #MeToo arrival
</a><div></li><li class='row'><div class='rside-news-no'><span>46m</span></div><div class='rside-news-content'>  <a href="/news/reuters/trump-putin-summit-to-unfold-cold-war-venue-helsinki-july-16">Trump-Putin summit to unfold in Cold War venue Helsinki on July 16
</a><div></li></ul></div></div>

</section>
<section id="block-block-50" class="block block-block ad-block clearfix">

      
  <script>
if(!isMobile) {
var screen_width = screen.width;
if (screen_width > 992) {
    googletag.cmd.push(function() {
    googletag.defineSlot('/9337805/Metro_Article_300x600', [300, 600], '300x600')
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location);
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().setTargeting("test", "" );
    googletag.enableServices();
    });
}
}
</script>
<div id="300x600"><script>
googletag.cmd.push(function() { googletag.display('300x600'); });
</script></div>

</section>
<section id="block-block-32" class="block block-block clearfix">

      
  <div id="rcjsload_ed82d6"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--

if(!isMobile) {
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "https://trends.revcontent.com/serve.js.php?w=35243&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_ed82d6"); rcds.appendChild(rcel);
})();
}

//--><!]]>
</script>
</section>
<section id="block-block-51" class="block block-block ad-block clearfix">

      
  <script>
if(!isMobile) {
var screen_width = screen.width;
if (screen_width > 992) {
    googletag.cmd.push(function() {
    googletag.defineSlot('/9337805/Metro_Article_300x250_2', [[300, 250], [300, 1050]], '300x250bottom')
    .addService(googletag.pubads())
    .setTargeting("url", window.parent.location);
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting("test", "" );
    googletag.enableServices();
    });
}
}
</script>
<div id="300x250bottom"><script>
googletag.cmd.push(function() { googletag.display('300x250bottom'); });
</script></div>

</section>
<section id="block-nodeblock-704740" class="block block-nodeblock clearfix">

      
      <div class="latest-teaser">
        <div class="more-post-heading">
            <div class="selected-dropopt">
                <span for="list">Trending</span>
            </div>
        </div> 
    </div>
    <div class="teaser-list"><div class='rside-news-sec'><ul class='clearfix'><li class='row'><div class='rside-news-no'><span>2h</span></div><div class='rside-news-content'>  <a href="/news/local-news/boston/baker-signs-15-minimum-wage-law">Baker signs $15 minimum wage law
</a><div></li><li class='row'><div class='rside-news-no'><span>2h</span></div><div class='rside-news-content'>  <a href="/lifestyle/food-and-drinks/peets-launches-ready-to-drink-coffee-nationwide">Peet&#039;s ready to drink coffee is indulgent, but actually tastes like coffee
</a><div></li><li class='row'><div class='rside-news-no'><span>3h</span></div><div class='rside-news-content'>  <a href="/news/local-news/new-york/subway-delays-low-income-new-yorkers">Subway delays harm low-income New Yorkers more than rich residents: Report
</a><div></li><li class='row'><div class='rside-news-no'><span>4h</span></div><div class='rside-news-content'>  <a href="/entertainment/tv/shameless-season-8-on-netflix">When will we see Shameless season 8 on Netflix?
</a><div></li><li class='row'><div class='rside-news-no'><span>4h</span></div><div class='rside-news-content'>  <a href="/news/local-news/new-york/what-does-alexandria-ocasio-cortezs-win-mean">What does the Alexandria Ocasio-Cortez primary win mean for politics?
</a><div></li><li class='row'><div class='rside-news-no'><span>4h</span></div><div class='rside-news-content'>  <a href="/things-to-do/new-york/best-pizza-in-nyc-pauls-boutique-speedy-romeo">Is this the best pizza in NYC? We&#039;re not sure, but it&#039;s probably the most 
epic
</a><div></li></ul></div></div>

</section>
<section id="block-block-77" class="block block-block clearfix">

      
  <script>
if(!isMobile) {
  googletag.cmd.push(function() {
    googletag.defineSlot('/9337805/Metro_Article_300x600_2', [300, 600], 'div-gpt-ad-1512580515076-0').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting("NSFW", "no");
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting("test", "" );
    googletag.enableServices();
  });
}
</script><!-- /9337805/Metro_Article_300x600_2 -->
<div id="div-gpt-ad-1512580515076-0" style="height:600px; width:300px;"><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512580515076-0'); });
</script></div>

</section>
<section id="block-block-79" class="block block-block clearfix">

      
  <style type="text/css">
<!--/*--><![CDATA[/* ><!--*/

.adds-banner-cont{display:block;text-align:left;}
#events_list {
    margin-top: -37px;
}
/*--><!]]>*/
</style><h1 class="page-header">Latest Events</h1>
<div id="events_list"> </div>
<p><code home="" metro.us="" starts=""></code></p>
<script src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin.js"></script><script>
<!--//--><![CDATA[// ><!--

  if(!isMobile) {
        require("evvnt/discovery_plugin").init({
           api_key: "metro",
           publisher_id: 62,
           sandbox: false,
           discovery: {
             element: "#events_list",
             detail_page_enabled: true,
             widget: true,
             number: 3,
           },
           submission: {
             //element: "#submission_button",
             // identifier: "Metro US",
             partner_name: "Metro US",
             text: "Promote your event",
           }
         });
   }
 
//--><!]]>
</script><p></p>

</section>
<section id="block-user-new" class="block block-user hidden clearfix">

        <h2 class="block-title">Who's new</h2>
    
  <ul><li><span class="username" xml:lang="" about="/users/jovanalford" typeof="sioc:UserAccount" property="foaf:name" datatype="">Jovan.Alford</span></li>
</ul>
</section>
  </div>
          </div>
        </div>
              </div>

      
  </section>

  <footer class="footer">
      <div class="region region-footer-top">
    <section id="block-block-9" class="block block-block clearfix">

      
  <div class="footer-band clearfix">
<div class="footer-logo"><a href="/"><img alt="Metro US" src="/sites/all/themes/metrous/images/logo-footer.png" /></a></div>
<div class="copyright">© 2018 Metro Media US All rights reserved</div>
</div>
<div class="footer-nav clearfix">
<div class="row">
<div class="col-sm-36 col-md-36 col-lg-21">
<div class="footer-nav-col">
<ul><li><a href="/news" target="_self">News</a>
<ul><li><a href="/news/the-big-stories" target="_self">The Big Stories</a></li>
<li><a href="/news/todays-debate" target="_self">Today's Debate</a></li>
<li><a href="/news/politics/" target="_self">Politics</a></li>
<li><a href="/news/local-news" target="_self">Local News</a>
<ul><li><a href="/news/local-news/new-york" target="_self">New York</a></li>
<li><a href="/news/local-news/boston" target="_self">Boston</a></li>
<li><a href="/news/local-news/philadelphia" target="_self">Philadelphia</a></li>
</ul></li>
</ul></li>
<li><a href="/president-trump/" target="_self">President Trump</a></li>
<li><a href="/entertainment" target="_self">Entertainment</a>
<ul><li><a href="/entertainment/movies/" target="_self">Movies</a></li>
<li><a href="/entertainment/tv" target="_self">TV</a></li>
<li><a href="/entertainment/celebrities/" target="_self">Celebrities</a></li>
</ul></li>
<li><a href="/lifestyle" target="_self">Lifestyle</a>
<ul><li><a href="/lifestyle/food-and-drinks/" target="_self">Food &amp; Drinks</a></li>
<li><a href="/lifestyle/travel/" target="_self">Travel</a></li>
<li><a href="/lifestyle/style-and-beauty/" target="_self">Style &amp; Beauty</a></li>
<li><a href="/lifestyle/home/" target="_self">Homes</a></li>
<li><a href="/lifestyle/relationships/" target="_self">Relationships</a></li>
</ul></li>
</ul></div>
</div>
<div class="col-sm-36 col-md-36 col-lg-15">
<div class="footer-nav-col">
<ul><li><a href="/things-to-do/" target="_self">Things to Do</a>
<ul><li><a href="/things-to-do/new-york/" target="_self">New York</a></li>
<li><a href="/things-to-do/boston/" target="_self">Boston</a></li>
<li><a href="/things-to-do/philadelphia%EF%BB%BF" target="_self">Philadelphia</a></li>
</ul></li>
<li><a href="/body-and-mind/" target="_self">Body &amp; Mind</a>
<ul><li><a href="/body-and-mind/health/" target="_self">Health</a></li>
<li><a href="/body-and-mind/weight-loss/">Weight Loss</a></li>
<li><a href="/body-and-mind/fitness/" target="_self">Fitness</a></li>
</ul></li>
<li><a href="/sports/" target="_self">Sports</a>
<ul><li><a href="/sports/new-york/" target="_self">New York</a></li>
<li><a href="/sports/boston/" target="_self">Boston</a></li>
<li><a href="/sports/philadelphia/" target="_self">Philadelphia</a></li>
</ul></li>
<li><a href="/games/" target="_self">Games</a>
<ul><li><a href="/games/horoscope/" target="_self">Horoscope</a></li>
<li><a href="/games/sudoku/" target="_self">Sudoku</a></li>
<li><a href="/games/crossword/" target="_self">Crossword</a></li>
<li><a href="https://games.metro.us/" target="_self">More Games</a></li>
</ul></li>
</ul></div>
</div>
</div>
</div>

</section>
<section id="block-block-39" class="block block-block clearfix">

      
  <p><!-- AAM Site Certifier starts plowing --><script type="text/javascript">
<!--//--><![CDATA[// ><!--


;(function(p,l,o,w,i,n,g){if(!p[i]){p.GlobalAamNamespace=p.GlobalAamNamespace||[];

p.GlobalAamNamespace.push(i);p[i]=function(){(p[i].q=p[i].q||[]).push(arguments)

};p[i].q=p[i].q||[];n=l.createElement(o);g=l.getElementsByTagName(o)[0];n.async=1;

n.src=w;g.parentNode.insertBefore(n,g)}}(window,document,"script","//aamcftag.aamsitecertifier.com/aam.js","aamsitecertifier"));

window.aamsitecertifier('newTracker', 'cf', 'aamcf.aamsitecertifier.com', {

idWeb: '276'

});

window.aamsitecertifier('trackPageView');


//--><!]]>
</script><!-- AAM Site Certifier stops plowing --></p>

</section>
<section id="block-block-30" class="block block-block clearfix">

      
  <script>
<!--//--><![CDATA[// ><!--
!function(){var a,b="27a1f85b",c="https://js.gumgum.com/services.js",d=top,e="script",f=d.document,g=f.getElementsByTagName(e)[0],h=d.XMLHttpRequest||d.XDomainRequest,i=function(a){var b=f.createElement(e);b.src=a,b.async=!0,g.parentNode.insertBefore(b,g)},j=function(){d.clearTimeout(a)};return d.ggv2id=b,h?(h=new h,h.open("GET",c),h.onload=function(){j();try{(d.execScript||function(a){d.eval.call(d,a)})(h.responseText)}catch(a){}},a=d.setTimeout(function(){h.abort()},3e3),void h.send()):i(c)}();
//--><!]]>
</script>
</section>
  </div>
  <div class="region region-footer">
    <section id="block-block-1" class="block block-block clearfix">

      
  <script type="text/javascript" src="https://s.skimresources.com/js/97419X1552502.skimlinks.js"></script><div class="footer-bottom clearfix">
<div class="row">
<div class="col-sm-36 col-md-21 col-lg-21 footer-left-border footer-bottom-nav">
<ul class="clearfix"><li><span>Metro</span>
<ul><li><a href="/about-us/" target="_self">About Us</a></li>
<li><a href="/contact-us/" target="_self">Contact Us</a></li>
<li><a href="https://media.metro.us/" target="_blank">Advertise</a></li>
<li><a href="https://jobs.metro.us/" target="_blank">Jobs</a></li>
<li><a href="https://www.metro.us/games/sweepstakes" target="_blank">Sweepstakes</a></li>
</ul></li>
<li><span>Print Edition Online</span>
<ul><li><a href="http://newyork.metro.us/" target="_blank">New York</a></li>
<li><a href="http://boston.metro.us/" target="_blank">Boston</a></li>
<li><a href="http://philadelphia.metro.us/" target="_blank">Philadelphia</a></li>
<li><a href="http://specialpublications.metro.us/" target="_blank">Special Publications</a></li>
</ul></li>
<li><span>Info</span>
<ul><li><a href="/terms-and-conditions/" target="_self">Terms and Conditions</a></li>
<li><a href="/commenting-guidelines/" target="_self">Commenting Guidelines</a></li>
<li><a href="/sitemap.xml" target="_self">Site Map</a></li>
</ul></li>
<li><span>Promote Your Event</span>
<ul><li><a href="https://new.evvnt.com/?partner=MetroNYpub&amp;with_navbar=true&amp;partner_name=Metro%20New%20York" target="_blank">New York</a></li>
<li><a href="https://new.evvnt.com/?partner=MetroBostonPUB&amp;with_navbar=true&amp;partner_name=Metro%20Boston" target="_blank">Boston</a></li>
<li><a href="https://new.evvnt.com/?partner=MetroPhiladelphiaPUB&amp;with_navbar=true&amp;partner_name=Metro%20Philadelphia" target="_blank">Philadelphia</a></li>
</ul></li>
</ul></div>
<div class="col-sm-22 col-md-15 col-lg-15">
<div class="row footer-bottom-social">
<div class="col-sm-18 col-md-22 col-lg-18">
<ul><li class="fsocial-icons f-facebook"><span>Facebook</span> <a href="https://www.facebook.com/MetroBoston" target="_blank">BOS</a> <a href="https://www.facebook.com/MetroNewYork" target="_blank">NYC</a> <a href="https://www.facebook.com/MetroPhilly" target="_blank">PHL</a> <a href="https://www.facebook.com/MetroNewsUS" target="_blank">US</a></li>
<li class="fsocial-icons f-twitter"><span>Twitter</span> <a href="http://twitter.com/metroBOS" target="_blank">BOS</a> <a href="https://twitter.com/metronewyork" target="_blank">NYC</a> <a href="https://twitter.com/metrophilly" target="_blank">PHL</a> <a href="https://twitter.com/Metro_US" target="_blank">US</a></li>
<li class="fsocial-icons f-instagram"><span>Instagram</span> <a href="http://instagram.com/metroboston" target="_blank">BOS</a> <a href="http://instagram.com/metronewyork" target="_blank">NYC</a> <a href="http://instagram.com/metrophilly" target="_blank">PHL</a></li>
</ul></div>
<div class="col-sm-18 col-md-14 col-lg-18">
<ul><li class="fsocial-icons f-stumbleupon"><a href="http://www.stumbleupon.com/stumbler/MetroUS/" target="_blank">Stumbleupon</a></li>
<li class="fsocial-icons f-newsletters"><a href="/newsletters/" target="_self">Newsletters</a></li>
<li class="fsocial-icons f-rssfeed"><a href="/rss.xml" target="_self">RSS Feed</a></li>
</ul></div>
</div>
</div>
</div>
</div>

</section>
  </div>
  </footer>

   </div>
</div>

    <script type="text/javascript" src="/sites/default/files/advagg_js/js__784n-KqgbQKGW6hhVErYy9YZTUlTfvy1NMc_SHLD990__beUvrOdY2kWhqWCKD19Az7Ze6WoKIErtF59-w35O_cM__l3ncWxqKDctZpJXwEOQUAz5lYV12ihkKTXu_ectHJfo.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js___Weo722cMICqp_44WWk_lcjyIQB-yadh-caReRrGI18__O4A57Sv5pz88_XnltO_gB5wHXvKWgKesy_ZA-iNCclg__l3ncWxqKDctZpJXwEOQUAz5lYV12ihkKTXu_ectHJfo.js" async="async"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__iqDMYsBXgk-TE2e8qLpHHMFsEPLWLGKkuFw4_PUiJEM__jLYnAG02E8cS6gx7WgQBEvgAxEiVAt7YmYT4WfozyNw__l3ncWxqKDctZpJXwEOQUAz5lYV12ihkKTXu_ectHJfo.js"></script>
    
    <!-- START Parse.ly Include: Standard -->
    <div id="parsely-root" style="display: none">
    <span id="parsely-cfg" data-parsely-site="metro.us"></span>
    </div>
    <script>
    (function(s, p, d) {
    var h=d.location.protocol, i=p+"-"+s,
    e=d.getElementById(i), r=d.getElementById(p+"-root"),
    u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
    :"static."+p+".com";
    if (e) return;
    e = d.createElement(s); e.id = i; e.async = true;
    e.src = h+"//"+u+"/p.js"; r.appendChild(e);
    })("script", "parsely", document);
    </script>
    <!-- END Parse.ly Include: Standard -->

  </body>
</html>

<!-- Page cached by Boost @ 2018-06-28 16:18:59, expires @ 2018-06-28 16:21:59, lifetime 3 min -->